总则

1 总 则

1.0.1 为规范建设工程工程量清单计价行为，统一建设工程工程量清单的编制和计价方法，根据《中华人民共和国招标投标法》及建设部令第107号《建筑工程施工发包与承包计价管理办法》，制订本规范。

1.0.2 本规范适用于建设工程工程量清单计价活动。

1.0.3 全部使用国有资金投资或国有资金投资为主的大中型建设工程应执行本规范。

1.0.4 建设工程工程量清单计价活动应遵循客观、公正、公平的原则。

1.0.5 建设工程工程量清单计价活动，除应遵循本规范外，还应符合国家有关法律、法规及标准、规范的规定。

1.0.6 本规范附录A、附录B、附录C、附录D、附录E应作为编制工程量清单的依据。

1 附录A为建筑工程工程量清单项目及计算规则，适用于工业和民用建筑的建筑物和构筑物工程。

2 附录B为装饰装修工程工程量清单项目及计算规则，适用于工业和民用的建筑物和构筑物装饰装修工程。

3 附录C为安装工程工程量清单项目及计算规则，适用于工业与民用安装工程。

4 附录D为市政工程工程量清单项目及计算规则，适用于城市市政建设工程。

5 附录E为园林绿化工程工程量清单项目及计算规则，适用于园林绿化工程。


术语

2 术 语

2.0.1 工程量清单

表现拟建工程的分部分项工程项目、措施项目、其他项目名称和相应数量的明细清单。

2.0.2 项目编码

采用十二位阿拉伯数字表示。一至九位为统一编码，其中，一、二位为工程分类码，三、四位为章顺序码，五、六位为节顺序码，七、八、九位为分项工程项目名称顺序码；十至十二位为清单项目名称顺序码。

2.0.3 综合单价

完成一个规定计量单位工程所需的人工费、材料费、机械使用费、管理费和利润，并考虑风险因素。

2.0.4 措施项目

为完成工程项目施工，发生于该工程施工前和施工过程中技术、生活、安全等方面的非工程实体项目。

2.0.5 预留金

招标人为可能发生的工程量变更而预留的金额。

2.0.6 总承包服务费

为配合协调招标人进行的工程分包和材料采购所需的费用。

2.0.7 零星工作项目费

完成招标人提出的，不能以实物量计量的零星工作项目所需的费用。

2.0.8 消耗量定额

在合理的施工组织设计、正常施工条件下，生产一个规定计量单位工程合格产品，人工、材料、机械台班的社会平均消耗量标准。

2.0.9 企业定额

施工企业根据本企业的施工技术和管理水平，以及有关工程造价资料制定的，并供本企业使用的人工、材料和机械台班消耗量标准。


工程量清单计价

4 工程量清单计价

4.0.1 建设工程招标投标实行工程量清单计价，其招标标底、投标报价的编制、合同价款确定与调整、工程结算应按本规范执行。

4.0.2 工程量清单计价应包括按招标文件规定完成工程量清单所需的全部费用，包括分部分项工程费、措施项目费、其他项目费和规费、税金。

4.0.3 工程量清单应采用综合单价计价。

4.0.4 分部分项工程量清单的综合单价，应根据本规范规定的综合单价组成，按设计文件或参照附录A、附录B、附录C、附录D、附录E中的“工程内容”确定。

4.0.5 措施项目清单的金额，应根据拟建工程的施工方案或施工组织设计，参照本规范规定的综合单价组成确定。

4.0.6 其他项目清单的金额应按下列规定确定。

1 招标人部分的金额可按估算金额确定。

2 投标人部分的总承包服务费应根据招标人提出要求所发生的费用确定，零星

工作项目费应根据“零星工作项目计价表”确定。

3 零星工作项目的综合单价应参照本规范规定的综合单价组成填写。

4.0.7 招标工程如设标底，标底应根据招标文件中的工程量清单和有关要求、施工现场实际情况、合理的施工方法以及按照省、自治区、直辖市建设行政主管部门制定的有关工程造价计价办法进行编制。

4.0.8投标报价应根据招标文件中的工程量清单和有关要求、施工现场实际情况及拟定的施工方案或施工组织设计，依据企业定额和市场价格信息，或参照建设行政主管部门发布的社会平均消耗量定额进行编制。

4.0.9 合同中综合单价因工程量变更，除合同另有约定外，应按照下列办法确定：

1 工程量清单漏项或由于设计变更引起新的工程量清单项目，其相应综合单价由承包人提出，经发包人确认后作为结算的依据。

2 由于设计变更引起工程量数量有误或设计变更引起工程量增减，属合同约定幅度以内的，应执行原有的综合单价；属合同约定幅度以外的，其增加部分的工程量或减少后剩余部分的工程量的综合单价由承包人提出，经发包人确认后作为结算的依据。

4.0.10 由于工程量的变更，且实际发生了除本规范4.0.9条规定以外的费用损失，承包人可提出索赔要求，与发包人协商确认后，给予补偿。


一般规定

3 工程量清单编制

3.1 一般规定

3.1.1 工程量清单应由具有编制招标文件能力的招标人或受其委托具有相应资质的中介机构进行编制。

3.1.2 工程量清单应作为招标文件的组成部分。

3.1.3 工程量清单应由分部分项工程量清单、措施项目清单、其他项目清单组成。


分部分项工程量清单

3.2 分部分项工程量清单

3.2.1 分部分项工程量清单应包括项目编码、项目名称、计量单位和工程数量。

3.2.2 分部分项工程量清单应根据附录A、附录B、附录C、附录D、附录E规定的统一项目编码、项目名称、计量单位和工程量计算规则进行编制。

3.2.3 分部分项工程量清单的项目编码，一至九位应按附录A、附录B、附录C、附录D、附录E的规定设置；十至十二位应根据拟建工程的工程量清单项目名称由其编制人设置，并应自001起顺序编制。

3.2.4 分部分项工程量清单的项目名称应按下列规定确定。

1项目名称应按附录A、附录B、附录C、附录D、附录E的项目名称与项目特征并结合拟建工程的实际确定。

2 编制工程量清单，出现附录A、附录B、附录C、附录D、附录E中未包括的项目，编制人可作相应补充，并应报省、自治区、直辖市工程造价管理机构备案。

3.2.5 分部分项工程量清单的计量单位应按附录A、附录B、附录C、附录D、附录E中规定的计量单位确定。

3.2.6 工程数量应按下列规定进行计算：

1 工程数量应按附录A、附录B、附录C、附录D、附录E中规定的工程量计算规则计算。

2 工程数量的有效位数应遵守下列规定：

以“吨”为单位，应保留三位小数，第四位四舍五入；

以“立方米”、“平方米”、“米”为单位，应保留二位小数点后二位数字，第三位四舍五入；

以“个”、“项”等为单位，应取整数。


措施项目清单

3.3 措施项目清单

3.3.1 措施项目清单应根据拟建工程的具体情况，参照表3.3.1列项。

表3.3.1 措施项目一览表

序号 |  | 项目名称
1 通用项目
1.1 |  | 环境保护
1.2 |  | 文明施工
1.3 |  | 安全施工
1.4 |  | 临时设施
1.5 |  | 夜间施工
1.6 |  | 二次搬运
1.7 |  | 大型机械设备进出场及安拆
1.8 |  | 混凝土、钢筋混凝土模板及支架
1.9 |  | 脚手架
1.10 |  | 已完工程及设备保护
1.11 | 施工排水、降水
2 建筑工程
2.1 |  | 垂直运输机械
3 装饰装修工程
3.1 | 垂直运输机械
3.2 | 室内空气污染测试
4 安装工程
4.1 |  | 组装平台
4.2 |  | 设备、管道施工的安全、防冻和焊接保护措施
4.3 |  | 压力容器和高压管道的检验
4.4 |  | 焦炉施工大棚
4.5 |  | 焦炉烘炉、热态工程
4.6 |  | 管道安装后的充气保护措施
4.7 |  | 隧道内施工的通风、供水、供气、供电、照明及通讯设施
4.8 |  | 现场施工围栏
4.9 |  | 长输管道临时水工保护设施
4.10 |  | 长输管道施工便道
4.11 |  | 长输管道跨越或穿越施工措施
4.12 |  | 长输管道地下穿越地上建筑物的保护措施
4.13 |  | 长输管道工程施工队伍调遣
4.14 |  | 格架式抱杆
5 市政工程
5.1 |  | 围堰
5.2 |  | 筑岛
5.3 |  | 现场施工围栏
5.4 |  | 便道
5.5 |  | 便桥
5.6 |  | 洞内施工的通风、供水、供气、供电、照明及通讯设施
5.7 |  | 驳岸块石清理

3.3.2 编制措施项目清单，出现表3.3.1未列的项目，编制人可作补充。


其他项目清单

3.4 其他项目清单

3.4.1 其他项目清单应根据拟建工程的具体情况，参照下列内容列项。

预留金、材料购置费、总承包服务费、零星工作项目费等。

3.4.2 编制其他项目清单，出现3.4.1条未列的项目，编制人可作补充。


工程量清单格式

5 工程量清单及其计价格式

5.1 工程量清单格式。

5.1.1 工程量清单应采用统一格式。

5.1.2 工程量清单格式应由下列内容组成：

1 封面。

2 填表须知。

3 总说明。

4 分部分项工程量清单。

5 措施项目清单。

6 其他项目清单。

7 零星工作项目表

5.13 工程量清单格式的填写应符合下列规定：

1 工程量清单应由招标人填写。

2 填表须知除本规范内容外，招标人可根据具体情况进行补充。

3 总说明应按下列内容填写。

1) 工程概况：建设规模、工程特征、计划工期、施工现场实际情况、交通运输情况、自然地理条件、环境保护要求等。

2) 工程招标和分包范围。

3) 工程量清单编制依据。

4) 工程质量、材料、施工等的特殊要求。

5) 招标人自行采购材料的名称、规格型号、数量等。

6) 预留金、自行采购材料的金额数量。

7) 其他需说明的问题。

工程

工 程 量 清 单

招 标 人： (单位签字盖章)

法 定 代 表 人 ： (签字盖章)

中 介 机 构

法 定 代 表 人： (签字盖章)

造 价 工 程 师

及 注 册 证 号： （签字盖执业专用章）

编 制 时 间：

填 表 须 知

1 工程量清单及其计价格式中所有要求签字、盖章的地方，必须由规定的单位和人员签字、盖章。

2 工程量清单及其计价格式中的任何内容不得随意删除或涂改。

3 工程量清单计价格式中列明的所有需要填报的单价和合价，投标人均应填报，未填报的单价和合价，视为此项费用已包含在工程量清单的其他单价和合价中。

4 金额（价格）均应以 币表示。

总 说 明

工程名称： 第 页 共 页

分部分项工程量清单

工程名称： 第 页 共 页

序号 | 项目编码 | 项目名称 | 计量单位 | 工程数量

措施项目清单

工程名称： 第 页 共 页

序号 | 项目名称

其它项目清单

工程名称： 第 页 共 页

序号 | 项目名称

零星工作项目表

工程名称： 第 页 共 页

序号 | 名称 | 计量单位 | 数量
1 | 人工 |  |
2 | 材料 |  |
3 | 机械 |  |


工程量清单计价格式

5 工程量清单及其计价格式

5.2. 工程量清单计价格式

5.2.1 工程量清单计价应采用统一格式。

5.2.2 工程量清单计价格式应随投标文件发至投标人。工程量清单计价格式应由下列内容组成：

1 封面。

2 投标总价。

3 工程项目总价表。

4 单项工程费汇总表。

5 单位工程费汇总表。

6 分部分项工程量清单计价表。

7 措施项目清单计价表。

8 其他项目清单计价表。

9 零星工作项目计价表。

10 分部分项工程量清单综合单价分析表。

11 措施项目费分析表。

12 主要材料价格表。

工程

工程量清单报价表

投 标 人： (单位签字盖章)

法 定 代 表 人： (签字盖章)

造 价 工 程 师
及 注 册 证 号： （签字盖执业专用章）

编 制 时 间：

投 标 总 价

建设单位：

工程名称：

投标总价（小写）：

（大写）：

投 标 人： (单位签字盖章)
法 定 代 表 人： (签字盖章)

 编 制 时 间：

工程项目总价表

工程名称： 第 页、共 页

序号 | 单项工程名称 | 金 额(元)
 | 合 计 |

单项工程费汇总表

工程名称: 第 页、共 页

序号 | 单位工程名称 | 金 额（元）
 | 合 计 |

单位工程费汇总表

工程名称: 第 页、共 页

序号 | 项目名称 | 金 额（元）
1 2 3 4 5 | 分部分项工程量清单计价合计 措施项目清单计价合计 其他项目清单计价合计 规费 税金 |
 | 合 计 |

分部分项工程量清单计价表

工程名称: 第 页、共 页

序号 | 项目 编码 | 项目名称 | 计量 单位 | 工程 数量 | 金 额（元）
 |  |  |  |  | 综合单价 | 合 价
 |  | 本页小计 |  |  |  |
 |  | 合 计 |  |  |  |

措施项目清单计价表

工程名称: 第 页、共 页

序号 | 项 目 名 称 | 金额(元)
 | 合 计 |

其他项目清单计价表

工程名称: 第 页、共 页

序号 | 项 目 名 称 | 金额(元)
1 | 招标人部分 |
 | 小计 |
2 | 投标人部分 |
 | 小 计 |
 | 合 计 |

零星工作项目计价表

工程名称: 第 页、共 页

序号 | 名 称 | 计量 单位 | 数量 | 金 额（元）
 |  |  |  | 综合单价 | 合 价
1 | 人工 |  |  |  |
 | 小 计 |  |  |  |
2 | 材料 |  |  |  |
 | 小 计 |  |  |  |
3 | 机械 |  |  |  |
 | 小 计 |  |  |  |
 | 合 计 |  |  |  |

分部分项工程量清单综合单价分析表

工程名称： 第 页、共 页

序号 | 项目编码 | 项目名称 | 工程内容 | 综合单价组成 |  |  |  |  |
 |  |  |  | 人工费 | 材料费 | 机械使用费 | 管理费 | 利润 | 综合单价

措施项目费分析表

工程名称： 第 页、共 页

序号 | 措施项目 名称 | 单位 | 数量 | 金 额（元）
 |  |  |  | 人工费 | 材料费 | 机械使用费 | 管理费 | 利 润 | 小计
 | 合 计 |  |  |  |  |  |  |  |

主要材料价格表

工程名称： 第 页、共 页

序号 | 材料编码 | 材料名称 | 规格、型号 等特殊要求 | 单位 | 单价（元）

5.2.3 工程量清单计价格式的填写应符合下列规定：

1 工程量清单计价格式应由招标人填写。

2 封面应按规定内容填写、签字、盖章。

3 投标总价应按工程项目总价表合计金额填写。

4 工程项目总价表。

1）表中单项工程名称应按单项工程费汇总表的工程名称填写；

2）表中金额应按单项工程费汇总表的合计金额填写。

5 单项工程费汇总表。

1）表中单位工程名称应按单位工程费汇总表的工程名称填写；

2）表中金额应按单位工程费汇总表的合计金额填写。

6 单位工程费汇总表中的金额应分别按照分部分项工程量清单计价表、措施项目清单计价表和其他项目清单计价表的合计金额和按有关规定计算的规费、税金填写。

7 分部分项工程量清单计价表中的序号、项目编码、项目名称、计量单位、工程数量必须按分部分项工程量清单中的相应内容填写。

8 措施项目清单计价表。

1）表中的序号、项目名称必须按措施项目清单中的相应内容填写。

2）投标人可根据施工组织设计采取的措施增加项目。

9 其他项目清单计价表。

1）表中的序号、项目名称必须按其他项目清单中的相应内容填写。

2）招招标人部分的金额必须按本规范5.1.3条中招标人提出的数额填写。

10 零星工作项目计价表。

表中的人工、材料、机械名称、计量单位和相应数量应按零星工作项目表中相应的内容填写，工程竣工后零星工作费应按实际完成的工程量所需费用结算。

11 分部分项工程量清单综合单价分析表和措施项目费分析表，应由招标人根据需要提出要求后填写。

12 主要材料价格表：

1）招标人提供的主要材料价格表应包括详细的材料编码、材料名称、规格型号和计量单位等。

2）所填写的单价必须与工程量清单计价中采用的相应材料的单价一致。


土方工程

A.I 土石方工程

A.I.1 土方工程。工程量清单项目设置及工程量计算规则，应按表A.I.1的规定执行。

表A.I.1 土方工程（编码：010101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010101001 | 平整场地 | 土壤类别 | m2 | 按设计图示尺寸以建筑物首层面积计算 | 1.土方挖填 2.场地找平 3.场地内运输
010101002 | 挖土方 | 1.土壤类别 2.挖土平均厚度 3.弃土运距 | m3 | 按设计图示尺寸以体积计算 | 1.排地表水 2.土方开挖 3.挡土板支拆 4.基底钎探 5.运输
010101003 | 挖基础土方 | 1.土壤类别 2.基础类型 3.底宽、底面积 4.挖土深度 5.弃土运距 |  | 按设计图示尺寸以基础垫层底面积乘挖土深度计算
010101004 | 冻土开挖 | 1.冻土厚度 2.弃土运距 |  | 按设计图示尺寸开挖面积乘厚度以体积计算 | 1.打眼、装药、爆破 2.开挖 3.清理 4.运输

续表A.I.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010101005 | 挖淤泥、流砂 | 1.挖掘深度 2.弃淤泥、流砂距离 | m3 | 按设计图示位置、界限以体积计算 | 1.挖淤泥、流砂 2.弃淤泥、流砂
010101006 | 管沟土石方 | 1.土壤类别 2.岩石类别 3.挖沟平均深度 4.弃土石运距 5.回填要求 | m | 按设计图示以管道中心线长度计算 | 1.排地表水 2.土方开挖 3.挡土板支拆 4.运输 5.回填


石方工程

A.I.2 石方工程。工程量清单项目设置及工程量计算规则，应按表A.I.2的规定执行。

表A.I.2 石方工程（编码：010102）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010102001 | 预裂爆破 | 1.岩石类别 2.单孔深度 3.单孔装药量 4.炸药品种、规格 5.雷管品种、规格 | m | 按设计图示以钻孔总长度计算 | 1.打眼、装药、放炮 2.处理渗水、积水 3.安全防护、警卫
010102002 | 石方开挖 | 1.岩石类别 2.开凿深度 3.弃碴运距 4.光面爆破要求 5.基底摊座要求 6.爆破石块直径要求 | m3 | 按设计图示尺寸以体积计算 | 1.打眼、装药、放炮 2.处理渗水、积水 3.解小 4.岩石开凿 5.摊座 6.清理 7.运输 8.安全防护、警卫


土石方运输与回填

A.I.3 土石方运输与回填。工程量清单项目设置及工程量计算规则，应按表A.I.3的规定执行。

表A.I.3 土石方运输与回填（编码：010103）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010103001 | 土石方运输 | 1.卸土石地点 2.取土石地点 3.运输距离 | m3 | 按设计图示尺寸以体积计算。 土石方外运体积等于挖方体积减去回填体积。计算结果为正值时为余方外运体积，负值时为补方回运体积 | 1.装卸运输 2.取、弃土（石）场清理
010103002 | 土石方回填 | 1.土质要求 2.密实度要求 3.粒径要求 4.夯填（碾压） 5.松填 6.运输距离 | m3 | 按设计图示尺寸以体积计算。 1.场地回填：回填面积乘平均回填厚度 2.室内回填：主墙间面积乘回填厚度 3.基础回填：挖方体积减去设计室外地坪以下埋设的基础体积（包括基础垫层及其他构筑物） | 1.装卸、运输 2.回填 3.分层碾压、夯实


相关问题规定

A.I.4 本章相关问题，应按下列规定处理

1 土壤及岩石的分类应按“土壤及岩石（普氏）分类表”确定。

2 土石方体积应按挖掘前的天然密实体积计算。

3 挖土方平均厚度应按自然地面测量标高至设计地坪标高间的平均厚度确定。基础土方、石方开挖深度应按基础垫层底表面标高至交付施工场地标高确定，无交付施工场地标高时，应按自然地面标高确定。

4 建筑物场地厚度在±30cm以内的就地挖、填、运、找平，应按 A.I.1中平整场地项目编码列项。±30cm以外的竖向布置挖土或山坡切土，应按 A.I.1中挖土方项目编码列项。

5 挖基础土方包括带形基础、独立基础、满堂基础（包括地下室基础）及设备基础等的挖方。带形基础应按不同底宽和深度，独立基础和满堂基础应按不同底面积和深度分别编码列项。

6 管沟土方工程量应按设计图示尺寸计算。无管沟设计时，直埋管的管沟宽度和深度应按下列规定计算：

(1) 单管直埋：宽度应按管外径计算，深度应按管底外表面标高至交付施工场地标高的平均高度计算；

(2) 多管道同一管沟直埋：宽度应按多管水平投影最大宽度计算，深度应按埋设最深管底外表面标高至交付施工场地标高的平均高度计算。

7 设计要求采用减震孔方式减弱爆破震动波时，应按 A.I.2中预裂爆破项目编码列项。

8 湿土的划分应按地质资料提供的地下常水位为界，地下常水位以下为湿土。

9 挖方出现流砂、淤泥时，可根据实际情况由发包人与承包人双方认证。


混凝土桩

A.Ⅱ 地基与桩基础工程

A.Ⅱ.1 混凝土桩。工程量清单项目设置及工程量计算规则，应按表A.Ⅱ.1的规定执行。

表A.Ⅱ.1 混凝土桩（编码：010201）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010201001 | 预制钢筋 混凝土桩 | 1.桩长 2.桩截面 3.管桩填充材料种类 4.桩倾斜度 5.接桩方式 6.混凝土强度等级 | m | 按设计图示尺寸以桩长（包括桩尖）计算 | 1.桩制作、运输 2.打桩、试验桩、斜桩 3.接桩、送桩 4.管桩填充材料 5.桩头凿除、清理、运输
010201002 | 混凝土灌注桩 | 1.桩长 2.桩截面 3.成孔方法 4.混凝土强度等级 |  |  | 1.成孔、固壁 2.混凝土制作、运输、灌注、振捣、养护 3.泥浆池及沟槽砌筑、拆除 4.泥浆制作、运输 5.桩头凿除、清理、运输


土石方运输与回填

A.Ⅱ.2 其他桩。工程量清单项目设置及工程量计算规则，应按表A.Ⅱ.2的规定执行。

表A.Ⅱ.2 其他桩（编码：010202）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010202001 | 砂石灌注桩 | 1.桩长 2.桩截面 3.成孔方法 4.砂石级配 | m | 按设计图示尺寸以桩长（包括桩尖）计算 | 1.成孔 2.砂石运输 3.填充 4.振实
010202002 | 灰土挤密桩 | 1.桩长 2.桩截面 3.成孔方法 4.灰土级配 |  |  | 1.成孔 2.灰土拌和、运输 3.填充 4.夯实
010202003 | 旋喷桩 | 1.桩长 2.桩截面 3.砂浆强度等级 |  |  | 1.成孔 2.砂浆制作、运输 3.砂浆旋喷
010202004 | 粉喷桩 | 1.桩长 2.桩截面 3.粉体种类 4.水泥强度等级 |  |  | 1.成孔 2.粉体运输 3.喷粉固化


地基与边坡处理

A.Ⅱ.3 地基与边坡处理。工程量清单项目设置及工程量计算规则，应按表A.Ⅱ.3的规定执行。

表A.Ⅱ.3 地基与边坡处理（编码：010203）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010203001 | 地下连续墙 | 1.墙体厚度 2.成槽深度 3.混凝土强度等级 | m3 | 按设计图示墙中心线长乘厚度乘槽深以体积计算 | 1.挖土成槽 2.导墙制安 3.锁口管吊拔 4.
010203002 | 振冲灌注碎石 | 1.振冲深度 2.成孔直径 3.碎石级配 |  | 按设计图示孔深乘孔截面积以体积计算 | 1.成孔 2.碎石运输 3.灌注、振实
010203003 | 地基强夯 | 1.夯击能量 2.夯击遍数 3.地耐力要求 4.夯填材料种类 | m2 | 按设计图示尺寸以面积计算 | 1.铺夯填材料 2.强夯 3.夯填材料运输
010203004 | 锚杆支护 | 1.锚杆长度 2.锚杆材料品种、规格 3.锚固方法、浆液种类 4.支护厚度、材料种类 5.混凝土强度等级 6.砂浆强度等级 | m2 | 按设计图示尺寸以支护面积计算 | 1.钻孔 2.锚杆制安 3.浆液制作、运输、压浆 4.张拉锚固 5.混凝土制作、运输、喷射、养护 6.砂浆制作、运输、喷射、养护

续表A.Ⅱ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010203005 | 土钉支护 | 1.土钉长度 2.挂网规格 3支护厚度、材料种类 4.混凝土强度等级 5.砂浆强度等级 | m2 | 按设计图示尺寸以支护面积计算 | 1.钉土钉 2.挂网 3.混凝土制作、运输、喷射、养护 4.砂浆制作、运输、喷射、养护

A.Ⅱ.4 混凝土灌注桩的钢筋笼、地下连续墙的钢筋网制作安装，应按A.Ⅳ中相关项目编码列项。


砖基础

A.Ⅲ 砌筑工程

A.Ⅲ.1 砖基础。工程量清单项目设置及工程量计算规则，应按表A.Ⅲ.1的规定执行。

表A.Ⅲ.1 砖基础（编码：010301）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010301001 | 混凝土垫层 | 1.垫层厚度 2.混凝土强度等级 | m3 | 按设计图示尺寸以体积计算 1.基础垫层：垫层底面积乘厚度 2.地面垫层：主墙间净空面积乘设计厚度。扣除凸出地面的构筑物，设备基础、室内铁道、地沟等所占体积，不扣除柱、垛、间壁墙、附墙烟囱及每个面积0.3m2以内的孔洞所占体积 | 1.地基夯实 2.材料运输 3.混凝土制作、运输、浇筑、振捣、养护 4.砂浆制作、运输、铺筑、养护 5.垫层铺筑 6.垫层夯实
010301002 | 砂浆（砂）垫层 | 1.垫层厚度 2.砂浆强度等级 3.砂种类
010301003 | 灰土垫层 | 1.垫层厚度 2.灰土级配

续表A.Ⅲ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010301004 | 砖基础 | 1.砖品种、规格、强度等级 2.基础类型 3.基础深度 3.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。包括附墙垛基础宽出部分体积，扣除地梁（圈梁）、构造柱所占体积，不扣除基础大放脚T形接头处的重叠部分及嵌入基础内的钢筋、铁件、管道、基础砂浆防潮层和单个面积0.3 m2以内的孔洞所占体积，靠墙暖气沟的挑檐不增加体积。基础长度：外墙按中心线，内墙按净长线计算 | 1. 2.砌砖 3.防潮层铺设


砖砌体

A.Ⅲ.2 砖砌体。工程量清单项目设置及工程量计算规则，应按表A.Ⅲ.2的规定执行。

表A.Ⅲ.2 砖砌体（编码：010302）

项目编码

项目名称

项目特征

计量单位

工程量计算规则

工程内容

010302001

实心砖墙

1.砖品种、规格、强度等级

2.墙体类型

3.墙体厚度

4.围墙高度

5.勾缝要求

6.砂浆强度等级、配合比

m3

按设计图示尺寸以体积计算。扣除门窗洞口、过人洞、空圈、嵌入墙内的钢筋混凝土柱、梁、圈梁、挑梁 、过梁及凹进墙内的壁龛、管槽、暖气槽、消火栓箱所占体积，不扣除梁头、板头、檩头、垫木、木楞头、沿缘木、木砖、门窗走头、砖墙内加固钢筋、木筋、铁件、钢管及单个面积0.3 m2以内的孔洞所占体积，凸出墙面的腰线、挑檐、压顶、窗台线、虎头砖、门窗套不增加体积，凸出墙面的砖垛并入墙体体积内

1．墙长度：外墙按中心线，内墙按净长计算

2．墙高度：

（1）外墙：斜（坡）屋面无檐口天棚者算至屋面板底；有屋架且室外均有天棚者算至屋架下弦底另加200mm；无天棚者算至屋架下弦底另加300mm，出檐宽度超过600mm时按实砌高度计算；平屋面算至钢筋混凝土板底

（2）内墙：位于屋架下弦者，算至屋架下玄底；无屋架者算至天棚底另加100mm；有钢筋混凝土楼板隔层者算至楼板底；有框架梁时算至梁底

（3）女儿墙：从屋面板上表面算至女儿墙顶面（如有压顶时算至压顶下表面）

（4）内、外山墙：按其平均高度计算

3.围墙：围墙柱、砖压顶并入围墙体积内

1.砂浆制作、运输

2.砌砖

3.勾缝

4.压顶

续表A.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010302002 | 空斗墙 | 1.砖品种、规格、强度等级 2.墙体类型 3.墙体厚度 4.勾缝要求 5.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以；外形体积计算。墙角、内外墙交接处、门窗洞口立边、窗台砖、屋檐处的实砌部分体积并入空斗墙体积内 | 1. 砂浆制作、运输 2.砌砖 3.装填充料 4.勾缝
010302003 | 空花墙 | 1.砖品种、规格、强度等级 2.墙体类型 3.墙体厚度 4.勾缝要求 5.砂浆强度等级 |  | 按设计图示尺寸以空花部分外形体积计算，不扣除空洞部分体积
010302004 | 填充墙 | 1.砖品种、规格、强度等级 2.墙体厚度 3.填充材料种类 4.勾缝要求 5.砂浆强度等级 |  | 按设计图示尺寸以填充墙外形体积计算
项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010302005 | 实心砖柱 | 1.砖品种、规格、强度等级 2.柱类型 3.柱截面 4.柱高 5.勾缝要求 6.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算。扣除混凝土及钢筋混凝土梁垫、梁头、板头所占体积 | 1. 砂浆制作、运输 2.砌砖 3.勾缝
010302006 | 零星砌砖 | 1.零星砌砖名称、部位 2.勾缝要求 3.砂浆强度等级、配合比 | m3(m2、项)


砖构筑物

A.Ⅲ.3 砖构筑物。工程量清单项目设置及工程量计算规则，应按表A.Ⅲ.3的规定执行。

表A.Ⅲ.3 砖构筑物（编码：010303）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010303001 | 砖烟囱、水塔 | 1.筒身高度 2.砖品种、规格、强度等级 3.耐火砖品种、规格 4.耐火泥品种 5.隔热材料种类 6.勾缝要求 7.砂浆强度等级、配合比 | m3 | 按设计图示筒壁平均中心线周长乘厚度乘高度以体积计算。扣除各种孔洞、钢筋混凝土圈梁、过梁等体积 | 1. 砂浆制作、运输 2.砌砖 3.涂隔热层 4.装填充料 5.砌内衬 6.勾缝
010303002 | 砖烟道 | 1.烟道截面形状、长度 2.砖品种、规格、强度等 级 3.耐火砖品种规格 4.耐火泥品种 5.勾缝要求 6.砂浆强度等级、配合比 |  | 按图示尺寸以体积计算 | 1. 砂浆制作、运输 2.砌砖 3.涂隔热层 4.装填充料 5.砌内衬 6.勾缝

续表A.Ⅲ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010303003 | 砖窨井、检查井 | 1.井截面 2.垫层厚度 3.底板厚度 4.勾缝要求 5.混凝土强度等级 6.砂浆强度等级、配合比 7.垫层材料种类 8.防潮层材料种类 | 座 | 按设计图示数量计算 | 1.土方挖运 2. 砂浆制作、运输 3.垫层铺筑、夯实 4.底板混凝土制作、运输、浇筑、振捣、养护 5.砌砖 6.勾缝 7.井池底、壁抹灰 8.抹防潮层 9.回填
010303004 | 砖水池、化粪池 | 1.池截面 2.垫层厚度 3.底板厚度 4.勾缝要求 5.混凝土强度等级 6.砂浆强度等级、配合比 7.垫层材料种类


砌块砌体

A.Ⅲ.4 砌块砌体。工程量清单项目设置及工程量计算规则，应按表A.Ⅲ.4的规定执行。

表A.Ⅲ.4 砌块砌体（编码：010304）

项目编码

项目名称

项目特征

计量单位

工程量计算规则

工程内容

010304001

空心砖、砌块墙

1.墙体类型

2.墙体厚度

3.空心砖、砌块品种、规格、强度等级

4.勾缝要求

5.砂浆强度等级、配合比

m3

按设计图示尺寸以体积计算。扣除门窗洞口、过人洞、空圈、嵌入墙内的钢筋混凝土柱、梁、圈梁、挑梁 、过梁及凹进墙内的壁龛、管槽、暖气槽、消火栓箱所占体积，不扣除梁头、板头、檩头、垫木、木楞头、沿缘木、木砖、门窗走头、砖墙内加固钢筋、木筋、铁件、钢管及单个面积0.3 m2以内的孔洞所占体积，凸出墙面的腰线、挑檐、压顶、窗台线、虎头砖、门窗套不增加体积，凸出墙面的砖垛并入墙体体积内

1．墙长度：外墙按中心线，内墙按净长计算

2．墙高度：

（1）外墙：斜（坡）屋面无檐口天棚者算至屋面板底；有屋架且室外均有天棚者算至屋架下弦底另加200mm；无天棚者算至屋架下弦底另加300mm，出檐宽度超过600mm时按实砌高度计算；平屋面算至钢筋混凝土板底

（2）内墙：位于屋架下弦者，算至屋架下玄底；无屋架者算至天棚底另加100mm；有钢筋混凝土楼板隔层者算至楼板底；有框架梁时算至梁底

（3）女儿墙：从屋面板上表面算至女儿墙顶面（如有压顶时算至压顶下表面）

（4）内、外山墙：按其平均高度计算

3.围墙：围墙柱、砖压顶并入围墙体积内

1.砂浆制作、运输

2.砌砖、砌块

3.勾缝

续表A.Ⅲ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010304002 | 空心砖、砌块柱 | 1.高度 2.截面 3.空心砖、砌块品种、规格、强度等级 4.勾缝要求 5.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算。扣除混凝土及钢筋混凝土梁垫、梁头、板头所占体积 | 1.砂浆制作、运输 2.砌砖、砌块 3.勾缝


石砌体

A.Ⅲ.5 石砌体。工程量清单项目设置及工程量计算规则，应按表A.Ⅲ.5的规定执行。

表A.Ⅲ.5 石砌体（编码：010305）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010305001 | 石基础 | 1.石料种类、规格 2.基础深度 3.基础类型 4.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算。包括附墙垛基础宽出部分体积，不扣除基础砂浆防潮层及单个面积0.3 m2以内的孔洞所占体积，靠墙暖气沟的挑檐不增加体积。基础长度：外墙按中心线，内墙按净长计算 | 1.砂浆制作、运输 2.砌石 3.防潮层铺设
010305002 | 石勒脚 | 1.石料种类、规格 2.石表面加工要求 3.勾缝要求 4.砂浆强度等级、配合比 |  | 按设计图示尺寸以体积计算，扣除每个0.3m2 以外的孔洞所占的体积 | 1.砂浆制作、运输 2.砌石 3.石表面加工 4.勾缝

续表A.Ⅲ.5

项目编码

项目名称

项目特征

计量单位

工程量计算规则

工程内容

010305003

石墙

1.石料种类、规格

2.墙厚

3.石表面加工要求

4.勾缝要求

5.砂浆强度等级、配合比

m3

按设计图示尺寸以体积计算。扣除门窗洞口、过人洞、空圈、嵌入墙内的钢筋混凝土柱、梁、圈梁、挑梁 、过梁及凹进墙内的壁龛、管槽、暖气槽、消火栓箱所占体积，不扣除梁头、板头、檩头、垫木、木楞头、沿缘木、木砖、门窗走头、砖墙内加固钢筋、木筋、铁件、钢管及单个面积0.3 m2以内的孔洞所占体积，凸出墙面的腰线、挑檐、压顶、窗台线、虎头砖、门窗套不增加体积，凸出墙面的砖垛并入墙体体积内

1．墙长度：外墙按中心线，内墙按净长计算

2．墙高度：

（1）外墙：斜（坡）屋面无檐口天棚者算至屋面板底；有屋架且室外均有天棚者算至屋架下弦底另加200mm；无天棚者算至屋架下弦底另加300mm，出檐宽度超过600mm时按实砌高度计算；平屋面算至钢筋混凝土板底

（2）内墙：位于屋架下弦者，算至屋架下玄底；无屋架者算至天棚底另加100mm；有钢筋混凝土楼板隔层者算至楼板底；有框架梁时算至梁底

（3）女儿墙：从屋面板上表面算至女儿墙顶面（如有压顶时算至压顶下表面）

（4）内、外山墙：按其平均高度计算

3.围墙：围墙柱、砖压顶并入围墙体积内

1.砂浆制作、运输

2.砌石

3.石表面加工

4.勾缝

续表A.Ⅲ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010305004 | 石挡土墙 | 1.石料种类、规格 2.墙厚 3.石表面加工要求 4.勾缝要求 5.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算 | 1.砂浆制作、运输 2.砌石 3.压顶抹灰 4.勾缝
010305005 | 石柱 | 1.石料种类、规格 2.截面 3.石表面加工要求 4.勾缝要求 5.砂浆强度等级、配合比 |  |  | 1.砂浆制作、运输 2.砌石 3.石表面加工 4.勾缝
010305006 | 石栏杆 |  | m | 按设计图示以长度计算 | 1.砂浆制作、运输 2.砌石 3.石表面加工 4.勾缝

续表A.Ⅲ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010305007 | 石护坡 | 1.石料种类、规格 2.护坡厚度、高度 3.石表面加工要求 4.勾缝要求 5.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算 | 1.砂浆制作、运输 2.砌石 3.石表面加工 4.勾缝
010305008 | 石台阶 |  |  |  | 1.石料加工 2.砂浆制作、运输 3.砌石 4.石表面加工
010305009 | 石地沟、明沟 | 1.沟截面尺寸 2.垫层厚度 3.石料种类、规格 4.石表面加工要求 5.勾缝要求 6.砂浆强度等级、配合比 7.垫层材料种类 | m | 按设计图示以中心线长度计算 | 1.土石挖运 2.砂浆制作、运输 2.垫层铺筑、夯实 3.砌石 4.石表面加工 5.勾缝 6.回填


砖散水、地坪、地沟

A.Ⅲ.6 砖散水、地坪、地沟。工程量清单项目设置及工程量计算规则，应按表A.Ⅲ.6的规定执行。

表A.Ⅲ.6 砖散水、地坪、地沟（编码：010306）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010306001 | 砖散水、地坪 | 1.砌筑方法 2.散水、地坪厚度 3.面层种类、厚度 4.砂浆强度等级、配合比 | m2 | 按设计图示尺寸以面积计算 | 1.地基找平、夯实 2.砌砖散水、地坪 3.抹砂浆面层
010306002 | 砖地沟、明沟 | 1.沟截面尺寸 2.垫层厚度 3.混凝土强度等级 4.砂浆强度等级、配合比 5.垫层材料种类 | m | 按设计图示以中心线长度计算 | 1.挖运土石 2.垫层铺筑、夯实 3.底板混凝土制作、运输、浇筑、振捣、养护 4.砌砖 5.勾缝、抹灰


相关问题规定

A.Ⅲ.7 章相关问题，应按下列规定处理

1 基础垫层、地面垫层应按A.Ⅲ.1中相关项目编码列项。

2 砖基础与砖墙（身）划分应以设计室内地坪为界（有地下室的按地下室室内设计地坪为界），以下为基础，以上为墙（柱）身。基础与墙身使用不同材料，位于设计室内地坪+300mm以内时以不同材料为界，超过+300mm，应以设计室内地坪为界。砖围墙应以设计室外地坪为界，以下为基础，以上为墙身。

3 框架外表面的镶贴砖部分，应单独按A.Ⅲ.2中相关项目编码列项。

4 附墙烟囱、通风道、垃圾道，应按设计图示尺寸以体积计算，并入所依附的墙体体积内。扣除孔洞所占体积。当设计规定孔洞内需抹灰时，应按BⅡ中相关项目编码列项。

5 空斗墙的窗间墙、窗台下、楼板下等的实砌部分，应按A.Ⅲ.2中零星砌砖项目编码列项。

6 台阶、台阶挡墙、梯带、锅台、炉灶、蹲台、池槽、池槽腿、花台、花池、楼梯栏板、阳台栏板、地垄墙、屋面隔热板下的砖墩、0.3m2孔洞填塞等，应按零星砌砖项目编码列项。除砖砌锅台与炉灶应按外形尺寸以个、砖砌台阶应按水平投影面积以平方米计量外，其他应按立方米计量。

7 砖烟囱应按设计室外地坪为界，以下为基础，以上为筒身。

8 砖烟囱体积可按下式分段计算：V=ΣH×C×πD。式中：V表示筒身体积，H表示每段筒身垂直高度，C表示每段筒壁厚度，D表示每段筒壁平均直径。

9 砖烟道与炉体的划分应按第一道闸门为界。

10 水塔基础与塔身划分应以砖砌体的扩大部分顶面为界，以上为塔身，以下为基础。

11 石基础、石勒脚、石墙身的划分：基础与勒脚应以设计室外地坪为界，勒脚与墙身应以设计室内地坪为界。石围墙内外地坪标高不同时，应以较低地坪标高为界，以下为基础；内外标高之差为挡土墙时，挡土墙以上为墙身。

12 石梯带工程量应计算在石台阶工程量内。

13 石梯膀应按A.Ⅲ.5石挡土墙项目编码列项。

14 砌体内加筋的制作安装，应按A.Ⅳ相关项目编码列项。


现浇混凝土基础

A.Ⅳ 混凝土及钢筋混凝土工程

A.Ⅳ.1 现浇混凝土基础。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.1的规定执行。

表A.Ⅳ.1 现浇混凝土基础（编码：010401）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010401001 | 带形基础 | 1.混凝土强度等级 2.混凝土拌合料要求 3.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件和伸入承台基础的桩头所占体积 | 1.混凝土制作、运输、浇筑、振捣、养护 2.地脚螺栓二次灌浆
010401002 | 独立基础
010401003 | 满堂基础
010401004 | 设备基础
010401005 | 桩承台基础


现浇混凝土柱

A.Ⅳ.2 现浇混凝土柱。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.2的规定执行。

表A.Ⅳ.2 现浇混凝土柱（编码：010402）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010402001 | 矩形柱 | 1.柱高度 2.柱截面尺寸 3.混凝土强度等级 4.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算，不扣除构件内钢筋，预埋铁件所占体积，构造柱与强提嵌接部分。依附柱上的牛腿和升板的柱帽，构造柱与强提嵌接部分并入柱身体积。 柱高： 1.有梁板的柱高，应自柱基上表面（或楼板上表面）至上一层楼板上表面之间的高度计算 2.无梁板的柱高，应自柱基上表面（或楼板上表面）至柱帽下表面之间的高度计算 3.框架柱的柱高，应自柱基上表面至柱顶高度计算 4.构造柱按全高计算 | 混凝土制作、运输、浇筑、振捣、养护
010402002 | 异形柱


现浇混凝土梁

A.Ⅳ.3 现浇混凝土梁。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.3的规定执行。

表A.Ⅳ.3 现浇混凝土梁（编码：010403）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010403001 | 基础梁 | 1.梁底标高 2.梁截面 3.混凝土强度等级 4.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积，伸入墙内的梁头、梁垫并入梁体积内。 梁长： 1.梁与柱连接时，梁长算至柱侧面 2.主梁与次梁连接时，次梁长算至主梁侧面 | 混凝土制作、运输、浇筑、振捣、养护
010403002 | 矩形梁
010403003 | 异形梁
010403004 | 圈梁
010403005 | 过梁
010403006 | 弧形、拱形梁


现浇混凝土墙

A.Ⅳ.4 现浇混凝土墙。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.4的规定执行。

表A.Ⅳ.4 现浇混凝土墙（编码：010404）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010404001 | 直形墙 | 1.墙类型 2.墙厚度 3.混凝土强度等级 4.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积，扣除门窗洞口及单个面积0.3m2以外的孔洞所占体积，墙垛及突出墙面部分并入墙体体积计算内 | 混凝土制作、运输、浇筑、振捣、养护
010404002 | 弧形墙


现浇混凝土板

A.Ⅳ.5 现浇混凝土板。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.5的规定执行。

表A.Ⅳ.5 现浇混凝土板（编码：010405）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010405001 | 有梁板 | 1.板底标高 2.板厚度 3.混凝土强度等级 4.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算，不扣除构件内钢筋、预埋铁件及单个面积0.3 m2以内的孔洞所占体积，有梁板（包括主、次梁与板）按梁、板体积之和，无梁板按板和柱帽体积之和，各类板伸入墙内的板头并入板体积内，薄壳板的肋、基梁并入薄壳体积内 | 混凝土制作、运输、浇筑、振捣、养护
010405002 | 无梁板
010405003 | 平板
010405004 | 拱板
010405005 | 薄壳板
010405006 | 栏板

续表A.Ⅳ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010405007 | 天沟、挑檐板 | 1.混凝土强度等级 2.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算 | 混凝土制作、运输、浇筑、振捣、养护
010405008 | 雨蓬、阳台板 |  |  | 按设计图示尺寸以墙外部分体积计算。包括伸出墙外的牛腿和雨蓬反挑檐的体积
010405009 | 其他板 |  |  | 按设计图示尺寸以体积计算


现浇混凝土楼梯

A.Ⅳ.6 现浇混凝土楼梯。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.6的规定执行。

表A.Ⅳ.6 现浇混凝土楼梯（编码：010406）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010406001 | 直形楼梯 | 1.混凝土强度等级 2.混凝土拌合料要求 | m2 | 按设计图示尺寸以水平投影面积计算。不扣除宽度小于500mm的楼梯井，伸入墙内部分不计算 | 混凝土制作、运输、浇筑、振捣、养护
010406002 | 弧形楼梯


现浇混凝土其他构件

A.Ⅳ.7 现浇混凝土其他构件。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.7的规定执行。

表A.Ⅳ.7 现浇混凝土其他构件（编码：010407）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010407001 | 其他构件 | 1.构件的类型 2.构件截面 3.混凝土强度等级 4.混凝土拌合料要求 | m3 （m2、m） | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积 | 混凝土制作、运输、浇筑、振捣、养护
010407002 | 散水、坡道 | 1.垫层厚度 2.面层厚度 3.混凝土强度等级 4.混凝土拌合料要求 5.垫层材料种类 6.填塞材料种类 | m2 | 按设计图示尺寸以面积计算。不扣除单个0.3 m2以内的孔洞所占面积 | 1.地基夯实 2.垫层铺筑、夯实 3.混凝土制作、运输、浇筑、振捣、养护 4.变形缝填塞
010407003 | 电缆沟、地沟 | 1.沟截面 2.垫层厚度 3.混凝土强度等级 4.混凝土拌合料要求 5.垫层材料种类 6.防护材料种类 | m | 按设计图示以中心线长度计算 | 1.挖运土石 2.垫层铺筑、夯实 3.混凝土制作、运输、浇筑、振捣、养护 4.刷防护材料


后浇带

A.Ⅳ.8 后浇带。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.8的规定执行。

表A.Ⅳ.8 后浇带（编码：010408）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010408001 | 后浇带 | 1.部位 2.混凝土强度等级 3.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算 | 混凝土制作、运输、浇筑、振捣、养护


预制混凝土柱

A.Ⅳ.9 预制混凝土柱。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.9的规定执行。

表A.Ⅳ.9 预制混凝土柱（编码：010409）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010409001 | 矩形柱 | 1.柱类型 2.单件体积 3.安装高度 4.混凝土强度等级 5.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积 | 1.混凝土制作、运输、浇筑、振捣、养护 2.构件制作、运输 3.构件安装 4.砂浆制作、运输 5.接头灌缝、养护
010409002 | 异形柱


预制混凝土梁

A.Ⅳ.10 预制混凝土梁。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.10的规定执行。

表A.Ⅳ.10 预制混凝土梁（编码：010410）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010410001 | 矩形梁 | 1.单件体积 2.安装高度 3.混凝土强度等级 4.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积 | 1.混凝土制作、运输、浇筑、振捣、养护 2.构件制作、运输 3.构件安装 4.砂浆制作、运输 5.接头灌缝、养护
010410002 | 异形梁
010410003 | 过梁
010410004 | 拱形梁
010410005 | 鱼腹式吊车梁
010410006 | 风道梁


预制混凝土屋架

A.Ⅳ.11 预制混凝土屋架。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.11的规定执行。

表A.Ⅳ.11 预制混凝土屋架（编码：010411）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010411001 | 折线型屋架 | 1.屋架的类型、跨度 2.单件体积 3.安装高度 4.混凝土强度等级 5.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积 | 1.混凝土制作、运输、浇筑、振捣、养护 2.构件制作、运输 3.构件安装 4.砂浆制作、运输 5.接头灌缝、养护
010411002 | 组合屋架
010411003 | 薄腹屋架
010411004 | 门式刚架屋架
010411005 | 天窗架屋架


预制混凝土板

A.Ⅳ.12 预制混凝土板。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.12的规定执行。

表A.Ⅳ.12 预制混凝土板（编码：010412）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010412001 | 平板 | 1.构件尺寸 2.安装高度 3.混凝土强度等级 4.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件及单个尺寸300mm×300mm以内的孔洞所占体积，扣除空心板空洞体积 | 1. 混凝土制作、运输、浇筑、振捣、养护 2.构件制作、运输 3.构件安装 4.升板提升 5.砂浆制作、运输 6.接头灌缝、养护
010412002 | 空心板
010412003 | 槽形板
010412004 | 网架板
010412005 | 折线板
010412006 | 带肋板
010412007 | 大型板

续表A.Ⅳ.12

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010412008 | 沟盖板、井盖板、井圈 | 1.构件尺寸 2.安装高度 3.混凝土强度等级 4.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积 | 1.混凝土制作、运输、浇筑、振捣、养护 2.构件制作、运输 3.构件安装 4.砂浆制作、运输 5.接头灌缝、养护


预制混凝土楼梯

A.Ⅳ.13 预制混凝土楼梯。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.13的规定执行。

表A.Ⅳ.13 预制混凝土楼梯（编码：010413）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010413001 | 楼梯 | 1.楼梯类型 2.单件体积 3.混凝土强度等级 4.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件所占体积，扣除空心踏步板空洞体积 | 1.混凝土制作、运输、浇筑、振捣、养护 2.构件制作、运输 3.构件安装 4.砂浆制作、运输 5.接头灌缝、养护


其他预制构件

A.Ⅳ.14 其他预制构件。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.14的规定执行。

表A.Ⅳ.14 其他预制构件（编码：010414）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010414001 | 烟道、垃圾道、通风道 | 1.构件类型 2.单件体积 3.安装高度 4.混凝土强度等级 5.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。不扣除构件内钢筋、预埋铁件及单个尺寸300mm×300mm以内的孔洞所占体积，扣除烟道、垃圾道、通风道的孔洞所占体积 | 1. 混凝土制作、运输、浇筑、振捣、养护 2.（水磨石）构件制作、运输 3.构件安装 4.砂浆制作、运输 5.接头灌缝、养护 6.酸洗、打腊
010414002 | 其他构件 | 1.构件的类型 2.单件体积 3.水磨石面层厚度 4.安装高度 5.混凝土强度等级 6.水泥石子浆配合比 7.石子品种、规格、颜色 8.酸洗、打腊要求
010414003 | 水磨石构件


混凝土构筑物

A.Ⅳ.15 混凝土构筑物。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.15的规定执行。

表A.Ⅳ.15 混凝土构筑物（编码：010415）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010415001 | 贮水（油）池 | 1.池类型 2.混凝土强度等级 3.混凝土拌合料要求 | m3 | 按设计图示尺寸以体积计算，不扣除构件内钢筋，预埋铁件及单个面积0.3 m2以内的孔洞所占体积 | 混凝土制作、运输、浇筑、振捣、养护
010415002 | 贮仓 | 1.类型、高度 2.混凝土强度等级 3.混凝土拌合料要求
010415003 | 水塔 | 1.类型 2.支筒高度、水箱容积 3.倒园锥形罐壳厚度、直径 4.混凝土强度等级 5.混凝土拌合料要求 6.砂浆强度等级 |  |  | 1.混凝土制作、运输、浇筑、振捣、养护 2.预制倒园锥形罐壳、组装、提升、就位 3.砂浆制作、运输 4.接头灌缝、养护
010415004 | 烟囱 | 1.高度 2.混凝土强度等级 3.混凝土拌合料要求 |  |  | 混凝土制作、运输、浇筑、振捣、养护


钢筋工程

A.Ⅳ.16 钢筋工程。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.16的规定执行。

表A.Ⅳ.16 钢筋工程（编码：010416）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010416001 | 现浇混凝土钢筋 | 钢筋种类、规格 | t | 按设计图示钢筋（网）长度（面积）乘单位理论质量计算 | 1.钢筋（网、笼）制作、运输 2.钢筋（网、笼）安装
010416002 | 预制构件钢筋
010416003 | 钢筋网片
010416004 | 钢筋笼
010416005 | 先张法预应力 钢筋 | 1.钢筋种类、规格 2.锚具种类 |  | 按设计图示钢筋长度乘单位理论质量计算 | 1.钢筋制作、运输 2.钢筋张拉

续表A.Ⅳ.16

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010416006 | 后张法预应力钢筋 | 1.钢筋种类、规格 2.钢丝束种类、规格 3.钢绞线种类、规格 4.锚具种类 5.砂浆强度等级 | t | 按设计图示钢筋（丝束、绞线）长度乘单位理论质量计算。 1.低合金钢筋两端均采用螺杆锚具时，钢筋长度按孔道长度减0.35m计算，螺杆另行计算 2.低合金钢筋一端采用镦头插片、另一端采用螺杆锚具时，钢筋长度按孔道长度计算，螺杆另行计算 3.低合金钢筋一端采用镦头插片、另一端采用帮条锚具时，钢筋增加0.15m计算；两端均采用帮条锚具时，钢筋长度按孔道长度增加0.3m计算 4.低合金钢筋采用后张混凝土自锚时，钢筋长度按孔道长度增加0.35m计算 5．低合金钢筋（钢铰线）采用JM、XM、QM型锚具，孔道长度在20m以内时，钢筋长度增加1m计算；孔道长度20m以外时，钢筋（钢铰线）长度按孔道长度增加1.8m计算 6．碳素钢丝采用锥形锚具，孔道长度在20m以内时，钢丝束长度按孔道长度增加1m计算；孔道长在20m以上时，钢丝束长度按孔道长度增加1.8m计算 7．碳素钢丝束采用镦头錨具时，钢丝束长度按孔道长度增加0.35m计算 | 1.钢筋、钢丝束、钢绞线制作、运输 2. 钢筋、钢丝束、钢绞线安装 3.预埋管孔道铺设 4.锚具安装 5.砂浆制作、运输 6.孔道压浆、养护
010416007 | 预应力钢丝
010416008 | 预应力钢绞线


螺栓、铁件

A.Ⅳ.17 螺栓、铁件。工程量清单项目设置及工程量计算规则，应按表A.Ⅳ.17的规定执行。

表A.Ⅳ.17 螺栓、铁件（编码：010417）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010417001 | 螺栓 | 1.钢材种类、规格 2.螺栓长度 3.铁件尺寸 | t | 按设计图示尺寸以质量计算 | 1.螺栓（铁件）制作、运输 2.螺栓（铁件）安装
010417002 | 预埋铁件


相关问题规定

A.Ⅳ.18 本章相关问题，应按下列规定处理

1 混凝土垫层应按A. Ⅳ.1 中混凝土垫层项目编码列项。

2 有肋带形基础、无肋带形基础应分别编码列项，并注明肋高。

3 箱式满堂基础，应按A.Ⅳ.1 、A.Ⅳ.2、 A.Ⅳ.3、 A.Ⅳ.4、 A.Ⅳ.5中满堂基础、柱、梁、墙、板分别编码列项。

4 框架式设备基础，应按A.Ⅳ.1 、A.Ⅳ.2、 A.Ⅳ.3、 A.Ⅳ.4、 A.Ⅳ.5中设备基础、柱、梁、墙、板分别编码列项。

5 构造柱应按A.Ⅳ.2中矩形柱项目编码列项。

6 现浇挑檐、天沟板、雨蓬、阳台与板(包括屋面板、楼板)连接时，以外墙外边线为分界线；与圈梁（包括其他梁）连接时，以梁外边线为分界线。外边线以外为挑檐、天沟、雨蓬或阳台。

7 整体楼梯（包括直形楼梯、弧形楼梯）水平投影面积包括休息平台、平台梁、斜梁和楼梯的连接梁。当整体楼梯与现浇楼板无梯梁连接时，以楼梯的最后一个踏步边缘加300mm为界。

8 现浇混凝土小型池槽、压顶、扶手、垫块、台阶、门框等，应按A.Ⅳ.7中其他构件项目编码列项。其中扶手、压顶（包括伸入墙内的长度）应按延长米计算，台阶应按水平投影面积计算。

9 三角形屋架应按A.Ⅳ.11中折线型屋架项目编码列项。

10 不带肋的预制遮阳板、雨蓬板、挑檐板、栏板等，应按A.Ⅳ.12中平板项目编码列项。

11 预制F形板、双T形板、单肋板和带反挑檐的雨蓬板、挑檐板、遮阳板等，应按A.Ⅳ.12中带肋板项目编码列项。

12 预制大型墙板、大型楼板、大型屋面板等，应按A.Ⅳ.12中大型板项目编码列项。

13 预制钢筋混凝土楼梯，应按楼梯段、斜梁、踏步分别编码列项。

14 预制钢筋混凝土小型池槽、压顶、扶手、垫块、隔热板、花格等，应按A.Ⅳ.14中其他构件项目编码列项。

15 贮水（油）池的池底、池壁、池盖应分别编码列项。有壁基梁的，应以壁基梁底为界，以上为池壁、以下为池底；无壁基梁的，锥形坡底应算至其上口，池壁下部的八字靴脚应并入池底体积内。无梁池盖的柱高应从池底上表面算至池盖下表面，柱帽和柱座应并在柱体积内。肋形池盖应包括主、次梁体积；球形池盖应以池壁顶面为界，边侧梁应并入球形池盖体积内。

16 贮仓立壁和漏斗应分别编码列项，应以相互交点水平线为界，壁上圈梁应并入漏斗体积内。

17 滑模筒仓按A.Ⅳ.15中贮仓项目编码列项。

18 水塔基础、塔身、水箱应分别编码列项。筒式塔身应以筒座上表面或基础底板上表面为界；柱式（框架式）塔身应以柱脚与基础底板或梁顶为界，与基础板连接的梁应并入基础体积内。塔身与水箱应以箱底相连接的圈梁下表面为界，以上为水箱，以下为塔身。依附于塔身的过梁、雨蓬、挑檐等，应并入塔身体积内；柱式塔身应不分柱、梁合并计算。依附于水箱壁的柱、梁，应并入水箱壁体积内。

19 现浇构件中固定位置的支撑钢筋、双层钢筋用的“铁马”、伸出构件的锚固钢筋、预制构件的吊钩等，应并入钢筋工程量内。


厂库房大门、特种门

A.Ⅴ 厂库房大门、特种门、木结构工程

A.Ⅴ.1 厂库房大门、特种门。工程量清单项目设置及工程量计算规则，应按表A.Ⅴ.1的规定执行。

表A.Ⅴ.1 厂库房大门、特种门（编码：010501）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010501001 | 木板大门 | 1.开启方式 2.有框、无框 3.含门扇数 4.材料品种、规格 5.五金种类、规格 6.防护材料种类 7.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门(骨架)制作、运输 2.门、五金配件安装 3.刷防护材料、油漆
010501002 | 钢木大门
010501003 | 全钢板门
010501004 | 厂、库房大门
010501005 | 特种门
010501006 | 围墙铁丝门


木屋架

A.Ⅴ.2 木屋架。工程量清单项目设置及工程量计算规则，应按表A.Ⅴ.2的规定执行。

表A.Ⅴ.2 木屋架（编码：010502）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010502001 | 木屋架 | 1.跨度 2.安装高度 3.材料品种、规格 4.刨光要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 榀 | 按设计图示数量计算 | 1.制作、运输 2.安装 3.刷防护材料、油漆
010502002 | 钢木屋架


木构件

A.Ⅴ.3 木构件。工程量清单项目设置及工程量计算规则，应按表A.Ⅴ.3的规定执行。

表A.Ⅴ.3 木构件（编码：010503）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010503001 | 木柱 | 1.构件高度、长度 2.构件截面 3.木材种类 4.刨光要求 5.防护材料种类 6.油漆品种、刷漆遍数 | m3 | 按设计图示尺寸以体积计算 | 1.制作 2.运输 3.安装 4.刷防护材料、油漆
010503002 | 木梁
010503003 | 木楼梯 | 1.木材种类 2.刨光要求 3.防护材料种类 4.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以水平投影面积计算。不扣除宽度小于300mm的楼梯井，伸入墙内部分不计算
010503004 | 其他木构件 | 1.构件名称 2.构件截面 3.木材种类 4.刨光要求 5.防护材料种类 6.油漆品种、刷漆遍数 | m3 | 按设计图示尺寸以体积计算

续表A.Ⅴ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010503005 | 檩木、椽子 | 1.截面 2.木材种类 3.刨光要求 4.防护材料种类 5.搭接方式 | m3 | 按设计图示尺寸以体积计算 | 1.制作 2.运输 3.安装 4.刷防护材料、油漆
010503006 | 木屋面板 |  | m2 | 按设计图示尺寸以斜面积计算，不扣除房上烟囱、风帽底座、风道、小气窗、斜沟等所占面积，小气窗的出檐部分不增加面积
010503007 | 封檐板、搏风板 | 1.板高度、厚度 2.木材种类 3.刨光要求 4.防护材料种类 5.油漆品种、油漆遍数 | m | 按设计图示以长度计算


相关问题规定

A.Ⅴ.4 本章相关问题，应按下列规定处理。

1 冷藏门、冷冻间门、保温门、变电室门、折叠门、隔音门、防射线门、人防门、金库门等，应按A.Ⅴ.1中特种门项目编码列项。

2 屋架的跨度应以上、下弦中心线两交点之间的距离计算。

3 带气楼的屋架和马尾、折角以及正交部分的半屋架，应分别编码列项。

4 木楼梯的栏杆（栏板）、扶手，应按B.Ⅰ.7中相关项目编码列项。


钢屋架、钢网架

A.Ⅵ. 金属结构工程

A.Ⅵ.1 钢屋架、钢网架。工程量清单项目设置及工程量计算规则，应按表A.Ⅵ.1的规定执行。

表A.Ⅵ.1 钢屋架、钢网架（编码：010601）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010601001 | 钢屋架 | 1.钢材品种、规格 2.单榀屋架的重量 3.屋架跨度、安装高度 4.探伤要求 5.油漆品种、刷漆遍数 | t | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板以其外接矩形面积乘厚度乘单位理论质量计算 | 1.制作 2.运输 3.拼装 4.拼装台安拆 5.安装 6.探伤 7.刷油漆
010601002 | 钢网架 | 1.钢材品种、规格 2.网架节点形式、连接方式 3.网架跨度、安装高度 4.探伤要求 5.油漆品种、刷漆遍数


钢托架、钢桁架

A.Ⅵ.2 钢托架、钢桁架。工程量清单项目设置及工程量计算规则，应按表 A.Ⅵ.2的规定执行。

表 A.Ⅵ.2 钢托架、钢桁架（编码：010602）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010602001 | 钢托架 | 1.钢材品种、规格 2.单榀重量 3.安装高度 4.探伤要求 5.油漆品种、刷漆遍数 | t | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板，以其外接矩形面积乘厚度乘单位理论质量计算 | 1.制作 2.运输 3.拼装 4.拼装台安拆 5.安装 6.探伤 7.刷油漆
010602002 | 钢桁桁架


钢柱

A.Ⅵ.3 钢柱。工程量清单项目设置及工程量计算规则，应按表 A.Ⅵ.3的规定执行。

表 A.Ⅵ.3 钢柱（编码：010603）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010603001 | 实腹柱 | 1.钢材品种、规格 2.单根柱重量 3.探伤要求 4.油漆品种、刷漆遍数 | t | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板，以其外接矩形面积乘厚度乘单位理论质量计算，依附在钢柱上的牛腿及悬臂梁等并入钢柱工程量内 | 1.制作 2.运输 3.拼装 4.拼装台安拆 5.安装 6.探伤 7.刷油漆
010603002 | 空腹柱
010603003 | 钢管柱 | 1.钢材品种、规格 2.单根柱重量 3.探伤要求 4.油漆种类、刷漆遍数 |  | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板，以其外接矩形面积乘厚度乘单位理论质量计算，钢管柱上的节点板、加强环、内衬管、牛腿等并入钢管柱工程量内 | 1.制作 2.运输 3.安装 4.探伤 5.刷油漆


钢梁

A.Ⅵ.4 钢梁。工程量清单项目设置及工程量计算规则，应按表 A.Ⅵ.4的规定执行。

表 A.Ⅵ.4 钢梁（编码：010604）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010604001 | 钢梁 | 1.钢材品种、规格 2.单根重量 3.安装高度 4.探伤要求 5.油漆品种、刷漆遍数 | t | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板，以其外接矩形面积乘厚度乘单位理论质量计算，制动梁、制动板、制动桁架、车挡并入钢吊车梁工程量内 | 1.制作 2.运输 3.安装 4.探伤要求 5.刷油漆
010604002 | 钢吊车梁


压型钢板楼板、墙板

A.Ⅵ.5 压型钢板楼板、墙板。工程量清单项目设置及工程量计算规则，应按表 A.Ⅵ.5的规定执行。

表 A.Ⅵ.5 压型钢板楼板、墙板（编码：010605）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010605001 | 压型钢板楼板 | 1.钢材品种、规格 2.压型钢板厚度 3.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以铺设水平投影面积计算。不扣除柱、垛及单个0.3 m2以内的孔洞所占面积 | 1.制作 2.运输 3.安装 2.刷油漆
010605002 | 压型钢板墙板 | 1.钢材品种、规格 2.压型钢板厚度、复合板 厚度 3.复合板夹芯材料种类、层数、型号、规格 |  | 按设计图示尺寸以铺挂面积计算。不扣除单个0.3 m2以内的孔洞所占面积，包角、包边、窗台泛水等不另加面积 | 1.制作 2.运输 3.安装 4.刷油漆


钢构件

A.Ⅵ.6 钢构件。工程量清单项目设置及工程量计算规则，应按表 A.Ⅵ.6的规定执行。

表 A.Ⅵ.6 钢构件（编码：010606）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010606001 | 钢支撑 | 1.钢材品种、规格 2.单式、复式 3.支撑高度 4.探伤要求 5.油漆品种、刷漆遍数 | t | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板以其外接矩形面积乘厚度乘单位理论质量计算 | 1.制作 2.运输 3.安装 4.探伤 5.刷油漆
010606002 | 钢檩条 | 1.钢材品种、规格 2.型钢式、格构式 3.单根重量 4.安装高度 5.油漆品种、刷漆遍数 |  |  | 1.制作 2.运输 3.安装 4.探伤 5.刷油漆
010606003 | 钢天窗架 | 1.钢材品种、规格 2.单榀重量 3.安装高度 4.探伤要求 5.油漆品种、刷漆遍数

续表A.Ⅵ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 |  | 工程内容
010606004 | 钢挡风架 | 1.钢材品种、规格 2.单榀重量 3.探伤要求 4.油漆品种、刷漆遍数 | t | 按设计图示尺寸以质量计算。不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板以其外接矩形面积乘厚度乘单位理论质量计算 |  | 1.制作 2.运输 3.安装 4.探伤 5.刷油漆
010606005 | 钢墙架
010606006 | 钢平台 | 1.钢材品种、规格 2.油漆品种、刷漆遍数
010606007 | 钢走道
010606008 | 钢梯 | 1.钢材品种、规格 2.钢梯形式 3.油漆品种、刷漆遍数
010606009 | 钢栏杆 | 1.钢材品种、规格 2.油漆品种、刷漆遍数
续表A.Ⅵ.6
项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010606010 | 钢漏斗 | 1.钢材品种、规格 2.方形、圆形 3.安装高度 4.探伤要求 5.油漆品种、刷漆遍数 | t | 按设计图示尺寸以重量计算，不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板以其外接矩形面积乘厚度乘单位理论质量计算，依附漏斗的型钢并入漏斗工程量内 | 1.制作 2.运输 3.安装 4.探伤 5.刷油漆
010606011 | 钢支架 | 1.钢材品种、规格 2.单付重量 3.油漆品种、刷漆遍数 |  | 按设计图示尺寸以质量计算，不扣除孔眼、切边、切肢的质量，焊条、铆钉、螺栓等不另增加质量，不规则或多边形钢板以其外接矩形面积乘厚度乘单位理论质量计算
010606012 | 零星钢构件 | 1.钢材品种、规格 2.构件名称 3.油漆品种、刷漆遍数


金属网

A.Ⅵ.7 金属网。工程量清单项目设置及工程量计算规则，应按表A.Ⅵ.7的规定执行。

表A.Ⅵ.7 金属网（编码：010607）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010607001 | 金属网 | 1.材料品种、规格 2.边框及立柱型钢品种、规格 3.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以面积计算 | 1.制作 2.运输 3.安装 4.刷油漆


相关问题规定

A.Ⅵ.8 本章相关问题，应按下列规定处理。

1 压型钢板楼板上浇注钢筋混凝土，混凝土和钢筋应按A.Ⅳ中相关项目编码列项。

2 钢墙架项目包括墙架柱、墙架梁和连接杆件。

3 加工铁件等小型构件，应按A.Ⅳ.6中零星钢构件项目编码列项。


瓦、型材屋面

A.Ⅶ 屋面及防水工程

A.Ⅶ.1 瓦、型材屋面。工程量清单项目设置及工程量计算规则，应按表A.Ⅶ.1的规定执行。

表A.Ⅶ.1 瓦、型材屋面（编码：010701）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010701001 | 瓦屋面 | 1.瓦品种、规格、品牌、颜色 2.防水材料种类 3.基层材料种类 4.檩条种类、截面 5.防护材料种类 | ㎡ | 按设计图示尺寸以斜面积计算。不扣除房上烟囱、风帽底座、风道、小气窗、斜沟等所占面积。小气窗的出檐部分不增加面积 | 1.檩条、椽子安装 2.基层铺设 3.铺防水层 4.安顺水条和挂瓦条 5.安瓦 6.刷防护材料
010701002 | 型材屋面 | 1.型材品种、规格、品牌、颜色 2.骨架材料品种、规格 3.接缝、嵌缝材料种类 |  |  | 1.骨架制作、运输、安装 2.屋面型材安装 3.接缝、嵌缝
010701003 | 膜结构屋面 | 1.膜布品种、规格、颜色 2.支柱（网架）钢材品种、规格 3.钢丝绳品种、规格 4.油漆品种、刷漆遍数 |  | 按设计图示尺寸以需要覆盖的水平面积计算 | 1.膜布热压胶接 2.支柱（网架）制作、安装 3.膜布安装 4.穿钢丝绳、锚头锚固 5.刷油漆


屋面防水

A.Ⅶ.2 屋面防水。工程量清单项目设置及工程量计算规则，应按表A.Ⅶ.2的规定执行。

表A.Ⅶ.2 屋面防水（编码：010702）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010702001 | 屋面卷材防水 | 1.卷材品种、规格 2.防水层作法 3.嵌缝材料种类 4.防护材料种类 | ㎡ | 按设计图示尺寸以面积计算。 1.斜屋顶（不包括平屋顶找坡）按斜面积计算，平屋顶按水平投影面积计算 2.不扣除房上烟囱、风帽底座、风道、屋面小气窗和斜沟所占面积 3.屋面的女儿墙、伸缩缝和天窗等处的弯起部分，并入屋面工程量内 | 1.基层处理 2.抹找平层 3.刷底油 4.铺油毡卷材、接缝、嵌缝 5.铺保护层
010702002 | 屋面涂膜防水 | 1.防水膜品种 2.涂膜厚度 3.嵌缝材料种类 4.防护材料种类 |  |  | 1.基层处理 2.抹找平层 3.涂防水膜 4.铺保护层

续表A.Ⅶ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010702003 | 屋面刚性防水 | 1.防水层厚度 2.嵌缝材料种类 3.混凝土强度等级 | ㎡ | 按设计图示尺寸以面积计算。不扣除房上烟囱、风帽底座、风道等所占面积 | 1.基层处理 2.混凝土制作、运输、铺筑、养护
010702004 | 屋面排水管 | 1.排水管品种、规格、品牌、颜色 2.接缝、嵌缝材料种类 3.油漆品种、刷漆遍数 | m | 按设计图示尺寸以长度计算。如设计未标注尺寸，以檐口至设计室外地面垂直距离计算 | 1.排水管及配件安装、固定 2.雨水斗、雨水篦子安装 3.接缝、嵌缝
010702005 | 屋面天沟、沿沟 | 1.材料品种 2.砂浆配合比 3.宽度、坡度 4.接缝、嵌缝材料种类 5.防护材料种类 | ㎡ | 按设计图示尺寸以面积计算。铁皮和卷材天沟按展开面积计算 | 1.砂浆制作、运输 2.砂浆找坡、养护 3.天沟材料铺设 4.天沟配件安装 5.接缝、嵌缝 6.刷防护材料


墙、地面防水、防潮

A.Ⅶ.3 墙、地面防水、防潮。工程量清单项目设置及工程量计算规则，应按表A.Ⅶ.3的规定执行。

表A.Ⅶ.3 墙、地面防水、防潮（编码：010703）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010703001 | 卷材防水 | 1.卷材、涂膜品种 2.涂膜厚度 3.防水部位 4.防水做法 5.接缝、嵌缝材料种类 6.防护材料种类 | ㎡ | 按设计图示尺寸以面积计算。 1.地面防水：按主墙间净空面积计算，扣除凸出地面的构筑物、设备基础等所占面积，不扣除柱、垛、间壁墙、烟囱及单个0.3m2以内的孔洞所占面积 2.墙基防水：外墙按中心线，内墙按净长乘宽度计算 | 1.基层处理 2.抹找平层 3.刷粘结剂 4.铺防水卷材 5.铺保护层 6.接缝、嵌缝
010703002 | 涂膜防水 |  |  |  | 1.基层处理 2.抹找平层 3.刷基层处理剂 4.铺涂膜防水层 5.铺保护层

续表A.Ⅶ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010703003 | 砂浆防水（潮） | 1.防水（潮）部位 2.防水（潮）厚度 3.砂浆配合比 | ㎡ | 按设计图示尺寸以面积计算。 1.地面防水：按主墙间净空面积计算，扣除凸出地面的构筑物、设备基础等所占面积，不扣除柱、垛、间壁墙、烟囱及单个0.3m2以内的孔洞所占面积 2.墙基防水：外墙按中心线，内墙按净长乘宽度计算 | 1.基层处理 2.挂钢丝网片 3.设置分格缝 4.砂浆制作、运输、摊铺、养护
010703004 | 变形缝 | 1.变形缝部位 2.作法 3.嵌缝材料种类 4.盖板材料 5.防护材料种类 | m | 按设计图示以长度计算 | 1.清缝 2.填塞防水材料 3.盖板制作、安装 4.刷防护材料


相关问题规定

A.Ⅶ.4 本章相关问题，应按下列规定处理。

1 小青瓦、水泥平瓦、琉璃瓦等，应按A.Ⅶ.1中瓦屋面项目编码列项。

2 压型钢板、阳光板、玻璃钢等，应按A.Ⅶ.1中型材屋面编码列项。


防腐面层

A.Ⅷ 防腐、隔热、保温工程

A.Ⅷ.1 防腐面层。工程量清单项目设置及工程量计算规则，应按表A.Ⅷ.1的规定执行。

表A.Ⅷ.1 防腐面层（编码：010801）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010801001 | 防腐混凝土面层 | 1.防腐部位 2.面层厚度 3.砂浆、混凝土、胶泥种类 | ㎡ | 按设计图示尺寸以面积计算。 1.平面防腐：扣除凸出地面的构筑物、设备基础等所占面积 2.立面防腐：砖垛等突出部分按展开面积并入墙面积内 | 1.基层清理 2.刷基层面 3.砂浆制作、运输、摊铺、养护 4.混凝土制作、运输、摊铺、养护 5.
010801002 | 防腐砂浆面层
010801003 | 胶泥防腐面层 |  |  |  | 1.基层清理 2. 胶泥调制、摊铺
010801004 | 玻璃钢防腐面层 | 1.防腐部位 2.玻璃钢种类 3.贴布层数 4.面层材料品种 |  |  | 1.基层清理 2.刷底漆、刮腻子 3.胶浆配制、涂刷 4.粘布、涂刷面层

续表A.Ⅷ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010801005 | 聚氯乙烯板面层 | 1.防腐部位 2.面层材料品种 3.粘结材料种类 | ㎡ | 按设计图示尺寸以面积计算。 1.平面防腐：扣除凸出地面的构筑物、设备基础等所占面积 2.立面防腐：砖垛等突出部分按展开面积并入墙面积内 3.踢脚板防腐：扣除门洞所占面积并相应增加门洞侧壁面积 | 1.基层清理 2.配料、涂胶 3.聚氯乙烯板铺设 4.铺贴踢脚板
010801006 | 块料防腐面层 | 1.防腐部位 2.块料品种、规格 3.粘结材料种类 4.勾缝材料种类 |  |  | 1.基层清理 2.砌块料 3.胶泥调制、勾缝


其他防腐

A.Ⅷ.2 其他防腐。工程量清单项目设置及工程量计算规则，应按表A.Ⅷ.2的规定执行。

表A.Ⅷ.2 其他防腐（编码：010802）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010802001 | 沥青隔离层 | 1.隔离层部位 2.隔离层材料品种 3.隔离层做法 4.粘贴材料种类 | ㎡ | 按设计图示尺寸以面积计算。 1.平面防腐：扣除凸出地面的构筑物、设备基础等所占面积 2.立面防腐：砖垛等突出部分按展开面积并入墙面积内 | 1.基层清理、刷油 2.煮沥青 3.胶泥调制 4.隔离层铺设
010802002 | 砌筑沥青浸渍砖 | 1.砌筑部位 2.浸渍砖规格 3.浸渍砖砌法（平砌、立砌） | m3 | 按设计图示尺寸以体积计算 | 1.基层清理 2.胶泥调制 3.浸渍砖铺砌
010802003 | 防腐涂料 | 1.涂刷部位 2.基层材料类型 3.涂料品种、刷涂遍数 | ㎡ | 按设计图示尺寸以面积计算。 1.平面防腐：扣除凸出地面的构筑物、设备基础等所占面积 2.立面防腐：砖垛等突出部分按展开面积并入墙面积内 | 1.基层清理 2.刷涂料

A.Ⅷ.3 隔热、保温。工程量清单项目设置及工程量计算规则，应按表A.Ⅷ.3的规定执行。

表A.Ⅷ.3 隔热、保温（编码：010803）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010803001 | 保温隔热屋面 | 1.保温隔热部位 2.保温隔热方式（内保 温、外保温、夹心保温） 3.踢脚线、勒脚线保温做 法 4.保温隔热面层材料品 种、规格、性能 5.保温隔热材料品种、规 格 6.隔气层厚度 7.粘结材料种类 8.防护材料种类 | m2 | 按设计图示尺寸以面积计算。不扣除柱、垛所占面积 | 1.基层清理 2.铺粘保温层 3.刷防护材料
010803002 | 保温隔热天棚
010803003 | 保温隔热墙 |  |  | 按设计图示尺寸以面积计算。扣除门窗洞口所占面积；门窗洞口侧壁需作保温时，并入保温墙体工程量内 | 1.基层清理 2.底层抹灰 3.粘贴龙骨 4.填贴保温材料 5.粘贴面层 6.嵌缝 7.刷防护材料
010803004 | 保温柱 |  |  | 按设计图示以保温层中心线展开长度乘保温层高度计算
010803005 | 隔热楼地面 |  |  | 按设计图示尺寸以面积计算。不扣除柱、垛所占面积 | 1.基层清理 2.铺设粘贴材料 3.铺贴保温层 4.刷防护材料


隔热、保温

A.Ⅷ.3 隔热、保温。工程量清单项目设置及工程量计算规则，应按表A.Ⅷ.3的规定执行。

表A.Ⅷ.3 隔热、保温（编码：010803）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
010803001 | 保温隔热屋面 | 1.保温隔热部位 2.保温隔热方式（内保 温、外保温、夹心保温） 3.踢脚线、勒脚线保温做 法 4.保温隔热面层材料品 种、规格、性能 5.保温隔热材料品种、规 格 6.隔气层厚度 7.粘结材料种类 8.防护材料种类 | m2 | 按设计图示尺寸以面积计算。不扣除柱、垛所占面积 | 1.基层清理 2.铺粘保温层 3.刷防护材料
010803002 | 保温隔热天棚
010803003 | 保温隔热墙 |  |  | 按设计图示尺寸以面积计算。扣除门窗洞口所占面积；门窗洞口侧壁需作保温时，并入保温墙体工程量内 | 1.基层清理 2.底层抹灰 3.粘贴龙骨 4.填贴保温材料 5.粘贴面层 6.嵌缝 7.刷防护材料
010803004 | 保温柱 |  |  | 按设计图示以保温层中心线展开长度乘保温层高度计算
010803005 | 隔热楼地面 |  |  | 按设计图示尺寸以面积计算。不扣除柱、垛所占面积 | 1.基层清理 2.铺设粘贴材料 3.铺贴保温层 4.刷防护材料


相关问题规定

A.Ⅷ.4 本章相关问题，应按下列规定处理。

1 保温隔热墙的装饰面层，应按B.Ⅱ中相关项目编码列项。

2 柱帽保温隔热应并入天棚保温隔热工程量内。

3 池槽保温隔热，池壁、池底应分别编码列项，池壁应并入墙面保温隔热工程量内，池底应并入地面保温隔热工程量内。


整体面层

B.I 楼 地 面 工 程

B.I.1 整体面层。工程量清单项目设置及工程量计算规则，应按表B.I.1的规定执行。

表B.I.1 整体面层（编码：020101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020101001 | 水泥砂浆楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度、砂浆配合比 | m2 | 按设计图示尺寸以面积计算。扣除凸出地面构筑物、设备基础、室内铁道、地沟等所占面积，不扣除柱、垛、间壁墙、附墙烟囱及0.3 m2以内的孔洞所占面积，门洞、空圈、暖气包槽、壁龛的开口部分不增加面积 | 1.基层清理 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.抹面层
020101002 | 现浇水磨石 楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度、水泥石子浆配合比 4.嵌条材料种类、规格 5.石子种类、规格、颜色 6.颜料种类、颜色 7.图案要求 8.磨光、酸洗、打蜡要求 |  |  | 1.基层清理 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.嵌缝条安装 6.面层铺设 7.磨光、酸洗打蜡

续表B.I.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020101003 | 细石混凝土楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度、混凝土强度等级 | m2 | 按设计图示尺寸以面积计算。扣除凸出地面构筑物、设备基础、室内铁道、地沟等所占面积，不扣除柱、垛、间壁墙、附墙烟囱及0.3 m2以内的孔洞所占面积，门洞、空圈、暖气包槽、壁龛的开口部分不增加面积 | 1.基层清理 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.面层铺设
020101004 | 菱苦土楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度 4.打蜡要求 |  |  | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.防水层铺设 5.面层铺设 6.打蜡


块料面层

B.I.2 块料面层。工程量清单项目设置及工程量计算规则，应按表B.I.2的规定执行。

表B.I.2 块料面层（编码：020102）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020102001 | 石材楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.结合层厚度、砂浆配合比 4.面层材料品种、规格、品牌、颜色 5.嵌缝材料种类 6.防护层材料种类 7.酸洗、打蜡要求 | m2 | 按设计图示尺寸以面积计算。门洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内 | 1.基层清理、抹找平层 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.面层铺设 6.嵌缝 7.刷防护材料 8.酸洗、打蜡
020102002 | 块料楼地面


橡塑面层

B.I.3 橡塑面层。工程量清单项目设置及工程量计算规则，应按表B.I.3的规定执行。

表B.I.3 橡塑面层（编码：020103）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020103001 | 橡胶板楼地面 | 1.找平层厚度、砂浆配合比 2.粘结层厚度、材料种类 3.面层材料品种、规格、品牌、颜色 4.压线条种类 | m2 | 按设计图示尺寸以面积计算。门洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内 | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.面层铺贴 5.压缝条装钉
020103002 | 橡胶卷材楼地面
020103003 | 塑料板楼地面
020103004 | 塑料卷材楼地面


其他材料面层

B.I.4 其他材料面层。工程量清单项目设置及工程量计算规则，应按表B.I.4的规定执行。

表B.I.4 其他材料面层（编码：020104）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020104001 | 楼地面地毯 | 1.基层种类 2.找平层厚度、砂浆配合比 3.面层材料品种、规格、品牌、颜色 4.防护材料种类 5.粘结材料种类 6.压线条种类 | m2 | 按设计图示尺寸以面积计算。门洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内 | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.铺贴面层 5.刷防护材料 6.装钉压条
020104002 | 竹木地板 | 1.找平层厚度、砂浆配合比 2.龙骨材料种类、规格、铺设间距 3.基层材料种类、规格 4.面层材料品种、规格、品牌、颜色 5.粘结材料种类 6.防护材料种类 8.油漆品种、刷漆遍数 |  |  | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.龙骨铺设 5.基层铺设 6.面层铺贴 7.刷防护材料

续表B.I.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020104003 | 防静电活动地板 | 1.找平层厚度、砂浆配合比 2.支架高度、材料种类 3.面层材料品种、规格、品牌、颜色 4.防护材料种类 | m2 | 按设计图示尺寸以面积计算。门洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内 | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.固定支架安装 5.活动面层安装 6.刷防护材料
020104004 | 金属复合地板 | 1.找平层厚度、砂浆配合比 2.龙骨材料种类、规格、铺设间距 3.基层材料种类、规格 4.面层材料品种、规格、品牌 5.防护材料种类 |  |  | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.龙骨铺设 5.基层铺设 6.面层铺贴 7.刷防护材料


踢脚线

B.I.5 踢脚线。工程量清单项目设置及工程量计算规则，应按表B.I.5的规定执行。

表B.I.5 踢脚线（编码：020105）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020105001 | 水泥砂浆踢脚线 | 1.踢脚线高度 2.底层厚度、砂浆配合比 3.面层厚度、砂浆配合比 | m2 | 按设计图示长度乘高度以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.面层铺贴 5.勾缝 6.磨光、酸洗、打蜡 7.刷防护材料
020105002 | 石材踢脚线 | 1.踢脚线高度 2.底层厚度、砂浆配合比 3.粘贴层厚度、材料种类 4.面层材料品种、规格、品牌、颜色 5.勾缝材料种类 6.防护材料种类
020105003 | 块料踢脚线
020105004 | 现浇水磨石 踢脚线 | 1.踢脚线高度 2.底层厚度、砂浆配合比 3.面层厚度、水泥石子浆配合比 4.石子种类、规格、颜色 5.颜料种类、颜色 6.磨光、酸洗、打蜡要求
020105005 | 塑料板踢脚线 | 1.踢脚线高度 2.底层厚度、砂浆配合比 3.粘结层厚度、材料种类 4.面层材料种类、规格、品牌、颜色

续表B.I.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020105006 | 木质踢脚线 | 1.踢脚线高度 2.底层厚度、砂浆配合比 3.基层材料种类、规格 4.面层材料品种、规格、品牌、颜色 5.防护材料种类 6.油漆品种、刷漆遍数 | m2 | 按设计图示长度乘高度以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.基层铺贴 5.面层铺贴 6.刷防护材料、油漆
020105007 | 金属踢脚线
020105008 | 防静电踢脚线


楼梯装饰

B.I.6 楼梯装饰。工程量清单项目设置及工程量计算规则，应按表B.I.6的规定执行。

表B.I.6 楼梯装饰（编码：020106）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020106001 | 石材楼梯面层 | 1.找平层厚度、砂浆配合比 2.贴结层厚度、材料种类 3.面层材料品种、规格、品牌、颜色 4.防滑条材料种类、规格 5.勾缝材料种类 6.防护层材料种类 7.酸洗、打蜡要求 | m2 | 按设计图示尺寸以楼梯（包括踏步、休息平台及500mm以内的楼梯井）水平投影面积计算。楼梯与楼地面相连时，算至梯口梁内侧边沿；无梯口梁者，算至最上一层踏步边沿加 300mm | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.面层铺贴 5.贴嵌防滑条 6.勾缝 7.刷防护材料 8.酸洗、打蜡
020106002 | 块料楼梯面层

续表B.I.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020106003 | 水泥砂浆楼梯面 | 1.找平层厚度、砂浆配合比 2.面层厚度、砂浆配合比 3.防滑条材料种类、规格 | m2 | 按设计图示尺寸以楼梯（包括踏步、休息平台及500mm以内的楼梯井）水平投影面积计算。楼梯与楼地面相连时，算至梯口梁内侧边沿；无梯口梁者，算至最上一层踏步边沿加 300mm | 1.砂浆制作、运输 2.基层抹灰 3.抹面层 4.抹防滑条
020106004 | 现浇水磨石 楼梯面 | 1.找平层厚度、砂浆配合比 2.面层厚度、水泥石子浆配合比 3.防滑条材料种类、规格 4.石子种类、规格、颜色 5.颜料种类、颜色 6.磨光、酸洗打蜡要求 |  |  | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.抹面层 5.贴嵌防滑条 6.磨光、酸洗、打蜡
020106005 | 地毯楼梯面 | 1.基层种类 2.找平层厚度、砂浆配合比 3.面层材料品种、规格、品牌、颜色 4.防护材料种类 5.粘结材料种类 6.固定配件材料种类、规格 |  |  | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.铺贴面层 5.固定配件安装 6.刷防护材料
020106006 | 木板楼梯面 | 1.找平层厚度、砂浆配合比 2.基层材料种类、规格 3.面层材料品种、规格、品牌、颜色 4.粘结材料种类 5.防护材料种类 6.油漆品种、刷漆遍数 |  |  | 1.基层清理 2.砂浆制作、运输 3.抹找平层 4.基层铺贴 5.面层铺贴 6.刷防护材料、油漆


扶手、栏杆、栏板装饰

B.I.7 扶手、栏杆、栏板装饰。工程量清单项目设置及工程量计算规则，应按表B.I.7的规定执行。

表B.I.7 扶手、栏杆、栏板装饰（编码：020107）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020107001 | 金属扶手带 栏杆、栏板 | 1.扶手材料种类、规格、品牌、颜色 2.栏杆材料种类、规格、品牌、颜色 3.栏板材料种类、规格、品牌、颜色 4.固定配件种类 5.防护材料种类 6.油漆品种、刷漆遍数 | m | 按设计图示以扶手中心线长度（包括弯头长度）计算 | 1.制作 2.运输 3.安装 4.刷防护材料、油漆
020107002 | 硬木扶手带 栏杆、栏板
020107003 | 塑料扶手带 栏杆、栏板
020107004 | 金属靠墙扶手 | 1.扶手材料种类、规格、品牌、颜色 2.固定配件种类 3.防护材料种类 4.油漆品种、刷漆遍数
020107005 | 硬木靠墙扶手
020107006 | 塑料靠墙扶手


台阶装饰

B.I.8 台阶装饰。工程量清单项目设置及工程量计算规则，应按表B.I.8的规定执行。

表B.I.8 台阶装饰（编码：020108）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020108001 | 石材台阶面 | 1.找平层厚度、砂浆配合比 2.粘结层材料种类 3.面层材料品种、规格、品牌、颜色 4.勾缝材料种类 5.防滑条材料种类、规格 6.防护材料种类 | m2 | 按设计图示尺寸以台阶（包括最上层踏步边沿加300mm）水平投影面积计算 | 1.基层清理、抹找平层 2.砂浆制作、运输 3.抹找平层 4.面层铺贴 5.贴嵌防滑条 6.勾缝 7.刷防护材料
020108002 | 块料台阶面
020108003 | 水泥砂浆台阶面 | 1.找平层厚度、砂浆配合比 2.面层厚度、砂浆配合比 3.防滑条材料种类 |  |  | 1.清理基层 2. 砂浆制作、运输 3.抹找平层 4.抹面层 5.抹防滑条

续表B.I.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020108004 | 现浇水磨石 台阶面 | 1.找平层厚度、砂浆配合比 2.面层厚度、水泥石子浆配合比 3.防滑条材料种类、规格 4.石子种类、规格、颜色 5.颜料种类、颜色 6.磨光、酸洗、打蜡要求 | m2 | 按设计图示尺寸以台阶（包括最上层踏步边沿加300mm）水平投影面积计算 | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.抹面层 5.贴嵌防滑条 6.打磨、酸洗、打蜡
020108005 | 剁假石台阶面 | 1.找平层厚度、砂浆配合比 2.面层厚度、砂浆配合比 3.剁假石要求 |  |  | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.抹面层 5.剁假石


零星装饰项目

B.I.9 零星装饰项目。工程量清单项目设置及工程量计算规则，应按表B.I.9的规定执行。

表B.I.9 零星装饰项目（编码：020109）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020109001 | 石材零星项目 | 1.工程部位 2.找平层厚度、砂浆配合比 3.贴结合层厚度、材料种类 4.面层材料品种、规格、品牌、颜色 5.勾缝材料种类 6.防护材料种类 7.酸洗、打蜡要求 | m2 | 按设计图示尺寸以面积计算 | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.面层铺贴 5.勾缝 6.刷防护材料 7.酸洗、打蜡
020109002 | 碎拼石材 零星项目
020109003 | 块料零星项目
020109004 | 水泥砂浆 零星项目 | 1.工程部位 2.找平层厚度、砂浆配合比 3.面层厚度、砂浆厚度 |  |  | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.抹面层


相关问题规定

B.I.10 本章相关问题，应按下列规定处理

1 楼梯、阳台、走廊、回廊及其他的装饰性扶手、栏杆、栏板，应按B.I.7项目编码列项。

2 楼梯、台阶侧面装饰，0.5m2以内少量分散的楼地面装修，应按B.I.9中项目编码列项。


墙面抹灰

B.Ⅱ 墙、柱面工程

B.Ⅱ.1墙面抹灰。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.1的规定执行。

表 B.Ⅱ.1 墙面抹灰（编码：020201）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020201001 | 墙面一般抹灰 | 1.墙体类型 2.底层厚度、砂浆配合比 3.面层厚度、砂浆配合比 4.装饰面材料种类 5.分格缝宽度、材料种类 | m2 | 按设计图示尺寸以面积计算。扣除墙裙、门窗洞口及单个0.3m2以外的孔洞面积，不扣除踢脚线、挂镜线和墙与构件交接处的面积，门窗洞口和孔洞的侧壁及顶面不增加面积。附墙柱、梁、垛、烟囱侧壁并入相应的墙面面积内。 1.外墙抹灰面积按外墙垂直投影面积计算 2.外墙裙抹灰面积按其长度乘高度计算 3.内墙抹灰面积按主墙间的净长乘高度计算 （1）无墙裙的，高度按室内楼地面至天棚底面计算 （2）有墙裙的，高度按墙裙顶至天棚底面计算 4.内墙裙抹灰面按内墙净长乘高度计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.抹面层 5.抹装饰面 6.勾分格缝
020201002 | 墙面装饰抹灰
020201003 | 墙面勾缝 | 1.墙体类型 2.勾缝类型 3.勾缝材料种类 |  |  | 勾缝


柱面抹灰

B.Ⅱ.2柱面抹灰。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.2的规定执行。

表B.Ⅱ.2 柱面抹灰（编码：020202）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020202001 | 柱面一般抹灰 | 1.柱体类型 2.底层厚度、砂浆配合比 3.面层厚度、砂浆配合比 4.装饰面材料种类 5.分格缝宽度、材料种类 | m2 | 按设计图示柱断面周长乘高度以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.抹面层 5.抹装饰面 6.勾分格缝
020202002 | 柱面装饰抹灰
020202003 | 柱面勾缝 | 1.墙体类型 2.勾缝类型 3.勾缝材料种类 |  |  | 勾缝


零星抹灰

B.Ⅱ.3 零星抹灰。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.3的规定执行。

表B.Ⅱ.3 零星抹灰（编码：020203）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020203001 | 零星项目一般抹灰 | 1.墙体类型 2.底层厚度、砂浆配合比 3.面层厚度、砂浆配合比 4.装饰面材料种类 5.分格缝宽度、材料种类 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.抹面层 5.抹装饰面 6.勾分格缝
020203002 | 零星项目装饰抹灰


墙面镶贴块料

B.Ⅱ.4墙面镶贴块料。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.4的规定执行。

表B.Ⅱ.4 墙面镶贴块料（编码：020204）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020204001 | 石材墙面 | 1.墙体材料 2.底层厚度、砂浆配合比 3.贴结层厚度、材料种类 4.挂贴方式 5.干贴方式（膨胀螺栓、钢龙骨） 6.面层材料品种、规格、品牌、颜色 7.缝宽、嵌缝材料种类 8.防护材料种类 9.磨光、酸洗、打蜡要求 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.结合层铺贴 5.面层铺贴 6.面层挂贴 7.面层干挂 8.嵌缝 9.刷防护材料 10.磨光、酸洗、打蜡
020204002 | 碎拼石材墙面
020204003 | 块料墙面
020204004 | 干挂石材钢骨架 | 1.骨架种类、规格 2.油漆品种、刷油遍数 | t | 按设计图示以质量计算 | 1.骨架制作、运输、安装 2.骨架油漆


柱面镶贴块料

B.Ⅱ.5柱面镶贴块料。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.5的规定执行。

表B.Ⅱ.5 柱面镶贴块料（编码：020205）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020205001 | 石材柱面 | 1.柱体材料 2.柱截面类型、尺寸 3.底层厚度、砂浆配合比 4.粘结层厚度、材料种类 5.挂贴方式 6.干贴方式 7.面层材料品种、规格、品牌、颜色 8.缝宽、嵌缝材料种类 9.防护材料种类 10.磨光、酸洗、打蜡要求 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.结合层铺贴 5.面层铺贴 6.面层挂贴 7.面层干挂 8.嵌缝 9.刷防护材料 10.磨光、酸洗、打蜡
020205002 | 拼碎石材柱面
020205003 | 块料柱面
020205004 | 石材梁面 | 1.底层厚度、砂浆配合比 2.粘结层厚度、材料种类 3.面层材料品种、规格、品牌、颜色 4.缝宽、嵌缝材料种类 5.防护材料种类 6.磨光、酸洗、打蜡要求 |  |  | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.结合层铺贴 5.面层铺贴 6.面层挂贴 7.嵌缝 8.刷防护材料 9.磨光、酸洗、打蜡
020205005 | 块料梁面


零星镶贴块料

B.Ⅱ.6 零星镶贴块料。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.6的规定执行。

表B.Ⅱ.6 零星镶贴块料（编码：020206）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020206001 | 石材零星项目 | 1.柱、墙体材料 2.底层厚度、砂浆配合比 3.粘结层厚度、材料种类 4.挂贴方式 5.干挂方式 6.面层材料品种、规格、品牌、颜色 7.缝宽、嵌缝材料种类 8.防护材料种类 9.磨光、酸洗、打蜡要求 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.结合层铺贴 5.面层铺贴 6.面层挂贴 7.面层干挂 8.嵌缝 9.刷防护材料 10.磨光、酸洗、打蜡
020206002 | 拼碎石材零星项目
020206003 | 块料零星项目


墙饰面

B.Ⅱ.7墙饰面。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.7的规定执行。

表B.Ⅱ.7 墙饰面（编码：020207）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020207001 | 装饰板墙面 | 1.墙体材料 2.底层厚度、砂浆配合比 3.龙骨材料种类、规格、中距 4.隔离层材料种类、规格 5.基层材料种类、规格 6.面层材料品种、规格、品牌、颜色 7.压条材料种类、规格 8.防护材料种类 9.油漆品种、刷油遍数 | m2 | 按设计图示墙净长乘净高以面积计算。扣除门窗洞口及单个0.3m2以上的孔洞所占面积 | 1.基层清理 2.砂浆制作、运输 3.底层抹灰 4.龙骨制作、运输、安装 5.钉隔离层 6.基层铺钉 7.面层铺贴 8.刷防护材料、油漆


柱（梁）饰面

B.Ⅱ.8 柱（梁）饰面。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.8的规定执行。

表B.Ⅱ.8 柱（梁）饰面（编码：020208）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020208001 | 柱(梁)面装饰 | 1.柱（梁）体材料 2.底层厚度、砂浆配合比 3.龙骨材料种类、规格、中距 4.隔离层材料种类 5.基层材料种类、规格 6.面层材料品种、规格、品种、颜色 7.压条材料种类、规格 8.防护材料种类 9.油漆品种、刷漆遍数 | m2 | 按设计图示饰面外围尺寸以面积计算。柱帽、柱墩并入相应柱饰面工程量内 | 1.清理基层 2.砂浆制作、运输 3.底层抹灰 4.龙骨制作、运输、安装 5.钉隔离层 6.基层铺钉 7.面层铺贴 8.刷防护材料、油漆


隔断

B.Ⅱ.9隔断。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.9的规定执行。

表B.Ⅱ.9 隔断（编码：020209）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020209001 | 隔断 | 1.骨架、边框材料种类、规格 2.隔板材料品种、规格、品牌、颜色 3.嵌缝、塞口材料品种 4.压条材料种类 5.防护材料种类 6.油漆品种、刷漆遍数 | m2 | 按设计图示框外围尺寸以面积计算。不扣除门窗所占面积；扣除单个0.3 m2以上的孔洞所占面积；浴厕侧门的材质与隔断相同时，门的面积并入隔断面积内 | 1.骨架及边框制作、运输、安装 2.隔板制作、运输、安装 3.嵌缝、塞口 4.装钉压条 5.刷防护材料、油漆


幕墙

B.Ⅱ.10幕墙。工程量清单项目设置及工程量计算规则，应按表B.Ⅱ.10的规定执行。

表B.Ⅱ.10 幕墙（编码：020210）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020210001 | 带骨架幕墙 | 1.骨架材料种类、规格、中距 2.面层材料品种、规格、品种、颜色 3.面层固定方式 4.嵌缝、塞口材料种类 | m2 | 按设计图示框外围尺寸以面积计算。不扣除门窗所占面积 | 1.骨架制作、运输、安装 2.面层安装 3.嵌缝、塞口 4.清洗
020210002 | 全玻幕墙 | 1.玻璃品种、规格、品牌、颜色 2.粘结塞口材料种类 3.固定方式 |  | 按设计图示尺寸以面积计算。不扣除门窗所占面积，带肋全玻幕墙按展开面积计算 | 1.幕墙安装 2.嵌缝、塞口 3.清洗


相关问题规定

B.Ⅱ.11 本章相关问题,应按下列规定处理

1 石灰砂浆、水泥砂浆、水泥混合砂浆、聚合物水泥砂浆、麻刀石灰、纸筋石灰、石膏灰等的抹灰应按B.Ⅱ.1中一般抹灰项目编码列项；水刷石、斩假石（剁斧石、剁假石）、干粘石、假面砖等的抹灰应按B.Ⅱ.1中装饰抹灰项目编码列项。

2 0.5m2以内少量分散的抹灰和镶贴块料面层，应按B.Ⅱ.1 和B.Ⅱ.6中相关项目编码列项。


天棚抹灰

B.Ⅲ 天棚工程

B.Ⅲ.1天棚抹灰。工程量清单项目设置及工程量计算规则，应按表B.Ⅲ.1的规定执行。

表B.Ⅲ.1 天棚抹灰（编码：020301）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020301001 | 天棚抹灰 | 1.基层种类 2.抹灰厚度、材料种类 3.砂浆配合比 | m2 | 按设计图示尺寸以水平投影面积计算。不扣除间壁墙、垛、柱、附墙烟囱、检查口和管道所占的面积，带梁天棚、梁两侧抹灰面积并入天棚面积内，板式楼梯底面抹灰按斜面积计算，锯齿形楼梯底板抹灰按展开面积计算 | 1.基层清理 2.底层抹灰 3.抹面层 4.抹装饰线条


天棚吊顶

B.Ⅲ.2天棚吊顶。工程量清单项目设置及工程量计算规则，应按表B.Ⅲ.2的规定执行。

表B.Ⅲ.2 天棚吊顶（编码：020302）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020302001 | 天棚吊顶 | 1.吊顶形式 2.龙骨材料种类、规格、中距 3.基层材料种类、规格 4.面层材料品种、规格、品牌、颜色 5.压条材料种类、规格 6.嵌缝材料种类 7.防护材料种类 8.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以水平投影面积计算。天棚面中的灯槽、跌级、锯齿形、吊挂式、藻井式展开增加的面积不另计算,不扣除间壁墙、检查洞、附墙烟囱、柱垛和管道所占面积,扣除单个0.3m2以外的孔洞、独立柱及与天棚相连的窗帘盒所占的面积 | 1.基层清理 2.龙骨安装 3.基层板铺贴 4.面层铺贴 5.嵌缝 6.刷防护材料、油漆
020302002 | 格栅吊顶 | 1.龙骨材料种类、规格、中距 2.基层材料种类、规格 3.面层材料品种、规格、品牌、颜色 4.防护材料种类 5.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以水平投影面积计算 | 1.基层清理 2.底层抹灰 3.安装龙骨 4.基层板铺贴 5.面层铺贴 6.刷防护材料、油漆
020302003 | 吊筒吊顶 | 1.底层厚度、砂浆配合比 2.吊筒形状、规格、颜色、材料种类 3.防护材料种类 4.油漆品种、刷漆遍数 |  |  | 1.基层清理 2.底层抹灰 3.吊筒安装 4.刷防护材料、油漆

续表B.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020302004 | 藤条造型悬挂 吊顶 | 1.底层厚度、砂浆配合比 2.骨架材料种类、规格 3.面层材料品种、规格、颜色 4.防护层材料种类 5.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以水平投影面积计算 | 1.基层清理 2.底层抹灰 3.龙骨安装 4.铺贴面层 5.刷防护材料、油漆
020302005 | 织物软雕吊顶
020302006 | 网架（装饰） 吊顶 | 1.底层厚度、砂浆配合比 2.面层材料品种、规格、颜色 3.防护材料品种 4.油漆品种、刷漆遍数 |  |  | 1.基层清理 2.底面抹灰 3.面层安装 4.刷防护材料、油漆


天棚其他装饰

B.Ⅲ.3 天棚其他装饰。工程量清单项目设置及工程量计算规则，应按表B.Ⅲ.3的规定执行。

表B.Ⅲ.3 天棚其他装饰（编码：020303）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020303001 | 灯带 | 1.灯带型式、尺寸 2.格栅片材料品种、规格、品牌、颜色 3.安装固定方式 | m2 | 按设计图示尺寸以框外围面积计算 | 安装、固定
020303002 | 送风口、回风口 | 1.风口材料品种、规格、品牌、颜色 2.安装固定方式 3.防护材料种类 | 个 | 按设计图示数量计算 | 1.安装、固定 2.刷防护材料


采光天棚

B.Ⅲ.4 采光天棚和天棚设保温隔热吸音层时，应按A.8中相关项目编码列项。


木门

B.Ⅳ 门窗工程

B.Ⅳ.1 木门。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.1的规定执行。

表B.Ⅳ.1 木门（编码：020401）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020401001 | 镶板木门 | 1.门类型 2.框截面尺寸、单扇面积 3.骨架材料种类 4.面层材料品种、规格、品牌、颜色 5.玻璃品种、厚度、五金特殊要求 6.防护层材料种类 7.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020401002 | 企口木板门
020401003 | 实木装饰门 |  |  |  | 1.门制作、运输、安装 2.五金安装 3.刷防护材料、油漆
020401004 | 胶合板门 |  |  |  | 1.门制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆

续表B.Ⅳ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020401005 | 夹板装饰门 | 1.门类型 2.框截面尺寸、单扇面积 3.骨架材料种类 4.防水材料种类 5.门纱材料品种、规格 6.面层材料品种、规格、品牌、颜色 7.玻璃品种、厚度、五金特殊要求 8.防护材料种类 9.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020401006 | 木质防火门
020401007 | 木纱门
020401008 | 连窗门 | 1.门窗类型 2.框截面尺寸、单扇面积 3.骨架材料种类 4.面层材料品种、规格、品牌、颜色 5.玻璃品种、厚度、五金特殊要求 6.防护材料种类 7.油漆品种、刷漆遍数 |  |  | 1.门窗制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆


金属门

B.Ⅳ.2 金属门。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.2的规定执行。

表B.Ⅳ.2 金属门（编码：020402）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020402001 | 金属平开门 | 1.门类型 2.框材质、外围尺寸 3.扇材质、外围尺寸 4.玻璃品种、厚度、五金特殊要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020402002 | 金属推拉门
020402003 | 金属地弹门
020402004 | 彩板门 |  |  |  | 1.门运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020402005 | 塑钢门
020402006 | 防盗门
020402007 | 钢质防火门


金属卷帘门

B.Ⅳ.3 金属卷帘门。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.3的规定执行。

表B.Ⅳ.3 金属卷帘门（编码：020403）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020403001 | 金属卷闸门 | 1.门材质、框外围尺寸 2.启动装置品种、规格、品牌 3.五金特殊要求 4.刷防护材料种类 5.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门制作、运输、安装 2.启动装置、五金安装 3.刷防护材料、油漆
020403002 | 金属格栅门 |  |  |  | 1.门制作、运输、安装 2.五金安装 3.刷防护材料、油漆
020403003 | 防火卷帘门 |  |  |  | 1.门制作、运输、安装 2.启动装置、五金安装 3.刷防护材料、油漆


其他门

B.Ⅳ.4 其他门。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.4的规定执行。

表B.Ⅳ.4 其他门（编码：020404）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020404001 | 电子感应门 | 1.门材质、品牌、外围尺寸 2.玻璃品种、厚度、五金特殊要求 3.电子配件品种、规格、品牌 4.防护材料种类 5.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门制作、运输、安装 2.五金、电子配件安装 3.刷防护材料、油漆
020404002 | 转门
020404003 | 电子对讲门
020404004 | 电动伸缩门

续表B.Ⅳ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020404005 | 全玻门（带扇框） | 1.门类型 2.框材质、外围尺寸 3.扇材质、外围尺寸 4.玻璃品种、厚度、五金特殊要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.门制作、运输、安装 2.五金安装 3.刷防护材料、油漆
020404006 | 全玻自由门 （无扇框）
020404007 | 半玻门（带扇框）
020404008 | 镜面不锈钢饰面门 |  |  |  | 1.门扇骨架及基层制作、运输、安装 2.包面层 3.五金安装 4.刷防护材料


木窗

B.Ⅳ.5 木窗。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.5的规定执行。

表B.Ⅳ.5 木窗（编码：020405）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020405001 | 木质平开窗 | 1.窗类型 2.框材质、外围尺寸 3.扇材质、外围尺寸 4.玻璃品种、厚度、五金特殊要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.窗制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020405002 | 木质推拉窗
020405003 | 矩形木百叶窗
020405004 | 异形木百叶窗

续表B.Ⅳ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020405005 | 木组合窗 | 1.窗类型 2.框材质、外围尺寸 3.扇材质、外围尺寸 4.玻璃品种、厚度、五金特殊要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.窗制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020405006 | 木天窗
020405007 | 矩形木固定窗
020405008 | 异形木固定窗
020405009 | 装饰空花窗


金属窗

B.Ⅳ.6 金属窗。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.6的规定执行。

表B.Ⅳ.6 金属窗（编码：020406）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020406001 | 金属推拉窗 | 1.窗类型 2.框材质、外围尺寸 3.扇材质、外围尺寸 4.玻璃品种、厚度、五金特殊要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.窗制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020406002 | 金属平开窗
020406003 | 金属固定窗
020406004 | 金属百叶窗
020406005 | 金属组合窗

续表B.Ⅳ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020406006 | 彩板窗 | 1.窗类型 2.框材质、外围尺寸 3.扇材质、外围尺寸 4.玻璃品种、厚度、五金特殊要求 5.防护材料种类 6.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.窗制作、运输、安装 2.五金、玻璃安装 3.刷防护材料、油漆
020406007 | 塑钢窗
020406008 | 金属防盗窗
020406009 | 金属格栅窗


门窗套

B.Ⅳ.7 门窗套。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.7的规定执行。

表B.Ⅳ.7 门窗套（编码：020407）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020407001 | 木门窗套 | 1.底层厚度、砂浆配合比 2.立筋材料种类、规格 3.基层材料种类 4.面层材料品种、规格、品种、品牌、颜色 5.防护材料种类 6.油漆品种、刷油遍数 | m2 | 按设计图示尺寸以展开面积计算 | 1.清理基层 2.底层抹灰 3.立筋制作、安装 4.基层板安装 5.面层铺贴 6.刷防护材料、油漆
020407002 | 金属门窗套
020407003 | 石材门窗套
020407004 | 门窗木贴脸
020407005 | 硬木筒子板
020407006 | 饰面夹板筒子板


窗帘盒、窗帘轨

B.Ⅳ.8 窗帘盒、窗帘轨。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.8的规定执行。

表B.Ⅳ.8 窗帘盒、窗帘轨（编码：020408）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020408001 | 木窗帘盒 | 1.窗帘盒材质、规格、颜色 2.窗帘轨材质、规格 3.防护材料种类 4.油漆种类、刷漆遍数 | m | 按设计图示以长度计算 | 1.制作、运输、安装 2.刷防护材料、油漆
020408002 | 饰面夹板塑料窗帘盒
020408003 | 铝合金属窗帘盒
020408004 | 窗帘轨


窗台板

B.Ⅳ.9 窗台板。工程量清单项目设置及工程量计算规则，应按表B.Ⅳ.9的规定执行。

表B.Ⅳ.9 窗台板（编码：020409）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020409001 | 木窗台板 | 1.找平层厚度、砂浆配合比 2.窗台板材质、规格、颜色 3.防护材料种类 4.油漆种类、刷漆遍数 | m | 按设计图示以长度计算 | 1.基层清理 2.抹找平层 3.窗台板制作、安装 4.刷防护材料、油漆
020409002 | 铝塑窗台板
020409003 | 石材窗台板
020409004 | 金属窗台板


相关问题规定

B.Ⅳ.10 本章相关问题，应按下列规定处理

1 玻璃、百页面积占其门扇面积一半以内者应为半玻门或半百页门，超过一半时应为全玻门或全百页门。

2 木门五金应包括：折页、插销、风钩、弓背拉手、塔扣、木螺丝、弹簧折页、（自动门）、管子拉手（自由门、

地弹门）、地弹簧（地弹门）、铁角、门轧头（地弹门、自由门）等。

3 木窗五金应包括：折页、插销、风钩、木螺丝、滑轮滑轨（推拉窗）等。

4 铝合金窗五金应包括：卡锁、滑轮、铰拉、执手、拉把、拉手、风撑、角码、牛角制等

5 铝合门五金应包括：地弹簧、门锁、拉手、门插、门铰、螺丝等。

6 其他门五金应包括L型执手插锁（双舌）、球形执手锁（单舌）、门轧头 、地锁、防盗门扣、门眼（猫眼）、门碰珠、电子销（磁卡销）、闭门器、装饰拉手等。


门油漆

B.Ⅴ 油漆、涂料、裱糊工程

B.Ⅴ.1 门油漆。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.1的规定执行。

表B.Ⅴ.1 门油漆（编码：020501）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020501001 | 门油漆 | 1.腻子种类 2.刮腻子要求 3.防护材料种类 4.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆


窗油漆

B.Ⅴ.2 窗油漆。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.2的规定执行。

表B.Ⅴ.2 窗油漆（编码：020502）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020502001 | 窗油漆 | 1.腻子种类 2.刮腻子要求 3.防护材料种类 4.油漆品种、刷漆遍数 | 樘 | 按设计图示数量计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆


木扶手及其他板条线条油漆

B.Ⅴ.3 木扶手及其他板条线条油漆。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.3的规定执行。

表B.Ⅴ.3 木扶手及其他板条线条油漆（编码：020503）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020503001 | 木扶手油漆 | 1.腻子种类 2.刮腻子要求 3.油漆体单位展开面积 4.油漆体长度 5.防护材料种类 6.油漆品种、刷漆遍数 | m | 按设计图示以长度计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆
020503002 | 窗帘盒油漆
020503003 | 封檐板、顺水板油漆
020503004 | 挂衣板、黑板框 油漆
020503005 | 挂镜线、窗帘棍、单独木线油漆


木材面油漆

B.Ⅴ.4 木材面油漆。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.4的规定执行。

表B.Ⅴ.4 木材面油漆（编码：020504）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020504001 | 木板、纤维板、胶合板油漆 | 1.腻子种类 2.刮腻子要求 3.防护材料种类 4.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆
020504002 | 木护墙、木墙裙油漆
020504003 | 窗台板、筒子板、盖板、门窗套、踢脚线油漆
020504004 | 清水板条天棚、檐口油漆
020504005 | 木方格吊顶天棚油漆
020504006 | 吸音板墙面、天棚面油漆
020504007 | 暖气罩油漆

续表B.Ⅴ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020504008 | 木间壁、木隔断油漆 | 1.腻子种类 2.刮腻子要求 3.防护材料种类 4.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以单面外围面积计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆
020504009 | 玻璃间壁露明墙筋油漆
020504010 | 木栅栏、木栏杆（带扶手）油漆
020504011 | 衣柜、壁柜油漆 |  |  | 按设计图示尺寸以油漆部分展开面积计算
020504012 | 梁柱饰面油漆
020504013 | 零星木装修油漆
020504014 | 木地板油漆 |  |  | 按设计图示尺寸以面积计算。空洞、空圈、暖气包槽、壁龛的开口部分并入相应的工程量内
020504015 | 木地板烫硬蜡面 | 1.硬蜡品种 2.面层处理要求 |  |  | 1.基层清理 2.烫蜡


金属面油漆

B.Ⅴ.5 金属面油漆。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.5的规定执行。

表B.Ⅴ.5 金属面油漆（编码：020505）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020505001 | 金属面油漆 | 1.腻子种类 2.刮腻子要求 3.防护材料种类 4.油漆品种、刷漆遍数 | t | 按设计图示质量计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆


抹灰面油漆

B.Ⅴ.6 抹灰面油漆。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.6的规定执行。

表B.Ⅴ.6 抹灰面油漆（编码：020506）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020506001 | 抹灰面油漆 | 1.腻子种类 2.刮腻子要求 3.防护材料种类 4.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.刮腻子 3.刷防护材料、油漆
020506002 | 抹灰线条油漆


喷塑、涂料

B.Ⅴ.7 喷塑、涂料。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.7的规定执行。

表B.Ⅴ.7 喷塑、涂料（编码：020507）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020507001 | 刷喷涂料 | 1.腻子种类 2.刮腻子要求 3.涂料品种、刷喷遍数 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.刮腻子 3.涂料刷、喷


花饰、线条刷涂料

B.Ⅴ.8 花饰、线条刷涂料。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.8的规定执行。

表B.Ⅴ.8 花饰、线条刷涂料（编码：020508）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020508001 | 空花格、栏杆刷涂料 | 1.腻子种类 2.刮腻子要求 3.涂料品种、刷喷遍数 | m2 | 按设计图示尺寸以单面外围面积计算 | 1.基层清理 2.刮腻子 3.涂料刷、喷
020508002 | 线条刷涂料 |  | m | 按设计图示以长度计算


裱糊

B.Ⅴ.9 裱糊。工程量清单项目设置及工程量计算规则，应按表B.Ⅴ.9的规定执行。

表B.Ⅴ.9 裱糊（编码：020509）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020509001 | 墙纸裱糊 | 1.裱糊构件部位 2.腻子种类 3.刮腻子要求 4.粘结材料种类 5.防护材料种类 6.面层材料品种、规格、品牌、颜色 | m2 | 按设计图示尺寸以面积计算 | 1.基层清理 2.刮腻子 3.面层铺粘 4.刷防护材料
020509002 | 织锦缎裱糊


相关问题规定

B.Ⅴ.10 本章相关问题，应按下列规定处理

1 门油漆应区分单层木门、双层（一玻一纱）木门、双层（单裁口）木门、全玻自由门、半玻自由门、装饰门及有框门或无框门等分别编码列项。

2 窗油漆应区分单层玻璃窗、双层（一玻一纱）木窗、双层框扇（单裁口）木窗、双层框三层（二玻一纱）木窗、单层组合窗、双层组合窗、木百叶窗、木推拉窗等分别编码列项。

3 木扶手应区分带托板与不带托板分别编码列项。


柜类、货架

B.Ⅵ 其他工程

B.Ⅵ.1 柜类、货架。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.1的规定执行。

表B.Ⅵ.1 柜类、货架（编码：020601）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020601001 | 柜台 | 1.台柜规格 2.材料种类、规格 3.五金种类、规格 4.防护材料种类 5.油漆品种、刷漆遍数 | 个 | 按设计图示数量计算 | 1.台柜制作、运输、安装（安放） 2.刷防护材料、油漆
020601002 | 酒柜
020601003 | 衣柜
020601004 | 存包柜
020601005 | 鞋柜
020601006 | 书柜
020601007 | 厨房壁柜
020601008 | 木壁柜
020601009 | 厨房低柜
020601010 | 厨房吊柜
020601011 | 矮柜

续表B.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020601012 | 吧台背柜 | 1.台柜规格 2.材料种类、规格 3.五金种类、规格 4.防护材料种类 5.油漆品种、刷漆遍数 | 个 | 按设计图示数量计算 | 1.台柜制作、运输、安装（安放） 2.刷防护材料、油漆
020601013 | 酒吧吊柜
020601014 | 酒吧台
020601015 | 展台
020601016 | 收银台
020601017 | 试衣间
020601018 | 货架
020601019 | 书架
020601020 | 服务台


暖气罩

B.Ⅵ.2 暖气罩。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.2的规定执行。

表B.Ⅵ.2 暖气罩（编码：020602）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020602001 | 饰面板暖气罩 | 1.暖气罩材质 2.单个罩垂直投影面积 3.防护材料种类 4.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以垂直投影面积(不展开)计算 | 1.暖气罩制作、运输、安装 2.刷防护材料、油漆
020602002 | 塑料板暖气罩
020602003 | 金属暖气罩


浴厕配件

B.Ⅵ.3 浴厕配件。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.3的规定执行。

表B.Ⅵ.3 浴厕配件（编码：020603）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020603001 | 石材洗漱台 | 1.材料品种、规格、品牌、颜色 2.支架、配件品种、规格、品牌 3.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以台面外接矩形面积计算。不扣除孔洞、挖弯、削角所占面积，挡板、吊沿板面积并入台面面积内 | 1.台面及支架制作、运输、安装 2.杆、环、盒、配件安装 3.刷油漆
020603002 | 晒衣架 |  | 根（套） | 按设计图示数量计算
020603003 | 帘子杆
020603004 | 浴缸拉手
020603005 | 毛巾杆(架)
020603006 | 毛巾环 |  | 副
020603007 | 卫生纸盒 |  | 个
020603008 | 肥皂盒

续表B.Ⅵ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020603009 | 镜面玻璃 | 1.镜面玻璃品种、规格 2.框材质、断面尺寸 3.基层材料种类 4.防护材料种类 5.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以边框外围面积计算 | 1.基层安装 2.玻璃及框制作、运输、安装 3.刷防护材料、油漆
020603010 | 镜箱 | 1.箱材质、规格 2.玻璃品种、规格 3.基层材料种类 4.防护材料种类 5.油漆品种、刷漆遍数 | 个 | 按设计图示数量计算 | 1.基层安装 2.箱体制作、运输、安装 3.玻璃安装 4.刷防护材料、油漆


压条、装饰线

B.Ⅵ.4 压条、装饰线。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.4的规定执行。

表B.Ⅵ.4 压条、装饰线（编码：020604）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020604001 | 金属装饰线 | 1.基层类型 2.线条材料品种、规格、颜色 3.防护材料种类 4.油漆品种、刷漆遍数 | m | 按设计图示以长度计算 | 1.线条制作、安装 2.刷防护材料、油漆
020604002 | 木质装饰线
020604003 | 石材装饰线
020604004 | 石膏装饰线
020604005 | 镜面玻璃线
020604006 | 铝塑装饰线
020604007 | 塑料装饰线


雨篷、旗杆

B.Ⅵ.5 雨篷、旗杆。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.5的规定执行。

表B.Ⅵ.5 雨篷、旗杆（编码：020605）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020605001 | 雨篷吊挂饰面 | 1.基层类型 2.龙骨材料种类、规格、中距 3.面层材料品种、规格、品牌 4.嵌缝材料种类 5.防护材料种类 6.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以水平投影面积计算 | 1.底层抹灰 2.龙骨基层安装 3.面层安装 4.刷防护材料、油漆
020605002 | 金属旗杆 | 1.旗杆材类、种类、规格 2.旗杆高度 | 根 | 按设计图示数量计算 | 1.土石挖填 2.基础混凝土浇注 3.旗杆制作、安装 4.旗杆台座制作、饰面


招牌、灯箱

B.Ⅵ.6 招牌、灯箱。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.6的规定执行。

表B.Ⅵ.6 招牌、灯箱（编码：020606）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020606001 | 平面、箱式 招牌 | 1.箱体规格 2.基层材料种类 3.面层材料种类 4.防护材料种类 5.油漆品种、刷漆遍数 | m2 | 按设计图示尺寸以正立面边框外围面积计算。复杂形的凸凹造型部分不增加面积 | 1.基层安装 2.箱体及支架制作、运输、安装 3.面层制作、安装 4.刷防护材料、油漆
020606002 | 竖式标箱 |  | 个 | 按设计图示数量计算
020606003 | 灯箱


美术字

B.Ⅵ.7 美术字。工程量清单项目设置及工程量计算规则，应按表B.Ⅵ.7的规定执行。

表B.Ⅵ.7 美术字（编码：020607）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020607001 | 泡沫塑料字 | 1.镌字材料品种、颜色 2.字体规格 3.固定方式 4.油漆品种、刷漆遍数 | 个 | 按设计图示数量计算 | 1.字制作、运输、安装 2.刷油漆
020607002 | 有机玻璃字
020607003 | 木质字
020607004 | 金属字


切削设备

C.Ⅰ 机械设备安装工程

C.Ⅰ.1 切削设备。工程量清单项目设置及工程量计算规则，应按表 C.Ⅰ.1 的规定执行。

表 C.Ⅰ.1 切削设备（编码：030101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030101001 | 台式及仪表机床 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算 | 1.安装 2..地脚螺栓孔灌浆 3.设备底座与基础间灌浆
030101002 | 车床
030101003 | 立式车床
030101004 | 钻床
030101005 | 镗床
030101006 | 磨床安装
030101007 | 铣床
030101008 | 齿轮加工机床
030101009 | 螺纹加工机床

续表 C.Ⅰ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030101010 | 刨床 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算 | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆
030101011 | 插床
030101012 | 拉床
030101013 | 超声波加工机床
030101014 | 电加工机床
030101015 | 金属材料试验 机械
030101016 | 数控机床

续表 C.Ⅰ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030101017 | 木工机械 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算 | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆
030101018 | 跑车带锯机 |  |  |  | 1.本体安装 2.保护罩制作、安装、除锈、刷漆
030101019 | 其他机床 |  |  |  | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆


锻压设备

C.Ⅰ.2 锻压设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.2的规定执行。

表C.Ⅰ.2 锻压设备（编码：030102）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030102001 | 机械压力机 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算 | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆
030102002 | 液压机 |  |  |  | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆 4.管道支架制作、安装、除锈、刷漆
030102003 | 自动锻压机 |  |  |  | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆
030102004 | 锻锤
030102005 | 剪切机
030102006 | 弯曲校正机
030102007 | 锻造水压机安装 | 1.名称、型号 2.质量 3.公称压力 |  |  | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆 4.管道支架制作、安装、除锈、刷漆


铸造设备

C.Ⅰ.3 铸造设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.3的规定执行。

表C.Ⅰ.3 铸造设备（编码：030103）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030103001 | 砂处理设备 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算 | 1.安装 2.地脚螺栓孔灌浆 3.设备底座与基础间灌浆 4.管道支架制作、安装、除锈、刷漆
030103002 | 造型设备
030103003 | 造芯设备
030103004 | 落砂设备
030103005 | 清理设备
030103006 | 金属型铸造设备
030103007 | 材料准备设备
030103008 | 抛丸清理室 | 1.名称、型号 2.质量 | 室 | 按设计数量计算 注：设备质量应包括抛丸机、回转台、斗式提升机、螺旋输送机、电动小车等设备以及框架、平台、梯子、拦杆、漏斗、漏管等金属结构件的总质量 | 1.抛丸清理室安装 2.抛丸清理室地轨安装 3.金属结构件和车挡制作、安装 4.除尘机及除尘器与风机间的风管安装

续表C.Ⅰ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030103009 | 铸铁平台 | 1.名称、型号 2.质量 | t | 按设计图示标注的质量计算 | 方型（梁式）铸铁平台安装、除锈、刷漆


起重设备

C.Ⅰ.4 起重设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.4的规定执行。

表C.Ⅰ.4 起重设备（编码：030104）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030104001 | 桥式起重机 | 1.名称、型号 2.起重质量 | 台 | 按设计图示数量计算 | 本体安装
030104002 | 吊钩门式起重机
030104003 | 梁式起重机
030104004 | 电动壁行悬挂式起重机
030104005 | 旋臂壁式起重机
030104006 | 悬臂立柱式 起重机
030104007 | 电动葫芦
030104008 | 单轨小车


起重机轨道

C.Ⅰ.5 起重机轨道，工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.5的规定执行。

表C.Ⅰ.5 起重机轨道（编码：030105）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030105001 | 起重机轨道 | 1.安装部位 2.固定方式 3.纵横向孔距 4.型号 | m | 依据设计图示尺寸，以单根轨道长度计算 | 1.安装 2.车挡制作、安装


输送设备

C.Ⅰ.6 输送设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.6的规定执行。

表C.Ⅰ.6 输送设备（编码：030106）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030106001 | 斗式提升机 | 1.名称、型号 2.提升高度 | 台 | 按设计图示数量计算 | 安装
030106002 | 刮板输送机 | 1.名称、型号 2.输送机槽宽 3.输送机长度 4.驱动装置组数 | 组
030106003 | 板（裙）式 输送机 | 1.名称、型号 2.链板宽度 3.链轮中心距 | 台
030106004 | 悬挂输送机 | 1.名称、型号 2.质量 3.链条类型 4.节距
030106005 | 固定式胶带 输送机 | 1.名称、型号 2.输送机的长度 3.输送机胶带宽度
030106006 | 气力输送设备 | 1.名称、型号 2.输送长度 3.输送管尺寸
030106007 | 卸矿车 | 1.名称、型号 2.质量 3.设备宽度
030106008 | 皮带秤安装


电梯

C.Ⅰ.7 电梯。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.7的规定执行。

表C.Ⅰ.7 电梯（编码：030107）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030107001 | 交流电梯 | 1.名称、型号 2.用途 3.层数 4.站数 5.提升高度 | 部 | 按设计图示数量计算 | 1.本体安装 2.电梯电气安装
030107002 | 直流电梯
030107003 | 小型杂货电梯
030107004 | 观光梯 | 1.名称、型号 2.类别 3.结构、规格 4.型号
030107005 | 自动扶梯 |  | 台


风机

C.Ⅰ.8 风机。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.8的规定执行。

表C.Ⅰ.8 风机（编码：030108）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030108001 | 离心式通风机 | 1.名称、型号 2.质量 | 台 | 1.按设计图示数量计算 2.直联式风机的质量包括本体及电机、底座的总质量 | 1.本体安装 2.拆装检查 3.二次灌浆
030108002 | 离心式引风机
030108003 | 轴流通风机
030108004 | 回转式鼓风机
030108005 | 离心式鼓风机


泵

C.Ⅰ.9 泵。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.9的规定执行。

表C.Ⅰ.9 泵（编码：030109）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030109001 | 离心式泵 | 1.名称、型号 2.质量 3.输送介质 4.压力 5.材质 | 台 | 按设计图示数量计算。 直联式泵的质量包括本体、电机及底座的总质量；非直联式的不包括电动机质量；深井泵的质量包括本体、电动机、底座及设备扬水管的总质量 | 1.本体安装 2.泵拆装检查 3.电动机安装 4.二次灌浆
030109002 | 旋涡泵 |  |  | 按设计图示数量计算
030109003 | 电动往复泵
030109004 | 柱塞泵
030109005 | 蒸汽往复泵
030109006 | 计量泵
030109007 | 螺杆泵
030109008 | 齿轮油泵
030109009 | 真空泵
030109010 | 屏蔽泵
030109011 | 简易移动潜水泵


压缩机

C.Ⅰ.10 压缩机。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.10的规定执行。

表C.Ⅰ.10 压缩机（编码：030110）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030110001 | 活塞式压缩机 | 1.名称、型号 2.质量 3.结构形式 | 台 | 按设计图示数量计算。 设备质量包括同一底座上主机、电动机、仪表盘及附件、底座等的总质量，但立式及L型压缩机、螺杆式压缩机、离心式压缩机不包括电动机等动力机械的质量 | 1.本体安装 2.拆装检查 3.二次灌浆
030110002 | 回转式螺杆压缩机
030110003 | 离心式压缩机（电动机驱动）
030110004 | 离心式压缩机（电动机驱动）无垫铁 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算。 活塞式D、M、H型对称平衡压缩机的质量包括主机、电动机及随主机到货的附属设备的质量，但不包括附属设备安装 | 1.本体安装 2.拆装检查 3.二次灌浆
030110005 | 活塞式（电动机驱动）对称平衡压缩机
030110006 | 活塞式H型中间直联同步（电动机驱动）压缩机
030110007 | 活塞式H型中间同轴同步（电动机驱动）压缩机


工业炉

C.Ⅰ.11 工业炉。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.11的规定执行。

表C.Ⅰ.11 工业炉（编码：030111）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030111001 | 电弧炼钢炉 | 1.名称、型号 2.质量 3.设备容量 4.内衬砌筑设计要求 | 台 | 按设计图示数量计算 | 1.本体安装 2.内衬砌筑、烘炉 3.炉体结构件及设备刷漆
030111002 | 无芯工频感应 电炉
030111003 | 电阻炉 | 1.名称、型号 2.质量 |  |  | 本体安装
030111004 | 真空炉
030111005 | 高频及中频 感应炉
030111006 | 冲天炉 | 1.名称、型号 2.质量 3.熔化率 |  |  | 1.本体安装 2.前炉安装 3.冲天炉加料机构的轨道加料车、卷扬装置等安装 4.轨道安装 5.车挡制作、安装 6.炉体管道的试压 7.炉体结构件及设备刷 漆
030111007 | 加热炉 | 1.名称、型号 2.质量 3.结构形式 4.内衬砌筑设计要求 |  |  | 1.本体安装 2.砌筑 3.炉体结构件及设备刷 漆

续表C.Ⅰ.11

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030111008 | 热处理炉 | 1.名称、型号 2.质量 3.结构形式 4.内衬砌筑设计要求 | 台 | 按设计图示数量计算 | 1.本体安装 2.砌筑 3.炉体结构件及设备刷漆
030111009 | 解体结构井式热处理炉安装 | 1.名称、型号 2.质量 | 台 |  | 1.本体安装 2.炉体结构件刷漆及设备补刷油漆 3.炉体管道安装、试压


煤气发生设备

C.Ⅰ.12 煤气发生设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.12的规定执行。

表C.Ⅰ.12 煤气发生设备（编码：030112）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030112001 | 煤气发生炉 | 1.名称、型号 2.质量 3.规格 | 台 | 按设计图示数量计算 | 1.本体安装 2.容器构件制作、安装
030112002 | 洗涤塔 | 1.名称、型号 2.质量 3.直径 4.规格 |  |  | 1.安装 2.二次灌浆
030112003 | 电气滤清器 | 1.名称、型号 2.质量 3.规格 |  |  | 安装
030112004 | 竖管 | 1.类型 2.高度 3.直径 4.规格 |  |  | 安装
030112005 | 附属设备 | 1.名称、型号 2.质量 3.规格 |  |  | 1.安装 2.二次灌浆


其他机械

C.Ⅰ.13 其他机械。工程量清单项目设置及工程量计算规则，应按表C.Ⅰ.13的规定执行。

表C.Ⅰ.13 其他机械（编码：030113）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030113001 | 溴化锂吸收式 制冷机 | 1.名称、型号 2.质量 | 台 | 按设计图示数量计算 | 1.本体安装 2.保温、防护层、刷漆
030113002 | 制冰设备 | 1.名称、型号 2.质量 3.制冰方式
030113003 | 冷风机 | 1.冷却面积 2.直径 3.质量
030113004 | 润滑油处理设备 | 1.名称、型号 2.质量
030113005 | 膨胀机
030113006 | 柴油机 |  |  |  | 1.安装 2.二次灌浆
030113007 | 柴油发电机组
030113008 | 电动机
030113009 | 电动发电机组
030113010 | 大型电机

续表C.Ⅰ.13

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030113011 | 冷凝器 | 1.名称、型号 2.结构 3.冷却面积 | 台 | 按设计图示数量计算 | 1.本体安装 2.保温、刷漆
030113012 | 蒸发器 | 1.名称、型号 2.结构 3.蒸发面积
030113013 | 淋水式冷凝器
030113014 | 贮液器（排液桶） | 1.名称、型号 2.质量 3.容积
030113015 | 分离器 | 1.类型 2.介质 3.直径
030113016 | 过滤器

续表C.Ⅰ.13

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030113017 | 中间冷却器 | 1.名称、型号 2.质量 3.冷却面积 | 台 | 按设计图示数量计算 | 1.本体安装 2.保温、刷漆
030113018 | 玻璃钢冷却塔
030113019 | 集油器 | 1.名称、型号 2.直径 |  |  | 本体安装
030113020 | 紧急泄氨器
030113021 | 油视镜 |  | 支
030113022 | 储气罐 | 1.名称、型号 2.容积 | 台
030113023 | 乙炔发生器
030113024 | 水压机蓄势罐 | 1.名称、型号 2.质量

续表C.Ⅰ.13

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030113025 | 空气分离塔 | 1.类型 2.容积 | 台 | 按设计图示数量计算 | 1.本体安装 2.保温
030113026 | 储气罐 | 1.类型 2.容积 3.直径
030113027 | 小型制氧机附属设备 | 1.名称、型号 2.质量


相关问题规定

C.Ⅰ.14 本章相关问题，应按下列规定处理。

1、本章适用于切削设备、锻压设备、铸造设备、起重设备、起重机轨道、输送设备、电梯、风机、泵、压缩机、工业炉设备、煤气发生设备、其他机械等的设备安装工程。


变压器安装

C.Ⅱ 电气设备安装工程

C.Ⅱ.1 变压器安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.1的规定执行。

表C.Ⅱ.1 变压器安装（编码：030201）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030201001 | 油浸电力变压器 | 1.名称 2.型号 3.容量(kVA) | 台 | 按设计图示数量计算 | 1.基础型钢制作、安装 2.本体安装 3.油过滤 4.干燥 5.网门及铁构件制作、安装 6.油漆刷、喷
030201002 | 干式变压器 |  |  |  | 1.基础型钢制作、安装 2.本体安装 3.干燥 4.端子箱（汇控箱）安装 5.油漆刷、喷
030201003 | 整流变压器 | 1.名称 2.型号 3.规格 4.容量(kVA) |  |  | 1.基础型钢制作、安装 2.本体安装 3.油过滤 4.干燥 5.网门及铁构件制作、安装 6.油漆刷、喷
030201004 | 自耦式变压器
030201005 | 带负荷调压 变压器

续表C.Ⅱ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030201006 | 电炉变压器 | 1.名称 2.型号 3.容量(kVA) | 台 | 按设计图示数量计算 | 1.基础型钢制作、安装 2.本体安装 3.油漆
030201007 | 消弧线圈 |  |  |  | 1.基础型钢制作、安装 2.本体安装 3.油过滤 4.干燥 5.油漆


配电装置安装

C.Ⅱ.2 配电装置安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.2的规定执行。

表C.Ⅱ.2 配电装置安装（编码：030202）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030202001 | 油断路器 | 1.名称 2.型号 3.容量（A） | 台 | 按设计图示数量计算 | 1.支架制作、安装 2.本体安装 3.油过滤 4.油漆
030202002 | 真空断路器 |  |  |  | 1.支架制作、安装 2.本体安装 3.油漆
030202003 | SF6断路器
030202004 | 空气断路器
030202005 | 真空接触器 |  |  |  | 1.支架制作、安装 2.本体安装 3.油漆

续表C.Ⅱ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030202006 | 隔离开关 | 1.名称、型号 2.容量（A） | 组 | 按设计图示数量计算 | 1.支架制作、安装 2.本体安装 3.油漆
030202007 | 负荷开关
030202008 | 互感器 | 1.名称、型号 2.规格 3.类型 | 台 |  | 1.安装 2.干燥
030202009 | 高压熔断器 | 1.名称、型号 2.规格 | 组 |  | 安装
030202010 | 避雷器 | 1.名称、型号 2.规格 3.电压等级
030202011 | 干式电抗器 | 1.名称、型号 2.规格 3.质量 |  |  | 1.本体安装 2.干燥
030202012 | 油浸电抗器 | 1.名称、型号 2.容量(kVA) | 台 |  | 1.本体安装 2.油过滤 3.干燥

续表C.Ⅱ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030202013 | 移相及串联 电容器 | 1.名称、型号 2.规格 3.质量 | 个 | 按设计图示数量计算 | 安装
030202014 | 集合式并联 电容器
030202015 | 并联补偿电容器组架 | 1.名称、型号 2.规格 3.结构 | 台
030202016 | 交流滤波装置 组架 | 1.名称、型号 2.规格 3.回路
030202017 | 高压开关柜 | 1.名称、型号 2.规格 3.母线设置方式 4.回路 |  |  | 1.基础槽钢制作、安装 2.柜体安装 3.支持绝缘子、穿墙套管耐压试验及安装 4.穿通板制作、安装 5.油漆
030202018 | 组合型成套箱式变电站 | 1.名称、型号 2.容量（kVA） |  |  | 1.基础浇筑 2.箱体安装 3.进箱母线安装 4.油漆
030202019 | 环网柜


母线安装

C.Ⅱ.3 母线安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.3的规定执行。

表C.Ⅱ.3 母线安装（编码：030203）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030203001 | 软母线 | 1.型号 2.规格 3.数量（跨/三相） | m | 按设计图示尺寸以单线长度计算 | 1.绝缘子耐压试验及安装 2.软母线安装 3.跳线安装
030203002 | 组合软母线 | 1.型号 2.规格 3.数量（组/三相） |  |  | 1.绝缘子耐压试验及安装 2.母线安装 3.跳线安装 4.两端铁构件制作、安装及支持瓷瓶安装、带形母线安装 5.油漆
030203003 | 带形母线 | 1.型号 2.规格 3.材质 |  | 按设计图示尺寸以单线长度计算 | 1.支持绝缘子、穿墙套管的耐压试验、安装。 2.穿通板制作、安装 3.母线安装 4.母线桥安装 5.引下线安装 6.伸缩节安装 7.过渡板安装
030203004 | 槽形母线 | 1.型号 2.规格 |  |  | 1.母线制作、安装 2.与发电机变压器连接 3.与断路器、隔离开关连接

续表C.Ⅱ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030203005 | 共箱母线 | 1.型号 2.规格 | m | 按设计图示尺寸以长度计算 | 1.安装 2.进、出分线箱安装
030203006 | 低压封闭式插接母线槽 | 1.型号 2.容量(A)
030203007 | 重型母线 | 1.型号 2.容量(A) | t | 按设计图示尺寸以质量计算 | 1.母线制作、安装 2.伸缩器及导板制作、安装


控制设备及低压电器安装

C.Ⅱ.4 控制设备及低压电器安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.4的规定执行。

表C.Ⅱ.4 控制设备及低压电器安装（编码：030204）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030204001 | 控制屏 | 1.名称、型号 2.规格 | 台 | 按设计图示数量计算 | 1.基础槽钢制作、安装 2.屏安装 3.端子板安装 4.焊、压接线端子 5.盘柜配线 6.小母线安装 7.屏边安装
030204002 | 继电、信号屏
030204003 | 模拟屏
030204004 | 低压开关柜 |  |  |  | 1.基础槽钢制作、安装 2.柜安装 3.端子板安装 4.焊、压接线端子 5.盘柜配线 6.屏边安装
030204005 | 配电（电源）屏
030204006 | 弱电控制返回屏 |  |  |  | 1.基础槽钢制作、安装 2.屏安装 3.端子板安装 4.焊、压接线端子 5.盘柜配线 6.小母线安装 7.屏边安装

续表C.Ⅱ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030204007 | 箱式配电室 | 1.名称、型号 2.规格 3.质量 | 套 | 按设计图示数量计算 | 1.基础槽钢制作、安装 2.本体安装
030204008 | 硅整流柜 | 1.名称、型号 2.容量(A) | 台 |  | 1.基础槽钢制作、安装 2.盘柜安装
030204009 | 可控硅柜 | 1.名称、型号 2.容量(kw)
030204010 | 低压电容器柜 | 1.名称、型号 2.规格 |  |  | 1.基础槽钢制作、安装 2.屏（柜）安装 3.端子板安装 4.焊、压接线端子 5.盘柜配线 6.小母线安装 7.屏边安装
030204011 | 自动调节励磁屏
030204012 | 励磁灭磁屏
030204013 | 蓄电池屏（柜）
030204014 | 直流馈电屏
030204015 | 事故照明切换屏

续表C.Ⅱ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030204016 | 控制台 | 1.名称、型号 2.规格 | 台 | 按设计图示数量计算 | 1.基础槽钢制作、安装 2.台（箱）安装 3.端子板安装 4.焊、压接线端子 5.盘柜配线 6.小母线安装
030204017 | 控制箱 |  |  |  | 1.基础型钢制作、安装 2.箱体安装
030204018 | 配电箱
030204019 | 控制开关 | 1.名称 2.型号 3.规格 | 个 |  | 安装
030204020 | 低压熔断器 | 1.名称、型号 2.规格
030204021 | 限位开关
030204022 | 控制器 |  | 台
030204023 | 接触器
030204024 | 磁力起动器
030204025 | Y-△自耦减压起动器

续表C.Ⅱ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030204026 | 电磁铁（电磁制动器） | 1.名称、型号 2.规格 | 台 | 按设计图示数量计算 | 安装
030204027 | 快速自动开关
030204028 | 电阻器
030204029 | 油浸频敏变阻器
030204030 | 分流器 | 1.名称、型号 2.容量（A）
030204031 | 小电器 | 1.名称、名称 2.型号 3.规格 | 个（套）


蓄电池安装

C.Ⅱ.5 蓄电池安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.5的规定执行。

表C.Ⅱ.5 蓄电池安装（编码：030205）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030205001 | 蓄电池 | 1.名称、型号 2.容量 3.结构 | 个 | 按设计图示数量计算 | 1.防震支架制作、安装 2.本体安装 3.充放电


电机检查接线及调试

C.Ⅱ.6 电机检查接线及调试。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.6的规定执行。

表C.Ⅱ.6 电机检查接线及调试（编码：030206）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030206001 | 发电机 | 1.型号 2.容量（kw） | 台 | 按设计图示数量计算 | 1.检查接线 2.干燥 3.调试
030206002 | 调相机
030206003 | 普通小型直流电动机 | 1.名称、型号 2.容量(kw) 3.类型 |  |  | 1.检查接线 2.干燥 3.系统调试
030206004 | 可控硅调速直流电动机
030206005 | 普通交流同步电动机 | 1.名称、型号 2.容量(kw) 3.起动方式

续表C.Ⅱ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030206006 | 低压交流异步 电动机 | 1.名称、型号、类别 2.控制保护方式 | 台 | 按设计图示数量计算 | 1.检查接线 2.干燥 3.系统调试
030206007 | 高压交流异步 电动机 | 1.名称、型号 2.容量(kw) 3.保护类别
030206008 | 交流变频调速 电动机 | 1.名称、型号 2.容量(kw)
030206009 | 微型电机、电加热器 | 1.名称、型号 2.规格
030206010 | 电动机组 | 1.名称、型号 2.电动机台数 3.联锁台数 | 组

续表C.Ⅱ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030206011 | 备用励磁机组 | 名称、型号 | 组 | 按设计图示数量计算 | 1.检查接线 2.干燥 3.系统调试
030206012 | 励磁电阻器 | 1.型号 2.规格 | 台 | 按设计图示数量计算 | 1.安装 2.检查接线 3.干燥


滑触线装置安装

C.Ⅱ.7 滑触线装置安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.7的规定执行。

表C.Ⅱ.7 滑触线装置安装（编码：030207）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030207001 | 滑触线 | 1.型号 2.规格 3.材质 | m | 按设计图示长度计算 | 1.支架制作、安装、刷油 2.滑触线安装 3.拉紧装置及挂式支持器制作、安装


电缆安装

C.Ⅱ.8 电缆安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.8的规定执行。

表C.Ⅱ.8 电缆安装（编码：030208）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030208001 | 电力电缆 | 1.型号 2.规格 3.地形 | m | 按设计图示长度计算 | 1.揭（盖）盖板 2.铺砂、盖砖 3.电缆敷设 4.电缆头制作、安装
030208002 | 控制电缆
030208003 | 电缆保护管 | 1.材质 2.规格 | m | 按设计图示长度计算 | 1.制作、除锈、刷油 2.安装
030208004 | 电缆桥架 | 1.型号、规格 2.材质 3.类型
030208005 | 电缆支架 | 1.材质 2.规格 | t | 按设计图示质量计算 | 1.制作、除锈、刷油 2.安装

续表C.Ⅱ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030208006 | 电缆防火堵洞 | 1.材质 2.尺寸 | 处 | 按设计图示数量计算 | 安装
030208007 | 电缆防火隔板 | 1.规格 2.材质 | m2 | 按设计图示尺寸以面积计算
030208008 | 电缆防火涂料 | 1.型号 2.材质 | kg | 按设计图示尺寸以质量计算 | 涂刷
030208009 | 电缆阻燃槽盒 | 1.型号 2.规格 | m | 按设计图示尺寸以长度计算 | 安装
030208010 | 电缆防护 | 1.形式 2.材质 | m | 按设计图示尺寸以长度计算 | 1.缠石棉绳 2.防腐 3.刷漆


防雷及接地装置

C.Ⅱ.9 防雷及接地装置。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.9的规定执行。

表C.Ⅱ.9 防雷及接地装置（编码：030209）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030209001 | 接地装置 | 1.规格 2.材质 | m | 按设计图示尺寸以长度计算 | 1.接地极（板）制作、安装 2.接地母线敷设 3.换土或化学处理 4.接地跨接线 5.构架接地
030209002 | 避雷装置 | 1.型号 2.长度 | 套 | 按设计图示数量计算 | 1.避雷针制作、安装 2.避雷网敷设 3.引下线敷设、断接卡子制作、安装 4.拉线制作、安装 5.接地极（板、桩）制作、安装 6.极间连线 7.油漆 8.换土或化学接地装置 9.钢铝窗接地 10.均压环敷设 11.柱主筋与圈梁焊接

续表C.Ⅱ.9

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030209003 | 半导体少长针消雷装置 | 1.型号 2.高度 | 套 | 按设计图示数量计算 | 安装


10KV以下架空配电线路

C.Ⅱ.10 10kV以下架空配电线路。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.10的规定执行。

表C.Ⅱ.10 10kV以下架空配电线路（编码：030210）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030210001 | 电杆组立 | 1.规格 2.类型 3.地形 | 根 | 按设计图示数量计算 | 1.工地运输 2.土石挖填 3.底盘、拉盘、卡盘安装 4.木电杆防腐 5.电杆组立 6.横担安装 7.拉线制作、安装
030210002 | 导线架设 | 1.型号 2.规格 3.地形 | km | 按设计图示尺寸以长度计算 | 1.导线架设 2.导线跨越及进户线架设 3.进户横担安装


电气调整试验

C.Ⅱ.11 电气调整试验。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.11的规定执行。

表C.Ⅱ.11 电气调整试验（编码：030211）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030211001 | 电力变压器系统 | 1.型号 2.容量(kVA) | 系统 | 按设计图示数量计算 | 系统调试
030211002 | 送配电装置系统 | 1.型号 2.电压等级 (kV) |  |  | 系统调试
030211003 | 特殊保护装置 | 类型 |  |  | 调试

续表C.Ⅱ.11

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030211004 | 自动投入装置 | 类型 | 套 | 按设计图示数量计算 | 调试
030211005 | 中央信号装置、事故照明切换装置、不间断电源 |  | 系统 | 按设计图示系统计算
030211006 | 母线 | 电压等级 | 段 | 按设计图示数量计算
030211007 | 避雷器、电容器 |  | 组
030211008 | 接地装置 | 类别 | 系统 | 按设计图示系统计算 | 接地电阻测试
030211009 | 电抗器、消弧线圈、电除尘器 | 1.名称、型号 2.规格 | 台 | 按设计图示数量计算 | 调试
030211010 | 硅整流设备、可控硅整流装置 | 1.名称、型号 2.电流（A）


配管、配线

C.Ⅱ.12 配管、配线。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.12的规定执行。

表C.Ⅱ.12 配管、配线（编码：030212）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程计算规则 | 工程内容
030212001 | 电气配管 | 1.名称 2.材质 3.规格 4.配置形式及部位 | m | 按设计图示尺寸以延长米计算，不扣除管路中间的接线箱（盒）、灯头盒、开关盒所占长度 | 1.刨沟槽 2.钢索架设（拉紧装置安装） 3.支架制作、安装 4.电线管路敷设 5.接线盒（箱）、灯头盒、开关盒、插座盒安装 6.防腐油漆
030212002 | 线槽 | 1.材质 2.规格 |  | 按设计图示尺寸以延长米计算 | 1.安装 2.油漆
030212003 | 电气配线 | 1.名称 2.材质 3.规格 4.配线形式 5.敷设部位或线制 |  | 按设计图示尺寸以单线延长米计算 | 1.支持体（夹板、绝缘子、槽板等）安装 2.支架制作、安装 3.钢索架设（拉紧装置安装） 4.配线 5.管内穿线


照明器具安装

C.Ⅱ.13 照明器具安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅱ.13的规定执行。

表C.Ⅱ.13 照明器具安装（编码：030213）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030213001 | 普通吸顶灯及其他灯具 | 1.名称、型号 2.规格 | 套 | 按设计图示数量计算 | 1.支架制作、安装 2.组装 3.油漆
030213002 | 工厂灯 | 1.名称、安装 2.规格 3.安装形式及高度 |  |  | 1.支架制作、安装 2.安装 3.油漆
030213003 | 装饰灯 | 1.名称 2.型号 3.规格 4.安装高度 |  |  | 1.支架制作、安装 2.安装
030213004 | 荧光灯 | 1.名称 2.型号 3.规格 4.安装形式 |  |  | 安装

续表C.Ⅱ.13

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030213005 | 医疗专用灯 | 1.名称 2.型号 3.规格 | 套 | 按设计图示数量计算 | 安装
030213006 | 一般路灯 | 1.名称 2.型号 3.灯杆材质及高度 4.灯架形式及臂长 5.灯杆形式（单、双） |  |  | 1.基础制作、安装 2.立灯杆 3.杆座 4.灯架 5.引下线支架制作、安装 6.焊压接线端子 7.铁构件制作、安装 8.除锈、刷油 9.灯杆编号
030213007 | 广场灯安装 | 1.灯杆的材质及高度 2.灯架的型号 3.灯头数量 4.基础形式及规格 |  |  | 1.基础浇筑（包括土石方） 2.立杆 3.灯架 4.引下线支架制作、安装 5.焊压接线端子 6.铁构件制作、安装 7.除锈、刷油 8.灯杆编号

续表C.Ⅱ.13

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程计算规则 | 工程内容
030213008 | 高杆灯安装 | 1.灯杆高度 2.灯架型式（成套或组装、固定或升降） 3.灯头数量 4.基础型式及规格 | 套 | 按设计图示数量计算 | 1.基础浇筑（包括土石方） 2.立杆 3.灯架安装 4.引下线支架制作、安装 5.焊压接线端子 6.铁构件制作、安装 7.除锈、刷油 8.灯杆编号
030213009 | 桥栏杆灯 | 1.名称 2.型号 3.规格 4.安装形式 | 套 | 按设计图示数量计算 | 1.支架铁构件制作、安装、油漆 2.灯具安装


相关问题规定

C.Ⅱ.14 本章相关问题，应按下列规定处理。

1 、本章适用于10kV以下变配电设备及线路的安装工程。

2 、挖土、填土工程，应按附录A相关项目编码列项。

3 、电机按其质量划分为大、中、小型。3t以下为小型，3t～30t为中型，30t以上为大型。

4 、控制开关包括：自动空气开关、刀型开关、铁壳开关、胶盖刀闸开关、组合控制开关、万能转换开关、漏电保护开关等。

5 、小电器包括：按钮、照明用开关、插座、电笛、电铃、电风扇、水位电气信号装置、测量表计、继电器、电

磁锁、屏上辅助设备、辅助电压互感器、小型安全变压器等。

6 、普通吸顶灯及其他灯具包括：圆球吸顶灯、半圆球吸顶灯、方形吸顶灯、软线吊灯、吊链灯、防水吊灯、壁灯等。

7 、工厂灯包括：工厂罩灯、防水灯、防尘灯、碘钨灯、投光灯、混光灯、高度标志灯、密闭灯等。

8 、装饰灯包括：吊式艺术装饰灯、吸顶式艺术装饰灯、荧光艺术装饰灯、几何型组合艺术装饰灯、标志灯、诱导装饰灯、水下艺术装饰灯、点光源艺术

灯、歌舞厅灯具、草坪灯具等。

9 、医疗专用灯包括：病房指示灯、病房暗脚灯、紫外线杀菌灯、无影灯等。


中压锅炉本体设备安装

C.Ⅲ 热力设备安装

C.Ⅲ.1 中压锅炉本体设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.1的规定执行。

表C.Ⅲ.1 中压锅炉本体设备安装（编码：030301）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030301001 | 钢炉架 | 1.结构形式 2.蒸汽出率（t/h） | t | 按设备安装图示质量计算 | 1.安装 2.油漆
030301002 | 汽包 |  | 台 | 按设计图示数量计算 | 1.汽包及其内部装置安装 2.外置式汽水分离器及连接管道安装 3.底座或吊架制作、安装 4.保温
030301003 | 水冷系统 |  | t | 按设备安装图示质量计算 | 1.水冷壁组件安装 2.联箱安装 3.降水管、汽水引出管安装 4.支吊架、支座、固定装置 5.刚性梁及其联接件安装 6.炉水循环泵系统安装
030301004 | 过热系统 |  |  |  | 1.蛇形管排及组件安装 2.顶棚管、包墙管安装 3.联箱、减温器、蒸汽联络管安装 4.联箱支座或吊杆、管排定位或支吊铁件安装 5.刚性梁及其联接件安装

续表C.Ⅲ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030301005 | 省煤器 | 1.结构形式 2.蒸汽出率（t/h） | t | 按设备安装图示质量计算 | 1.蛇形管排组件安装 2.包墙及悬吊管安装 3.联箱、联络管安装 4.联箱支座、管排支吊铁件安装 5.防磨装置安装 6.管系支吊架安装 7.保温
030301006 | 管式空气预热器 |  |  |  | 1.设备供货范围内的部（组）件安装 2.检修平台安装 3.保温 4.油漆
030301007 | 回转式空气 预热器 |  | 台 | 按设计图示数量计算
030301008 | 本体管路系统 |  | t | 按设备安装图示质量计算 | 1.锅炉本体设计图范围内属制造厂定型设计的系统管道安装 2.阀门、管件、表计安装 3.支吊架安装 4.吹灰器安装 5.保温 6.油漆

续表C.Ⅲ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030301009 | 锅炉本体金属 结构 | 1.结构形式 2.蒸汽出率（t/h） | t | 按设备安装图示质量计算 | 1.锅炉本体的金属构件安装 2.保温 3.油漆
030301010 | 锅炉本体平台 扶梯 |  |  |  | 1.锅炉本体设备成套供应的平台、扶梯、栏杆及围护板安装 2.除锈 3.油漆
030301011 | 炉排及燃烧装置 |  | 套 | 按设计图示数量计算 | 1.35t/h炉的炉排、传动机组件安装 2.煤粉炉的燃烧器、喷嘴、点火油枪安装 3.保温
030301012 | 除渣装置 |  | t | 按设备安装图示质量计算 | 1.除渣室安装 2.渣斗水封槽安装 3.链条炉的碎渣机、输灰机安装


中压锅炉分部试验及试运

C.Ⅲ.2 中压锅炉分部试验及试运。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.2的规定执行。

表C.Ⅲ.2 中压锅炉分部试验及试运（编码：030302）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030302001 | 锅炉酸洗 | 1.酸洗方式 2.结构形式 3.蒸汽出率（t/h） | 台 | 按整台锅炉计算 | 1.酸洗设备安装 2.酸洗管路的配制、安装及拆除 3.永久性设备恢复 4.废液处理
030302002 | 锅炉水压试验 | 1.结构形式 2.蒸汽出率（t/h） |  |  | 1.锅炉本体及其汽水系统的水压试验 2.水压试验用临时管系的安装、拆除 3.设备恢复
030302003 | 锅炉风压试验 |  |  |  | 1.锅炉本体燃烧室风压试验 2.尾部烟道风压试验 3.空气预热器风压试验
030302004 | 锅炉烘炉、煮炉、蒸气严密性试验及安全门调整 |  |  |  | 1.砖砌炉墙的烘炉 2.中压锅炉的碱煮炉 3.本体范围内的蒸汽严密性试验和安全门调整


中压锅炉风机安装

C.Ⅲ.3 中压锅炉风机安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.3的规定执行。

表C.Ⅲ.3 中压锅炉风机安装（编码：030303）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030303001 | 送、引风机 | 1.用途 2.名称 3.型号 4.规格 | 台 | 按设计图示数量计算 | 1.本体安装 2.电动机安装 3.附属系统安装 4.平台、扶梯、栏杆制作、安装 5.保温 6.油漆


中压锅炉除尘装置安装

C.Ⅲ.4 中压锅炉除尘装置安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.4的规定执行。

表C.Ⅲ.4 中压锅炉除尘装置安装（编码：030304）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030304001 | 除尘器 | 1.名称 2.型号 3.结构形式 4.筒体直径 5.电感面（m2） | 台 | 按设计图示数量计算 | 1.本体安装 2.附件安装 3.附属系统安装 4.保温 5.油漆


中压锅炉制粉系统安装

C.Ⅲ.5 中压锅炉制粉系统安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.5的规定执行。

表C.Ⅲ.5 中压锅炉制粉系统安装（编码：030305）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030305001 | 磨煤机 | 1.结构形式 2.型号 3.出力 | 台 | 按设计图示数量计算 | 1.本体安装 2.传动设备、电动机安装 3.附属设备安装 4.油系统安装 5.钢球磨煤机的加钢球 6.平台、扶梯、栏杆及围栅制作、安装 7.密封风机安装 8.油漆
030305002 | 给煤机 |  |  |  | 1.主机安装 2.减速机安装 3.电动机安装 4.附件安装
030305003 | 叶轮给粉机 |  |  |  | 1.主机安装 2.电动机安装
030305004 | 螺旋输粉机 |  |  |  | 1.主机安装 2.减速机、电动机安装 3.落粉管安装 4.闸门板安装


中压锅炉烟、风、煤管道安装

C.Ⅲ.6 中压锅炉烟、风、煤管道安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.6的规定执行。

表C.Ⅲ.6 中压锅炉烟、风、煤管道安装（编码：030306）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030306001 | 烟道 | 1.管道断面尺寸 2.管壁厚度 | t | 按设计图示质量计算 | 1.管道安装 2.送粉管弯头浇灌防磨混凝土 3.风门、挡板安装 4.管道附件安装 5.支吊架制作、安装 6.附属设备安装 7.油漆 8.保温
030306002 | 热风道
030306003 | 冷风道
030306004 | 制粉管道
030306005 | 送粉管道
030306006 | 原煤管道


中压锅炉其他辅助设备安装

C.Ⅲ.7 中压锅炉其他辅助设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.7的规定执行。

表C.Ⅲ.7 中压锅炉其他辅助设备安装（编码：030307）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030307001 | 扩容器 | 1.结构形式 2.型号 3.出力 | 台 | 按设计图示数量计算 | 1.本体安装 2.附件安装 3.支架制作、安装 4.保温
030307002 | 排汽消音器 |  |  |  | 1.本体安装 2.支架制作、安装 3.保温
030307003 | 暖风器 |  | 只 |  | 1.本体安装 2.框架制作、安装 3.保温
030307004 | 测粉装置 | 1.结构形式 2.标尺比例 | 套 | 按设计图示数量计算 | 1.本体安装 2.附件安装
030307005 | 煤粉分离器 | 1.结构形式 2.直径 | 台 |  | 1.本体安装 2.操作装置安装 3.防爆门及人孔门安装


中压锅炉炉墙砌筑

C.Ⅲ.8 中压锅炉炉墙砌筑。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.8的规定执行。

表C.Ⅲ.8 中压锅炉炉墙砌筑（编码：030308）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030308001 | 敷管式及膜式水冷壁炉墙砌筑和框架式炉墙砌筑 | 1.材料品种、材质 2.砌筑厚度 | m3 | 1.按设计图示的尺寸以体积计算 2.浇灌或敷设的实体积等于设备表面积乘以砌筑厚度，并扣除包裹的水冷壁管体积 | 1.炉底磷酸盐混凝土砌筑 2.炉墙耐火混凝土砌筑 3.水冷壁炉墙保温混凝土砌筑 4.炉墙矿、岩棉毡、超细棉等制品敷设 5.炉墙密封
030308002 | 炉墙中局部耐火混凝土浇灌 |  |  |  | 1.耐火混凝土浇灌 2.耐火塑料浇灌 3.保温混凝土浇灌 4.燃烧带敷设
030308003 | 炉墙填塞 |  |  |  | 耐火材料填塞


汽轮发电机本体安装

C.Ⅲ.9 汽轮发电机本体安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.9的规定执行。

表C.Ⅲ.9 汽轮发电机本体安装（编码：030309）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030309001 | 汽轮机本体 | 1.结构形式 2.汽轮发电机的功率（MW） | 台 | 按设计图示数量计算 | 1.汽轮机本体安装 2.调速系统安装 3.主汽门、联合汽门安装 4.保温 5.油漆
030309002 | 发电机本体及 励磁机 | 1.结构形式 2.功率（MW） |  |  | 1.发电机本体安装 2.励磁机、副励磁机安装 3.抽真空系统安装 4.发电机整套风压试验
030309003 | 汽轮发电机本体管道 |  |  |  | 1.随汽轮机本体设备成套供应的系统管道安装 2.管件、阀门安装 3.管道系统水压试验 4.保温
030309004 | 汽轮发电机组空负荷试运 |  |  | 按整套汽轮发电机系统计算 | 1.危急保安器试运 2.给水泵组试运 3.润滑油系统试运 4.真空系统试运 5.汽机汽封系统试运 6.调速系统试运 7.发电机水冷系统试运 8.低压缸喷水的试运 9.规范规定的机组其他试运项目


汽轮发电机辅助设备安装

C.Ⅲ.10 汽轮发电机辅助设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.10的规定执行。

表C.Ⅲ.10 汽轮发电机辅助设备安装（编码：030310）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030310001 | 凝汽器 | 1.结构形式 2.型号 3.冷凝面积 | 台 | 按设计图示数量计算 | 1.外壳组装 2.铜管安装 3.内部设备安装 4.管件安装 5.附件安装
030310002 | 加热器 | 1.结构形式 2.型号 3.热交换面积 |  |  | 1.本体安装 2.附件安装 3.支架制作、安装 4.保温
030310003 | 抽气器 | 1.结构形式 2.型号 3.规格 |  |  | 1.本体安装 2.附件安装 3.支吊架制作、安装 4.油漆
030310004 | 油箱和油系统 设备 | 1.名称 2.结构形式 3.型号 4.冷却面积 5.油箱容积


汽轮发电机附属设备安装

C.Ⅲ.11 汽轮发电机附属设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.11的规定执行。

表C.Ⅲ.11 汽轮发电机附属设备安装（编码：030311）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030311001 | 除氧器及水箱 | 1.结构形式 2.型号 3.水箱容积 | 台 | 按设计图示数量计算 | 1.水箱本体及托架安装 2.除氧器本体安装 3.附件安装 4.保温 5.油漆
030311002 | 电动给水泵 | 1.型号 2.功率 |  |  | 1.本体安装 2.附件安装 3.电动机安装 4.油漆
030311003 | 循环水泵
030311004 | 凝结水泵

续表C.Ⅲ.11

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030311005 | 机械真空泵 | 1.型号 2.功率 | 台 | 按设计图示数量计算 | 1.本体安装 2.附件安装 3.电动机安装 4.油漆
030311006 | 循环水泵房入口 设备 | 1.名称 2.型号 3.功率 4.尺寸 |  |  | 1.旋转滤网安装 2.钢闸门安装 3.清污机安装 4.附件安装 5.油漆


卸煤设备安装

C.Ⅲ.12 卸煤设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.12的规定执行。

表C.Ⅲ.12 卸煤设备安装（编码：030312）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030312001 | 抓斗 | 1.型号 2.跨度 3.高度 4.起质量 | 台 | 按设计图示数量计算 | 1.构架安装 2.行走机构安装 3.附件安装 4.平台扶梯制作、安装 5.油漆
030312002 | 斗链式卸煤机 | 1.型号 2.规格 3.输送量 |  |  | 1.构架安装 2.行走、传动机构安装 3.输送机构安装 4.附件安装 5.平台扶梯制作、安装 6.油漆


煤场机械设备安装

C.Ⅲ.13 煤场机械设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.13的规定执行。

表C.Ⅲ.13 煤场机械设备安装（编码：030313）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030313001 | 斗轮堆取料机 | 1.型号 2.跨度 3.高度 4.装载量 | 台 | 按设计图示数量计算 | 1.门座架安装 2.行走机构安装 3.皮带机安装 4.取料机构安装 5.液压机构安装 6.油漆
030313002 | 门式滚轮堆 取料机 |  |  |  | 1.构架安装 2.转动机构安装 3.输送机安装 4.检修用吊车安装 5.油漆


碎煤设备安装

C.Ⅲ.14 碎煤设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.14的规定执行。

表C.Ⅲ.14 碎煤设备安装（编码：030314）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030314001 | 反击式碎煤机 | 1.型号 2.功率 | 台 | 按设计图示数量计算 | 1.本体安装 2.电动机安装 3.传动部件安装 4.油漆
030314002 | 锤击式破碎机
030314003 | 筛分设备 | 1.型号 2.规格 |  |  | 1.本体安装 2.电动机安装 3.油漆


上煤设备安装

C.Ⅲ.15 上煤设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.15的规定执行。

表C.Ⅲ.15 上煤设备安装（编码：030315）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030315001 | 皮带机 | 1.型号 2.长度 3.皮带宽度 | m | 按设备安装图示长度计算 | 1.构架、托辊安装 2.头部、尾部安装 3.减速机安装 4.电动机安装 5.拉紧装置安装 6.皮带安装 7.附件安装 8.油漆
030315002 | 配仓皮带机 |  |  |  | 1.皮带机安装 2.中间构架安装 3.附件安装 4.油漆
030315003 | 输煤转运站落煤 设备 | 1.型号 2.质量 | 套 | 按设计图示数量计算 | 1.落煤管安装 2.落煤斗安装 3.切换挡板安装 4.传动装置安装 5.油漆
030315004 | 皮带秤 | 1.名称 2.型号 3.规格 | 台 |  | 1.安装 2.油漆
030315005 | 机械采样装置及除木器 |  |  |  | 1.本体安装 2.减速机安装 3.电动机安装 4.油漆

续表C.Ⅲ.15

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030315006 | 电动犁式卸料器 | 1.型号 2.规格 | 台 | 按设计图示数量计算 | 1.犁煤器安装 2.落煤斗安装 3.电动推杆安装 4.油漆
030315007 | 电动卸料车 | 1.型号 2.规格 3.皮带宽度 |  |  | 1.卸煤车安装 2.减速机安装 3.电动机安装 4.电动推杆安装 5.落煤管安装 6.导煤槽安装 7.扶梯、栏杆制作、安装 8.油漆
030315008 | 电磁分离器 | 1.型号 2.结构形式 3.规格 |  |  | 1.本体安装 2.附属设备安装 3.附属构件安装


水力冲渣、冲灰设备安装

C.Ⅲ.16 水力冲渣、冲灰设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.16的规定执行。

表C.Ⅲ.16 水力冲渣、冲灰设备安装（编码：030316）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030316001 | 捞渣机 | 1.型号 2.出力（t/h） | 台 | 按设计图示数量计算 | 1.本体安装 2.减速机安装 3.电动机安装 4.附件安装 5.油漆
030316002 | 碎渣机
030316003 | 水力喷射器 |  |  |  | 1.本体安装 2.附件安装 3.油漆
030316004 | 箱式冲灰器
030316005 | 砾石过滤器 | 1.型号 2.直径
030316006 | 空气斜槽 | 1.型号 2.长度 3.宽度 | 台 | 按设计图示数量计算 | 1.槽体、端盖板安装 2.载气阀安装
030316007 | 灰渣沟插板门 | 1.型号 2.门孔尺寸（mm） | 套 |  | 1.本体安装 2.内部组件安装 3.电动机安装 4.附件安装 5.油漆
030316008 | 电动灰斗闸板门
030316009 | 电动三通门
030316010 | 锁气器 | 1.型号 2.出力（m3/h） | 台


化学水预处理系统设备安装

C.Ⅲ.17 化学水预处理系统设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.17的规定执行。

表C.Ⅲ.17 化学水预处理系统设备安装（编码：030317）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030317001 | 反渗透处理系统 | 1.型号 2.出力（t/h） | 套 | 按设计图示数量计算 | 1.组件安装 2.附属设备安装 3.油漆
030317002 | 凝聚澄清过滤 系统 | 1.名称、型号 2.规格 3.出力（t/h） 4.容积 |  |  | 1.澄清器安装 2.过滤器安装 3.混合器安装 4.水箱安装 5.水泵、溶液泵安装 6.计量箱、计量装置安装 7.加热器安装 8.起重设备安装 9.油漆


锅炉补给水除盐系统设备安装

C.Ⅲ.18 锅炉补给水除盐系统设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.18的规定执行。

表C.Ⅲ.18 锅炉补给水除盐系统设备安装（编码：030318）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030318001 | 机械过滤系统 | 1.名称 2.型号 3.规格 4.直径或容积（m3） 5.树脂高度 | 套 | 按设计图示数量计算 | 1.机械过滤器安装 2.水箱安装 3.水泵安装 4.鼓风机安装 5.油漆
030318002 | 除盐加混床设备 |  |  |  | 1.水箱和水泵安装 2.计量箱、计量装置安装 3.喷射器安装 4.树脂预处理 5.树脂装填 6.油漆
030318003 | 除二氧化碳和离子交换设备 | 1.型号 2.出力（t/h） 3.直径 4.树脂高度 |  |  | 1.除二氧化碳器安装 2.混合器安装 3.阴阳离子交换器安装 4.再生罐安装 5.树脂贮存罐安装 6.油漆


凝结水处理系统设备安装

C.Ⅲ.19 凝结水处理系统设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.19的规定执行。

表C.Ⅲ.19 凝结水处理系统设备安装（编码：030319）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030319001 | 凝结水处理设备 | 1.名称、 2.型号 3.规格 4.出力（t/h） 5.容积或直径 | 套 | 按设计图示数量计算 | 1.离子交换器安装 2.再生器安装 3.过滤器安装 4.树脂贮存罐安装 5.树脂捕捉器安装 6.树脂喷射器安装 7.酸碱贮存罐安装 8.计量箱安装 9.喷射器安装 10.水泵安装 11.油漆


循环水处理系统设备安装

C.Ⅲ.20 循环水处理系统设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.20的规定执行。

表C.Ⅲ.20 循环水处理系统设备安装（编码：030320）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030320001 | 循环水处理及加药设备 | 1.型号 2.出力 3.直径 | 套 | 按设计图示数量计算 | 1.钠离子软化器安装 2.食盐溶解过滤器安装 3.加药设备安装 4.凝汽器铜管镀膜设备安装 5.空压机安装 6.起重设备安装 7.油漆


给水、炉水校正处理系统设备安装

C.Ⅲ.21给水、炉水校正处理系统设备安装。工程量清单项目设置及工程量计算规则,应按表C.Ⅲ.21的规定执行。

表C.Ⅲ.21 给水、炉水校正处理系统设备安装（编码：030321）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030321001 | 结水、炉水校正 处理设备 | 1.型号 2.出力 3.容积或直径 | 套 | 按设计图示数量计算 | 1.汽水取样设备安装 2.炉内水处理装置安装 3.药液的制备、计量设备安装 4.输送泵安装 5.油漆


低压锅炉本体设备安装

C.Ⅲ.22 低压锅炉本体设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.22的规定执行。

表C.Ⅲ.22 低压锅炉本体设备安装（编码：030322）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030322001 | 成套整装锅炉 | 1.结构形式 2.蒸汽出率（t/h） | 台 | 按设计图示数量计算 | 1.锅炉本体安装 2.附属设备安装 3.管道、阀门、表计安装 4.保温 5.油漆
030322002 | 散装和组装锅炉 |  |  | 按设计图示数量计算 | 1.钢炉架安装 2.汽包、水冷壁、过热器安装 3.省煤器、空气预热器安装 4.本体管路、吹灰器安装 5.炉排、门、孔安装 6.平台扶梯制作、安装 7.炉墙砌筑 8.保温 9.油漆 10.水压试验、酸洗 11.烘炉、煮炉


低压锅炉附属及辅助设备安装

C.Ⅲ.23 低压锅炉附属及辅助设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅲ.23的规定执行。

表C.Ⅲ.23 低压锅炉附属及辅助设备安装（编码：030323）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030323001 | 除尘器 | 1.名称、 2.型号 3.规格 4.质量 | 台 | 按设计图示数量计算 | 1.本体安装 2.附件安装 3.油漆
030323002 | 水处理设备 | 1.型号 2.出力（t/h） |  | 按系统设计清单和设备制造厂供货范围计算 | 1.浮动床钠离子交换器或组合式水处理设备的本体安装 2.内部组件安装 3.附件安装 4.填料 5.油漆

续表C.Ⅲ.23

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030323003 | 板式换热器 | 1.型号 2.质量 | 台 | 按设计图示数量计算 | 1.本体安装 2.管件、阀门、表计安装 3.保温
030323004 | 输煤设备（上煤机） | 1.结构形式 2.型号 3.规格 |  |  | 1.本体安装 2.附属部件安装 3.油漆
030323005 | 除渣机 | 1.型号 2.输送长度 3.出力（t/h） |  |  | 1.本体安装 2.机槽安装 3.传动装置安装 4.附件安装 5.油漆
030323006 | 齿轮式破碎机安装 | 1.型号 2.辊齿直径 |  |  | 1.本体安装 2.润滑系统安装 3.液压管路安装 4.附件安装 5.油漆


相关问题规定

C.Ⅲ.24 本章相关问题，应按下列规定处理。

1、本章适用于130t/h以下的锅炉和2.5万千瓦（25MW）以下的汽轮发电机组的设备安装工程及其配套的辅机、燃料、除灰和水处理设备安装工程。

2、中、低压锅炉的划分：蒸发量为35 t/h的链条炉和蒸发量为75 t/h及130 t/h的煤粉炉为中压锅炉，蒸发量为20 t/h 及以下的燃煤、燃油（气）锅炉

为低压锅炉。

3、通用性机械应按C.Ⅰ中机械设备安装工程项目编码列项。

(1) 锅炉风机安装项目除了中压锅炉送、引风机外，其他风机安装。

（2）汽轮发电机系统的泵类安装项目除了电动给水泵、循环水泵、凝结水泵、机械真空泵外，其他泵的安装；

（3） 起重机械设备安装，包括汽机房桥式起重机等。

（4） 柴油发电机和压缩空气机安装。

（5） 锅炉点火燃油系统的卸油设备、油泵、加热器、油过滤器、油罐和污油箱安装。

4、各系统的管道安装，除了由设备成套供应的管道和包括在设备安装工程内容中的润滑系统管道以外，应按C.Ⅵ中工业管道工程项目编码列项。

5、锅炉重型炉墙的耐火砖砌筑应按C.Ⅳ中炉窑砌筑工程项目编码列项。


冶金炉窑

C.Ⅳ 炉窑砌筑工程

C.Ⅳ.1 冶金炉窑。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.1的规定执行。

表C.Ⅳ.1 冶金炉窑（编码：030401）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030401001 | 砌体材料 | 1.炉窑种类 2.材料名称、型号 3.材料规格 | m3（t） | 1. 按设计图示尺寸以体积计算 2. 焦炉、均热炉所有孔洞不论大小，所占体积须扣除 3. 当设计要求红砖、硅藻土隔热砖、漂珠砖需作改型加工时，按改型后的实体计算 4. 凡设计要求采用母砖加工成子砖后，组装成结合砖的高炉与热风炉各部位，其工程量按加工后实体积计算 5. 混铁车的受铁口、出铁口所占体积计算时应予扣除。罐底突出斜坡按平均值计算 6. 电炉熔池反拱底垫层工程量按平均厚度计算 7. 采用加工砖形成的看火孔、窥视孔计算时可不扣除 8. 采用砖加工或浇注料为金属拉固件或锚固件所预留的沟缝或胀缝可不扣除 | 1.砌筑 2.选砖 3.机械集中磨砖 4.机械集中切砖 5.预砌筑 6.二次勾缝吹风清扫 7.镶铁件 8.钢模板装拆


有色金属炉窑

C.Ⅳ.2 有色金属炉窑。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.2的规定执行。

表C.Ⅳ.2 有色金属炉窑（编码：030402）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030402001 | 砌体材料 | 1.炉窑种类 2.材料名称、型号 3.材料规格 | m3（t） | 1.按设计图示尺寸以体积计算 2.铝电解槽炭块组制作，应按浇注磷生铁或捣打底糊的净重计算（不包括炭块和钢棒质量） 3.铝电解槽阴极炭块安装，按成品炭块（主铣燕尾槽）的净重计算 4.铝电解槽捣打底糊，包括垫缝及槽延板以及侧部炭块之间缝内的用量 5.铝电解槽侧部炭块和角部炭块如采用毛坯加工，计算中只计加工后成品部分质量 6.铝电解槽阳极注型计算，包括阳极糊的注型和腻缝 | 1.砌筑 2.选砖 3.机械集中磨砖 4.机械集中切砖 5.预砌筑 6.捣打底糊缝垫 7.钢棒砂洗 8.方钢加工 9.浇注磷生铁 10.底部糊连接 11.阳极注型 12.铝壳制作、安装 13.铺钢极 14.石墨阳极预制、浸渍、安装 15.分层烘干


化工炉窑

C.Ⅳ.3 化工炉窑。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.3的规定执行。

表C.Ⅳ.3 化工炉窑（编码：030403）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030403001 | 砌体材料 | 1.炉窑种类 2.材料名称、型号 3.材料规格 | m3 | 1.按设计图示尺寸以体积计算 2.拉钩砖砖槽内，无论是否放置金具，在计算时均不扣除 3.内衬采用耐火纤维毡（板）层铺式结构时，其边缘搭接缝按设计要求计算 4.氧化铝空心球结构应按设计图示尺寸计算体积后再按容重折算工程量 | 1.砌筑 2.选砖 3.机械集中磨砖 4.机械集中切砖 5.预砌筑 6.金具制作、安装


建材工业炉窑

C.Ⅳ.4 建材工业炉窑。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.4的规定执行。

表C.Ⅳ.4 建材工业炉窑（编码：030404）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030404001 | 砌体材料 | 1.炉窑种类 2.材料名称、型号 3.材料规格 | m3 | 按设计图示尺寸以体积计算 | 1.砌筑 2.选砖 3.机械集中磨砖 4.机械集中切砖 5.预砌筑


其他专业炉窑

C.Ⅳ.5 其他专业炉窑。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.5的规定执行。

表C.Ⅳ.5 其他专业炉窑（编码：030405）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030405001 | 砌体材料 | 1.炉窑种类 2.材料名称、型号 3.材料规格 | m3（t） | 1.按设计图示尺寸以体积计算 2.连续式直立炉炉体所有孔洞不论大小所占体积计算时都必须扣除 | 1.砌筑 2.选砖 3.机械集中磨砖 4.机械集中切砖 5.预砌筑 6.二次勾缝吹风清扫 7.镶铁件 8.刷浆、刷红土 9.特种泥浆沟缝


一般工业炉窑

C.Ⅳ.6 一般工业炉窑。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.6的规定执行。

表C.Ⅳ.6 一般工业炉窑（编码：030406）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030406001 | 砌体材料 | 1.炉窑种类 2.材料名称、型号 3.材料规格 | m3（t） | 按设计图示尺寸以体积计算 | 1.砌筑 2.选砖 3.机械集中磨砖 4.机械集中切砖 5.预砌筑


不定形耐火材料

C.Ⅳ.7 不定形耐火材料。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.7的规定执行。

表C.Ⅳ.7 不定形耐火材料（编码：030407）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030407001 | 现浇耐火（隔热）浇注料浇注 | 1.浇注材料 2.浇注部位 3.浇注厚度 | m3 | 按设计图示尺寸以体积计算 | 1.浇注料浇注 2.模板装、拆 3.特殊养护 4.埋设钢筋 5.铺挂钢丝网
030407002 | 耐火捣打料捣打 | 1.捣打材料 2.捣打方式 3.压缩比要求 |  | 按设计图示尺寸以体积计算 | 1.耐火捣打料捣打 2.模板装、拆 3.特殊养护
030407003 | 耐火可塑料捣打 | 1.捣打材料 3.捣打部位 |  | 按设计图示尺寸以体积计算 | 1.耐火可塑料捣打 2.模板装、拆 3.特殊养护 4.表面修整

续表C.Ⅳ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030407004 | 耐火喷涂料喷涂 | 1.喷涂材料 2.喷涂部位 3.喷涂厚度 4.喷涂直径 | m2 | 按设计图示喷涂接触面积计算 | 耐火喷涂料喷涂
030407005 | 人工涂抹不定形耐火材料 | 1.涂抹材料 2.涂抹厚度 |  | 按设计图示涂抹面积计算 | 耐火材料涂抹
030407006 | 耐火（隔热）浇注料制品预制 | 1.材质 2.质量 | m3 | 按设计图示尺寸以体积计算 | 1.预制 2.模板装、拆 3.特殊养护
030407007 | 耐火（隔热）浇注料预制块安装 | 1.制品种类 2.砌筑泥浆 |  |  | 安装


辅助项目

C.Ⅳ.8 辅助项目。工程量清单项目设置及工程量计算规则，应按表C.Ⅳ.8的规定执行。

表C.Ⅳ.8 辅助项目（编码：030408）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030408001 | 抹灰 | 1.抹灰材料 2.抹灰部位 | m2 | 按设计图示尺寸以面积计算 | 抹灰
030408002 | 涂抹料涂抹 | 涂抹材料 |  | 按设计图示尺寸以面积计算 | 涂抹
030408003 | 填料充填 | 填充材料 | m3 | 按设计图示尺寸以体积计算 | 充填
030408004 | 灌浆 | 灌浆材料 |  | 按设计图示尺寸以体积计算 | 1.灌注 2.压注
030408005 | 贴挂高温（隔热）板（毡） | 1.贴挂材料 2.贴挂部位 3.贴挂厚度 | m2 | 按设计图示尺寸以面积计算 | 贴挂板（毡）
030408006 | 缠石棉绳 | 石棉绳直径 | m | 按设计图示尺寸以长度计算 | 缠石棉绳
030408007 | 叠砌耐火纤维 模块 | 1.供货状态（成品或半成品） 2.连接方法 | m3 | 按设计图示尺寸以体积计算 | 叠砌
030408008 | 炉窑金具件制作安装 | 材质 | kg | 按设计图示尺寸以质量计算 | 制作、安装


相关问题规定

C.Ⅳ.9 本章相关问题，应按下列规定处理。

1、本章应用于各种炉窑耐火与隔热砌体工程（其中蒸汽锅炉只限于蒸发量75t/h以内的中、小型蒸汽锅炉工程）、不定型耐火材料内衬工程。

2、凡涉及到土方开挖、回填、运输、应按附录A的相关项目编码列项。

3、除另有说明外，工程量计算时不扣除下列情况构成的体积：

（1） 小于25mm的膨胀缝所占体积。

（2） 断面积小于 0.02 m2的孔洞。

（3） 断面积小于 0.06 m2、长度（或深度）不超过1m的孔洞。

（4） 炉门喇叭口的斜坡。

（5） 墙根交叉处的小斜坡。


静置设备制

C.Ⅴ 静置设备与工艺金属结构制作安装工程

C.Ⅴ.1 静置设备制作。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.1的规定执行。

表C.Ⅴ.1 静置设备制作（编码：030501）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030501001 | 容器制作 | 1.构造形式 2.材质 3.立式 4.卧式 5.焊接方式 6.容积 7.直径 8.质量 9.内部构件 | 台 | 按设计图示数量计算 注：容器的金属质量是指容器本体、容器内部固定件、开孔件、加强板、裙座（支座）的金属质量。其质量按设计图示的几何尺寸展开计算，不扣除容器孔洞面积 | 1.容器制作 2.接管、人孔、手孔制作与装配 3.鞍座、支座制作、安装 4.设备法兰制作 5.地脚螺栓制作 6.胎具的制作、安装与拆除 7.容器附属梯子、栏杆、扶手制作、安装 8.压力试验（整体容器制作） 9.预热、后热与整体热处理 10.除锈、底漆

续表C.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030501002 | 塔器制作 | 1.构造形式 2.材质 3.焊接方式 4.质量 5.内部构件 | 台 | 按设计图示数量计算 注：塔器的金属质量是指塔器本体、塔器内部固定件、开孔件、加强板、裙座（支座）的金属质量。其重量按设计图示几何尺寸展开计算，不扣除容器孔洞面积 | 1.塔器制作 2.接管、人孔、手孔制作与装配 3.设备法兰制作 4.地脚螺栓制作 5.胎具的制作、安装与拆除 6.塔附属梯子、栏杆、扶手制作、安装 7.压力试验(整体塔器制作) 8.预热、后热与整体热处理
030501003 | 换热器制作 | 1.构造形式 2.材质 3.质量 4.焊接方式 | 台 | 按设计图示数量计算 注：换热器的金属质量是指换热器本体的金属质量 | 1. 换热器制作 2.接管制作与装配 3.鞍座、支座制作、安装 4.设备法兰制作 5.地脚螺栓制作 6.胎具的制作、安装与拆除 7.压力试验 8.预热、后热与整体热处理


静置设备安装

C.Ⅴ.2 静置设备安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.2的规定执行。

表C.Ⅴ.2 静置设备安装（编码：030502）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030502001 | 分片、分段容器 | 1.到货状态 2.材质 3.立式 4.卧式 5.安装高度 6.焊接方式 7.直径 8.质量 9.内部构件 | 台 | 按设计图示数量计算 注：容器的金属质量是指容器本体、容器内部固定件、开孔件、加强板、裙座（支座）的金属质量。其重量按设计图示几何尺寸展开计算，不扣除容器孔洞面积 | 1.安装 2.焊缝热处理 3.吊耳制作、安装 4.压力试验 5.容器除锈、刷油 6.容器绝热 7.容器清洗、脱脂、钝化 8.二次灌浆 9.整体吊装 10.容器设备组装胎具
030502002 | 整体容器 | 1.立式 2.卧式 3.安装高度 4.质量 | 台 | 按设计图示数量计算 注：容器整体安装质量是指容器本体，配件、内部构件、吊耳、绝缘、内衬以及随容器一次吊装的管线、梯子、平台、栏杆、扶手和吊装加固件的全部质量 | 1.安装 2.吊耳制作、安装 3.压力试验 4.容器除锈、刷油 5.容器绝热 6.容器清洗、脱脂、钝化 7.二次灌浆

续表C.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030502003 | 分片、分段塔器 | 1.到货状态 2.材质 3.直径 4.安装高度 5.焊接方式 6.质量 7.塔盘结构类型 | 台 | 按设计图示数量计算 注：塔器的金属质量是指设备本体、裙座、内部固定件、开孔件、加强板等的全部质量，但不包括填充和内部可拆件以及外部平台、梯子、栏杆、扶手的质量。其重量按设计图示几何尺寸展开计算，不扣除孔洞面积 | 1.塔器安装 2.焊缝热处理 3.吊耳制作、安装 4.压力试验 5.塔器除锈、刷油 6.塔器绝热 7.塔器清洗、脱脂、钝化 8.二次灌浆 9.整体吊装 10.塔器设备组装胎具
030502004 | 整体塔器 | 1.安装高度 2.质量 3.结构类型 |  | 按设计图示量计算 注：塔器整体安装质量是指塔器本体、裙座、内部固定件、开孔件、吊耳、绝缘内衬以及随塔器一次吊装就位的附塔管线、平台、梯子、栏杆、扶手和吊装加固件的全部质量 | 1.塔器安装 2.吊耳制作、安装 3.压力试验 4.塔器除锈、刷油 5.塔器绝热 6.塔器清洗、脱脂、钝化 7.二次灌浆 8.塔盘安装 9.塔类固定件安装 10.设备填充

续表C.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030502005 | 换热器 | 1.构造形式 2.质量 3.安装高度 | 台 | 按设计图示数量计算 | 1.安装 2.换热器地面抽芯检查 3.补刷面漆 4.水压试验 5.二次灌浆 6.换热器绝热
030502006 | 空气冷却器 | 1.管束质量 2.风机质量 |  |  | 1.管束（翅片）安装 2.构架安装 3.风机安装 4.除锈 5.刷油 6.二次灌浆
030502007 | 反应器 | 1.内有复杂装置的反应器 2.内有填料的反应器 3.安装高度 4.质量 |  | 按设计图示数量计算 | 1.安装 2.压力试验 3.二次灌浆 4.补刷面漆 5.绝热

续表C.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030502008 | 催化裂化再生器 | 1.安装高度 2.质量 3.龟甲网材料 | 台 | 按设计图示数量计算 | 1.安装 2.压力试验 3.补刷面漆 4.绝热 5.龟甲网安装
030502009 | 催化裂化沉降器 |  |  |  | 1.安装 2.压力试验 3.补刷面漆 4.绝热 5.龟甲网安装
030502010 | 催化裂化旋风 分离器 |  |  |  | 1.安装 2.压力试验 3.补刷面漆 4.绝热 5.龟甲网安装

续表C.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030502011 | 空分分馏塔 | 1.安装高度 2.质量 3.保冷材料 | 台 | 按设计图示数量计算 | 1.安装 2.保冷材料填充 3 二次灌浆 4.补刷面漆
030502012 | 电解槽 | 1.构造形式 2.质量 |  |  | 1.安装 2.补刷面漆
030502013 | 箱式玻璃钢 电除雾器 | 壳体材料 | 套 | 按设计图示数量计算 | 安装
030502014 | 电除尘器 | 1.壳体质量 2.内部结构 3.除尘面积 | 台 | 按设计图示数量计算 | 1.安装 2.补刷面漆

续表C.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030502015 | 污水处理设备 | 1.名称 2.规格 | 台 | 按设计图示数量计算 | 安装
030502016 | 焊缝热处理 | 1.焊缝预热 2.焊缝后热 3.焊后局部热处理 4.板材厚度 | m | 按设计图示或要求以焊缝长度计算 | 焊缝热处理
030502017 | 整体热处理 | 1.设备整体热处理 2.球形罐整体热处理 3.设备质量 4.球罐容积 5.球罐加热方式 | 台 | 按设计图示数量计算 | 整体热处理


工业炉安装

C.Ⅴ.3 工业炉安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.3的规定执行。

表C.Ⅴ.3 工业炉安装（编码：030503）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030503001 | 燃烧炉、灼烧炉 | 1.能力 2.质量 | 台 | 按设计图示数量计算 | 1.燃烧炉、灼烧炉安装 2.二次灌浆
030503002 | 裂解炉制作安装 | 1.能力 2.质量 3.结构 |  |  | 1.裂解炉制作、安装 2.附件安装 3.压力试验 4.绝热 5.除锈、刷油 6.胎具的制作、安装与拆除
030503003 | 转换炉制作安装 | 1.能力 2.质量 3.结构 |  |  | 1.转换炉制作、安装 2.附件安装 3.压力试验 4.绝热 5.除锈、刷油 6.胎具的制作、安装与拆除

续表C.Ⅴ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030503004 | 化肥装置加热炉制作安装 | 1.能力 2.质量 3.结构 | 台 | 按设计图示数量计算 | 1.化肥装置加热炉制作、安装 2.附件安装 3.压力试验 4.绝热 5.除锈、刷油 6.胎具的制作、安装与拆除
030503005 | 芳烃装置加热炉制作安装 |  |  |  | 1.芳烃装置加热炉制作、安装 2.附件安装 3.压力试验 4.绝热 5.除锈、刷油 6.胎具的制作、安装与拆除

续表C.Ⅴ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030503006 | 炼油厂加热炉 制作安装 | 1.能力 2.质量 3.结构 | 台 | 按设计图示数量计算 | 1.炼油厂加热炉制作、安装 2.附件安装 3.压力试验 4.绝热 5.除锈、刷油 6.胎具的制作、安装与拆除
030503007 | 废热锅炉安装 | 1.结构 2.质量 |  |  | 1.废热锅炉安装 2.二次灌浆 3.压力试验 4.绝热 5.补刷面漆


金属油罐制作安装

C.Ⅴ.4 金属油罐制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.4的规定执行。

表C.Ⅴ.4 金属油罐制作安装（编码：030504）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030504001 | 拱顶罐制作安装 | 1.材质 2.构造形式 3.容量 4.质量 | 台 | 按设计图示数量计算 注：质量包括罐底板，罐壁板、罐顶板（含中心板）、角钢圈、加强圈以及搭接、垫板、加强板的金属质量，不包括配、附件的质量 其质量按设计尺寸以展开面积计算，不扣除罐体上孔洞所占面积 | 1.罐本体制作、安装 2.型钢圈煨制 3.水压试验 4.卷板平直 5.除锈 6.刷油 7.绝热 8.拱顶罐临时加固件制作、安装与拆除 9.拱顶罐组装胎具制作、安装、拆除

续表C.Ⅴ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030504002 | 浮顶罐制作安装 | 1.材质 2.质量 3.构造形式 4.内浮顶罐容积 5.单、双盘罐容积 | 台 | 按设计图示数量计算 注：罐本体金属质量包括罐底板、罐壁板、罐顶板、角钢圈、加强圈以及搭接、垫板、加强板的全部质量，但不包括配、附件质量 其质量按设计图示尺寸以展开面积计算，不扣除孔洞所占面积 | 1.罐本体制作、安装 2.型钢圈煨制 3.内浮顶罐水压试验 4.浮顶罐升降试验 5.卷板平直 6.除锈、刷油 7.绝热 8.浮顶罐组装加固 9.浮顶罐组装胎具制作 10.浮顶罐组装胎具安装、拆除 11.浮顶罐船舱胎具制作

续表C.Ⅴ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030504003 | 大型金属油罐制作安装 | 1.油罐容量 2.材质 3.质量 4.罐底中幅板连接形式 5.板幅调整 6.浮船船舱支柱构造形式 7.抗风圈与加强圈 8.积水坑 9.人孔 10.罐内加热盘管直径 11.浮顶加热器 | 座 | 1.按设计图示数量计算 2.罐本体按油罐构造特点分部位及部件，以几何尺寸展开面积计算，不扣孔洞所占面积，并增加各部位搭接和对接垫板的金属质量。 2.不同的板幅应按规定调整其金属质量。 3.油罐附件以不同的种类和规格分别计算 | 1.底板预制安装 2.壁板预制安装 3.底板板幅调整 4.壁板板幅调整 5.浮船船舱预制安装 6.浮船支柱预制安装 7.抗风圈、加强圈预制安装 8.大型浮顶附件预制安装 9.积水坑制安 10.排水管制安 11.接管与配件安装 12.加热盘管制安 13浮顶加热器制安 14.大型油罐压力试验 15.大型油罐除锈、刷油 16.大型油罐绝热

续表C.Ⅴ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030504004 | 油罐附件 | 1.配件种类 2.规格 3.型号 | 个 | 按设计图示数量计算 | 1.安装 2.除锈 3.刷油 4.绝热
030504005 | 加热器制作安装 | 1.加热器构造形式 2.蒸汽盘管管径 3.排管的长度 4.连接管主管长度 5.支座构造形式 | m | 1.盘管式加热器按设计图示尺寸以长度计算，不扣除管件所占长度 2.排管式加热器按配管长度范围计算 | 1.制作、安装 2.支座制作、安装 3.连接管制作、安装 4.除锈、刷油


球形罐组对安装

C.Ⅴ.5 球形罐组对安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.5的规定执行。

表C.Ⅴ.5 球形罐组对安装（编码：030505）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030505001 | 球形罐组对安装 | 1.材质 2.球罐容量 3.规格尺寸 4.球板厚度 5.质量 | 台 | 按设计图示数量计算 注：球形罐组装的质量包括球壳板、支柱、拉杆、短管、加强板的全部质量，不扣除人孔、接管孔洞面积所占质量 | 1.球形罐组装 2.焊接工艺评定 3.产品试板试验 4.焊缝热处理 5.整体热处理 6.球形罐水压试验 7.球形罐气密性试验 8.球形罐除锈、刷油 9.球形罐绝热 10.二次灌浆 11.组装胎具制作、安装与拆除
030505002 | 球形罐焊接防护棚制作、安装、拆除 | 1.构造形式 2.球形罐容量 | 台 | 按防护棚的构造形式计算 | 焊接防护棚制作、安装拆除


气柜制作安装

C.Ⅴ.6 气柜制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.6的规定执行。

表C.Ⅴ.6 气柜制作安装（编码：030506）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030506001 | 气柜制作安装 | 1.构造形式 2.容量 | 座 | 按设计图示数量计算 注：气柜金属质量包括气柜本体、附件、梯子、平台、栏杆的全部质量，但不包括配重块的质量 其质量按设计图示尺寸以展开面积计算，不扣除孔洞和切角面积所占质量 | 1.气柜本体制作、安装 2.焊缝热处理 3.型钢圈煨制 4.配重块安装 5.气柜组装胎具制作、安装与拆除 6.轨道煨弯胎具制作 7.气柜充水、气密、快速升降试验 8.气柜无损检验 9.除锈、刷油


工艺金属结构制作安装

C.Ⅴ.7 工艺金属结构制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.7的规定执行。

表C.Ⅴ.7 工艺金属结构制作安装（编码：030507）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030507001 | 联合平台 制作安装 | 1.每组质量 2.平台板材质 | t | 按设计图示尺寸以质量计算。（包括平台上梯子、栏杆、扶手重量）不扣除孔眼和切角所占质量 注：多角形连接筋板质量以图示最长边和最宽边尺寸，按矩形面积计算 | 1.制作、安装 2.除锈、刷油

续表C.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030507002 | 平台制作安装 | 1.构造形式 2.每组质量 3.平台板材料 | t | 按设计图示尺寸以质量计算。不扣除孔眼和切角所占质量 注：多角形连接筋板质量以图示最长边和最宽边尺寸，按矩形面积计算 | 1.制作、安装 2.除锈、刷油
030507003 | 梯子、栏杆、 扶手制作安装 | 1.名称 2.构造形式 3.踏步材料 | t | 按设计图示尺寸以质量计算 | 1.制作、安装 2.除锈、刷油

续表C.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030507004 | 桁架、管廊、设备框架、单梁结构制作安装 | 1.桁架每组质量 2.管廊高度 3.设备框架跨度 | t | 按设计图示尺寸以质量计算，不扣除孔眼和切角所占质量 注：多角形连接筋板质量以图示最长边和最宽边尺寸，按矩形面积计算 | 1.制作、安装 2.钢板组合型钢制作 3.除锈、刷油 4.二次灌浆
030507005 | 设备支架 制作安装 | 支架每组质量 |  |  | 1.制作、安装 2.除锈、刷油

续表C.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030507006 | 漏斗、料仓 制作安装 | 1.材质 2.漏斗形状 3.每组质量 | t | 按设计图示尺寸以质量计算，不扣除孔眼和切角所占质量 | 1.制作、安装 2.型钢圈煨制 3.超声波探伤 4.除锈、刷油 5.二次灌浆

续表C.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030507007 | 烟囱、烟道 制作安装 | 1.烟囱直径范围 2.烟道构造形式 | t | 按设计图示尺寸展开面积以质量计算，不扣除孔洞和切角所占质量 注：烟囱、烟道的金属质量包括筒体、弯头、异径过渡段、加强圈、人孔、清扫孔、检查孔等全部质量 | 1.制作、安装 2.型钢圈煨制 3.除锈、刷油 4.二次灌浆 5.地锚埋设

续表C.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030507008 | 火炬及排气筒 制作安装 | 1.材质 2.筒体直径 3.质量 | 座 | 按设计图示数量计算 注：火炬、排气筒筒体按设计图示尺寸计算，不扣除孔洞所占面积及配件的质量 | 1.筒体制作组对 2.塔架制作组装 3.整体吊装 4.火炬头安装 5.除锈、刷油 6.二次灌浆


铝制、铸铁、非金属设备安装

C.Ⅴ.8 撬块安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.8的规定执行。

表C.5.8 铝制、铸铁、非金属设备安装(编码：030508)

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030508001 | 容器安装 | 1.材质 2.构造 3.质量 4.绝热材质及要求 | 台 | 按设计图示数量计算 注：安装的设备质量包括本体、附件、绝热、内衬及随设备吊装的管道、支架、临时加固措施、索具及平衡梁的质量，但不包括安装后所安装的内件和填充物的质量 | 1.整体安装 2.清洗、钝化及脱脂 3.容器除锈、刷油 4.容器绝热 5.二次灌浆
030508002 | 塔器类 | 1.材质 2.构造 3.质量 4.绝热材质及要求 |  | 按设计图示数量计算 注：设备质量按设计图示计算，包括内件及附件的质量 多节铸铁塔的安装质量，包括塔本体、底座、冷却箱体、冷却水管、钛板换热器笠帽、塔盖等图示标注（供货）的全部质量 | 1.塔器整体安装 2.塔器分段组装 3.塔器清洗、钝化及脱脂 4.塔器除锈、刷油 5.塔器绝热 6.二次灌浆
030508003 | 热交换器 | 1.质量 2.构造型式 |  | 按设计图示数计算 注：设备质量安设计图纸的质量计算，包括内件及附件的质量 | 1.整体安装 2.除锈、刷油 3.二次灌浆


撬块安装

C.Ⅴ.9 撬块安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.9的规定执行。

表C.Ⅴ.9 撬块安装（编码：030509）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030509001 | 撬块 | 1.功能 2.质量 3.面积 4.绝热材质及要求 | 套 | 按设计图示数量计算 注：撬块质量包括撬块本体钢结构及其连接器的质量，以及撬块上已安装的设备、工艺管道、阀门、管件、螺栓、垫片、电气、仪表部件和梯子、平台等金属结构的全部质量 | 1.撬块整体安装 2.撬上部件与撬外部件的连接 3.二次灌浆 4.补刷油漆 5.绝热


起重设备

C.Ⅴ.10 无损检验。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.10的规定执行。

表C.Ⅴ.10 无损检验（编码：030510）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030510001 | 无损检验 | 1.X光 2.超声波 3.磁粉 4.着色 | 张 （m、m2） | 按设计图示或规范要求计算 | 1.无损检验 2.技术报告


衬里（喷涂）工程

C.Ⅴ.11 衬里（喷涂）工程。工程量清单项目设置及工程量计算规则，应按表C.Ⅴ.11的规定执行。

表C.Ⅴ.11 衬里（喷涂）工程（编码：0305011）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030511001 | 衬里（喷涂） | 1.衬里（喷涂）部位 2.名称、型号 3.规格 4.厚度 | m2 | 按设计图示尺寸计算 | 1.除锈 2.砌衬 3.养生 4.酸洗


相关问题规定

C.Ⅴ.12 本章相关问题，应按下列规定处理。

1、凡涉及电机接线、干燥、检查应按本附录C.Ⅱ相关项目编码列项。炉窑砌筑和金属结构大型框架的混凝土防火层应按本附录C.Ⅳ相关项目编码列项。随

设备整体吊装的管线安装应按本附录C.Ⅵ相关项目编码列项。

2、设备、罐类和工业管道的界线划分应以设备、罐类外部法兰为界。

3、联合平台是指两台以上设备的平台互相连接组成的，便于检修，操作使用的平台。


低压管道

C.Ⅵ 工业管道工程

C.Ⅵ.1 低压管道。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.1的规定执行。

表C.Ⅵ.1 低压管道（编码：030601）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030601001 | 低压有缝钢管 | 1.输送介质 2.材质 3.规格 4.连接形式 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.除锈标准、刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，应按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.套管制作、安装 3.压力试验 4.系统吹扫 5.系统清洗 6.脱脂 7.除锈、刷油、防腐 8.绝热及保护层安装、除锈、刷油
030601002 | 低压碳钢伴热管 | 1.输送介质 2.材质 3.安装位置 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫设计要求 7.除锈标准、刷油防腐设计要求 |  |  | 1.安装 2.套管制作、安装 3.压力试验 4.系统吹扫 5.除锈、刷油、防腐
030601003 | 低压不锈钢伴热管 | 1.输送介质 2.材质 3.安装位置 4.规格 5.套管形式、材质、规格 |  |  | 1.安装 2.套管制作、安装 3.压力试验 4.系统吹扫

续表C.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030601004 | 低压碳钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.除锈标准、刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.套管制作、安装 3.压力试验 4.系统吹扫 5.系统清洗 6.油清洗 7.脱脂 8.除锈、刷油、防腐 9.绝热及保护层安装、除锈、刷油
030601005 | 低压碳钢板卷管
030601006 | 低压不锈钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.绝热及保护层设计要求 |  |  | 1.安装 2.焊口焊接管内、外充氩保护 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.油清洗 8.脱脂 9.绝热及保护层安装、除锈、刷油
030601007 | 低压不锈钢板卷管

续表C.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030601008 | 低压铝管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.焊口焊接管内、外充氩保护 3.焊口预热及后热 4.套管制作、安装 5.压力试验 6.系统吹扫 7.系统清洗 8.脱脂 9.绝热及保护层安装、除锈、刷油
030601009 | 低压铝板卷管
030601010 | 低压铜管 |  |  |  | 1.安装 2.焊口预热及后热 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.脱脂 8.绝热及保护层安装、除锈、刷油
030601011 | 低压铜板卷管

续表C.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030601012 | 低压合金钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.套管制作、安装 3.焊口热处理 4.压力试验 5.系统吹扫 6.系统清洗 7.脱脂 8.除锈、刷油、防腐 9.绝热及保护层安装、除锈、刷油
030601013 | 低压钛及钛合金管 |  |  |  | 1.安装 2.焊口焊接管内、外充氩保护 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.脱脂 8.绝热及保护层安装、除锈、刷油

续表C.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030601014 | 衬里钢管预制 安装 | 1.输送介质 2.材质 3.连接形式 4.安装方式（预制安装或成品管道） 5.规格 6.套管形式、材质、规格 7.压力试验、吹扫设计要求 8.除锈标准、刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.管道、管件、法兰安装 2.管道、管件拆除 3.套管制作、安装 4.压力试验 5.系统吹扫 6.除锈、刷油、防腐 7.绝热及保护层安装、除锈、刷油
030601015 | 低压塑料管 | 1.输送介质 2.材质 3.连接形式 4.接口材料 5.规格 6.套管形式、材质、规格 7.压力试验、吹扫设计要求 8.绝热及保护层设计要求 |  |  | 1.安装 2.套管制作、安装 3.脱脂 4.压力试验 5.系统吹扫 6.绝热及保护层安装、除锈、刷油
030601016 | 钢骨架复合管
030601017 | 低压玻璃钢管
030601018 | 低压法兰铸铁管
030601019 | 低压承插铸铁管
030601020 | 低压预应力混凝土管


中压管道

C.Ⅵ.2 中压管道。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.2的规定执行。

表C.Ⅵ.2 中压管道（编码：030602）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030602001 | 中压有缝钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.除锈标准、刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.套管制作、安装 3.压力试验 4.系统吹扫 5.系统清洗 6.脱脂 7.除锈、刷油、防腐 8.绝热及保护层安装、除锈、刷油
030602002 | 中压碳钢管 |  |  |  | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度测定 5.套管制作、安装 6.压力试验 7.系统吹扫 8.系统清洗 9.油清洗 10.脱脂 11.除锈、刷油、防腐 12.绝热及保护层安装、除锈、刷油
030602003 | 中压螺旋卷管

续表C.Ⅵ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030602004 | 中压不锈钢管 | 1.输送介质 2.材质 3.连接形式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.焊口焊接管内、外充氩保护 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.油清洗 8.脱脂 9.绝热及保护层安装、除锈、刷油
030602005 | 中压合金钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.除锈标准、刷油防腐、绝热及保护层设计要求 |  |  | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度测定 5.焊口焊接管内、外充氩保护 6.套管制作、安装 7.压力试验 8.系统吹扫 9.系统清洗 10.油清洗 11.脱脂 12.除锈、刷油、防腐 13.绝热及保护层安装、除锈、刷油

续表C.Ⅵ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030602006 | 中压铜管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.焊口预热及后热 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.脱脂 8.绝热及保护层安装、除锈、刷油
030602007 | 中压钛及钛合金管 |  |  |  | 1.安装 2.焊口焊接管内、外充氩保护 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.脱脂 8.绝热及保护层安装、除锈、刷油


高压管道

C.Ⅵ.3 高压管道。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.3的规定执行。

表C.Ⅵ.3 高压管道（编码：030603）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030603001 | 高压碳钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.除锈标准、刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件所占长度，遇弯头时，按两管交叉的中心线交点计算。方形补偿器以其所占长度按管道安装工程量计算 | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度检测 5.套管制作、安装 6.压力试验 7.系统吹扫 8.系统清洗 9.油清洗 10.脱脂 11.除锈、刷油、防腐 12.绝热及保护层安装、除锈、刷油
030603002 | 高压合金钢管
030603003 | 高压不锈钢管 | 1.输送介质 2.材质 3.连接方式 4.规格 5.套管形式、材质、规格 6.压力试验、吹扫、清洗设计要求 7.绝热及保护层设计要求 |  |  | 1.安装 2.焊口焊接管内、外充氩保护 3.套管制作、安装 4.压力试验 5.系统吹扫 6.系统清洗 7.油清洗 8.脱脂 9.绝热及保护层安装、除锈、刷油


低压管件

C.Ⅵ.4 低压管件。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.4的规定执行。

表C.Ⅵ.4 低压管件（编码：030604）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030604001 | 低压碳钢管件 | 1.输送介质 2.材质 3.连接方式 4.型号、规格 5.补强圈材质、规格 | 个 | 按设计图示数量计算 注1：管件包括弯头、三通、四通、异径管、管接头、管上焊接管接头、管帽、方形补偿器弯头、管道上仪表一次部件、仪表温度计扩大管制作安装等 注2：.管件压力试验、吹扫、清洗、脱脂、除锈、刷油、防腐、保温及其补口均包括在管道安装中 注3.在主管上挖眼接管三通和摔制异径管，均以主管径按管件安装工程量计算，不另计制作费和主材费；挖眼接管三通支线管径小于主管径1/2时，不计算管件安装工程量；在主管上挖眼接管焊接接头、凸台等配件，按配件管径计算管件工程量 注4.三通、四通、异径管均按大管径计算 注5.管件用法兰连接时按法兰安装，管件本身安装不再计算安装 注6.半加热外套管摔口后焊接在内套管上，每处焊口按一个管件计算，外套碳钢管如焊接不锈钢内套管上时，焊口间需加不锈钢短管衬垫，每处焊口按两个管件计算 | 1.安装 2.三通补强圈制作、安装
030604002 | 低压碳钢板卷管件
030604003 | 低压不锈钢管件 |  |  |  | 1.安装 2.三通补强圈制作、安装 3.管焊口焊接内、外充氩保护
030604004 | 低压不锈钢板卷管件
030604005 | 低压合金钢管件
030604006 | 低压加热外套碳钢管件（两半） | 1.输送介质 2.材质 3.型号、规格 |  |  | 安装
030604007 | 低压加热外套不锈钢管件（两半）

续表C.Ⅵ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030604008 | 低压铝管件 | 1.输送介质 2.材质 3.连接方式 4.型号、规格 5.补强圈材质、规格 | 个 | 按设计图示数量计算 注1：管件包括弯头、三通、四通、异径管、管接头、管上焊接管接头、管帽、方形补偿器弯头、管道上仪表一次部件、仪表温度计扩大管制作安装等 注2：管件压力试验、吹扫、清洗、脱脂、除锈、刷油、防腐、保温及其补口均包括在管道安装中 注3：在主管上挖眼接管三通和摔制异径管，均以主管径按管件安装工程量计算，不另计制作费和主材费；挖眼接管三通支线管径小于主管径1/2时，不计算管件安装工程量；在主管上挖眼接管焊接接头、凸台等配件，按配件管径计算管件工程量 注4：三通、四通、异径管均按大管径计算 注5：管件用法兰连接时按法兰安装，管件本身安装不再计算安装 注6：半加热外套管摔口后焊接在内套管上，每处焊口按一个管件计算，外套碳钢管如焊接不锈钢内套管上时，焊口间需加不锈钢短管衬垫，每处焊口按两个管件计算 | 1.安装 2.焊口预热及后热 3.三通补强圈制作、安装
030604009 | 低压铝板卷管件
030604010 | 低压铜管件 |  |  |  | 1.安装 2.焊口预热及后热

续表C.Ⅵ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030604012 | 低压塑料管件 | 1.材质 2.连接形式 3.接口材料 4.型号、规格 | 个 | 按设计图示数量计算 注1：管件包括弯头、三通、四通、异径管、管接头、管上焊接管接头、管帽、方形补偿器弯头、管道上仪表一次部件、仪表温度计扩大管制作安装等 注2：管件压力试验、吹扫、清洗、脱脂、除锈、刷油、防腐、保温及其补口均包括在管道安装中 注3：在主管上挖眼接管三通和摔制异径管，均以主管径按管件安装工程量计算，不另计制作费和主材费；挖眼接管三通支线管径小于主管径1/2时，不计算管件安装工程量；在主管上挖眼接管焊接接头、凸台等配件，按配件管径计算管件工程量 注4：三通、四通、异径管均按大管径计算 注5：管件用法兰连接时按法兰安装，管件本身安装不再计算安装 注 6：半加热外套管摔口后焊接在内套管上，每处焊口按一个管件计算，外套碳钢管如焊接不锈钢内套管上时，焊口间需加不锈钢短管衬垫，每处焊口按两个管件计算 | 安装
030604013 | 低压玻璃钢管件
030604014 | 低压承插铸铁管件
030604015 | 低压法兰铸铁管
030604016 | 低压预应力混凝土转换件


中压管件

C.Ⅵ.5 中压管件。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.5的规定执行。

表C.Ⅵ.5 中压管件（编码：030605）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030605001 | 中压碳钢管件 | 1.输送介质 2.材质 3.连接方式 4.型号、规格 5.补强圈材质、规格 | 个 | 按设计图示数量计算 注1：管件包括弯头、三通、四通、异径管、管接头、管上焊接管接头、管帽、方形补偿器弯头、管道上仪表一次部件、仪表温度计扩大管制作安装等 注2：管件压力试验、吹扫、清洗、脱脂、除锈、刷油、防腐、保温及其补口均包括在管道安装中 注3：在主管上挖眼接管三通和摔制异径管，均以主管径按管件安装工程量计算，不另计制作费和主材费；挖眼接管三通支线管径小于主管径1/2时，不计算管件安装工程量；在主管上挖眼接管焊接接头、凸台等配件，按配件管径计算管件工程量 注4：三通、四通、异径管均按大管径计算 注5：管件用法兰连接时按法兰安装，管件本身安装不再计算安装 注6：半加热外套管摔口后焊接在内套管上，每处焊口按一个管件计算，外套碳钢管如焊接不锈钢内套管上时，焊口间需加不锈钢短管衬垫，每处焊口按两个管件计算 | 1.安装 2.三通补强圈制作、安装 3.焊口预热及后热 4.焊口热处理 5.焊口硬度检测
030605002 | 中压螺旋卷管件
030605003 | 中压不锈钢管件 |  |  |  | 1.安装 2.管道焊口焊接内、外充氩保护
030605004 | 中压合金钢管件 |  |  |  | 1.安装 2.三通补强圈制作、安装 3.焊口预热及后热 4.焊口热处理 5.焊口硬度检测 6.管焊口充氩保护
030605005 | 中压铜管件 | 1.材质 2.型号、规格 |  |  | 1.安装 2.焊口预热及后热


高压管件

C.Ⅵ.6 高压管件。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.6的规定执行。

表C.Ⅵ.6 高压管件（编码：030606）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030606001 | 高压碳钢管件 | 1.输送介质 2.材质 3.连接方式 4.型号、规格 | 个 | 按设计图示数量计算 注1：管件包括弯头、三通、四通、异径管、管接头、管上焊接管接头、管帽、方形补偿器弯头、管道上仪表一次部件、仪表温度计扩大管制作安装等 注2：管件压力试验、吹扫、清洗、脱脂、除锈、刷油、防腐、保温及其补口均包括在管道安装中 注3：在主管上挖眼接管三通和摔制异径管，均以主管径按管件安装工程量计算，不另计制作费和主材费；挖眼接管三通支线管径小于主管径1/2时，不计算管件安装工程量；在主管上挖眼接管焊接接头、凸台等配件，按配件管径计算管件工程量 注4：三通、四通、异径管均按大管径计算 注5：管件用法兰连接时按法兰安装，管件本身安装不再计算安装 注6：半加热外套管摔口后焊接在内套管上，每处焊口按一个管件计算，外套碳钢管如焊接不锈钢内套管上时，焊口间需加不锈钢短管衬垫，每处焊口按两个管件计算 | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度检测
030606002 | 高压不锈钢管件 |  |  |  | 1.安装 2.管焊口充氩保护
030606003 | 高压合金钢管件 |  |  |  | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度检测 5.管焊口充氩保护


低压阀门

C.Ⅵ.7 低压阀门。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.7的规定执行。

表C.Ⅵ.7 低压阀门（编码：030607）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030607001 | 低压螺纹阀门 | 1.名称 2.材质 3.连接形式 4.焊接方式 5.型号、规格 6.绝热及保护层设计要求 | 个 | 按设计图示数量计算 注1：各种形式补偿器（除方形补偿器外）、仪表流量计均按阀门安装 注2：减压阀直径按高压侧计算 注3：电动阀门包括电动机安装 | 1.安装 2.操纵装置安装 3.绝热 4.保温盒制作、安装、除锈、刷油 5.压力试验、解体检查及研磨 6.调试
030607002 | 低压焊接阀门
030607003 | 低压法兰阀门
030607004 | 低压齿轮、液压传动、电动阀门
030607005 | 低压塑料阀门
030607006 | 低压玻璃阀门
030607007 | 低压安全阀门 |  |  |  | 1.安装 2.操纵装置安装 3.绝热 4.保温盒制作、安装、除锈、刷油 5.压力试验 6.调试
030607008 | 低压调节阀门 |  |  |  | 1.安装 2.临时短管装拆 3.压力试验、解体检查及研磨


中压阀门

C.Ⅵ.8 中压阀门。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.8的规定执行。

表C.Ⅵ.8 中压阀门（编码：030608）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030608001 | 中压螺纹阀门 | 1.名称 2.材质 3.连接形式 4.焊接方式 5.型号、规格 6.绝热及保护层设计要求 | 个 | 按设计图示数量计算 注1：各种形式补偿器（除方形补偿器外）、仪表流量计均按阀门安装 注2：减压阀直径按高压侧计算 注3：电动阀门包括电动机安装 | 1.安装 2.操纵装置安装 3.绝热 4.保温盒制作、安装、除锈、刷油 5.压力试验、解体检查及研磨 6.调试
030608002 | 中压法兰阀门
030608003 | 中压齿轮、液压传动、电动阀门
030608004 | 中压安全阀门 |  |  |  | 1.安装 2.操纵装置安装 3.绝热 4.保温盒制作、安装、除锈、刷油 5.压力试验 6.调试

续表C.Ⅵ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030608005 | 中压焊接阀门 | 1.名称 2.材质 3.连接形式 4.焊接方式 5.型号、规格 6.绝热及保护层设计要求 | 个 | 按设计图示数量计算 注1：各种形式补偿器（除方形补偿器外）、仪表流量计均按阀门安装 注2：减压阀直径按高压侧计算 | 1.安装 2.操纵装置安装 3.焊口预热及后热 4.焊口热处理 5.焊口硬度测定 6.焊口焊接内、外充氩保护 7.绝热 8.保温盒制作、安装、除锈、刷油 9.压力试验、解体检查及研磨
030608006 | 中压调节阀门 |  |  |  | 1.安装 2.临时短管装拆 3.压力试验、解体检查及研磨


高压阀门

C.Ⅵ.9 高压阀门。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.9的规定执行。

表C.Ⅵ.9 高压阀门（编码：030609）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030609001 | 高压螺纹阀门 | 1.名称 2.材质 3.连接形式 4.焊接方式 5.型号、规格 6.绝热及保护层设计要求 | 个 | 按设计图示数量计算 注1：各种形式补偿器（除方形补偿器外）、仪表流量计均按阀门安装 注2：减压阀直径按高压侧计算 | 1.安装 2.操纵装置安装 3.绝热 4.保温盒制作、安装、除锈、刷油 5.压力试验、解体检查及研磨
030609002 | 高压法兰阀门
030609003 | 高压焊接阀门 |  |  |  | 1.安装 2.操纵装置安装 3.焊口预热及后热 4.焊口热处理 5.焊口硬度测定 6.焊口焊接内、外充氩保护 7.阀门绝热 8.保温盒制作、安装、除锈、刷油 9.压力试验、解体检查及研磨


低压法兰

C.Ⅵ.10 低压法兰。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.10的规定执行。

表C.Ⅵ.10 低压法兰（编码：030610）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030610001 | 低压碳钢螺纹法兰 | 1.输送介质 2.材质 3.结构形式 4.型号、规格 5.绝热及保护层设计要求 | 副 | 按设计图示数量计算 注1：单片法兰、焊接盲板和封头按法兰安装计算，但法兰盲板不计安装工程量 注2：不锈钢、有色金属材质的焊环活动法兰按翻边活动法兰安装计算 | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油
030610002 | 低压碳钢平焊法兰
030610003 | 低压碳钢对焊法兰
030610004 | 低压不锈钢平焊法兰 |  |  |  | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油 3.焊口充氩保护
030610005 | 低压不锈钢翻边活动法兰 |  |  |  | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油 3.翻边活动法兰短管制作 4.焊口充氩保护
030610006 | 低压不锈钢对焊法兰

续表C.Ⅵ.10

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030610007 | 低压合金钢平焊法兰 | 1.输送介质 2.材质 3.结构形式 4.型号、规格 5.绝热及保护层设计要求 | 副 | 按设计图示数量计算 注1：单片法兰、焊接盲板和封头按法兰安装计算，但法兰盲板不计安装工程量 注2：不锈钢、有色金属材质的焊环活动法兰按翻边活动法兰安装计算 | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油 3.焊口充氩保护
030610008 | 低压铝管翻边活动法兰 |  |  |  | 1.安装 2.焊口预热及后热 3.绝热及保温盒制作、安装、除锈、刷油 4.翻边活动法兰短管制作 5.焊口充氩保护
030610009 | 低压铝、铝合金法兰
030610010 | 低压铜法兰 |  |  |  | 1.安装 2.焊口预热及后热 3.绝热及保温盒制作、安装、除锈、刷油
030610011 | 铜管翻边活动法兰


中压法兰

C.Ⅵ.11中压法兰。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.11的规定执行。

表C.Ⅵ.11 中压法兰（编码：030611）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030611001 | 中压碳钢螺纹法兰 | 1.输送介质 2.材质 3.结构形式 4.型号、规格 5.绝热及保护层设计要求 | 副 | 按设计图示数量计算 注1：单片法兰、焊接盲板和封头按法兰安装计算，但法兰盲板不计安装工程量 注2：不锈钢、有色金属材质的焊环活动法兰按翻边活动法兰安装计算 | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油
030611002 | 中压碳钢平焊法兰 |  |  |  | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度检测 5.绝热及保温盒制作、安装、除锈、刷油
030611003 | 中压碳钢对焊法兰
030611004 | 中压不锈钢平焊法兰 |  |  |  | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油 3.焊口充氩保护
030611005 | 中压不锈钢对焊法兰
030611006 | 中压合金钢对焊法兰 |  |  |  | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度检测 5.绝热及保温盒制作、安装、除锈、刷油 6.焊口充氩保护

续表C.Ⅵ.11

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030611007 | 中压铜管对焊法兰 | 1.输送介质 2.材质 3.结构形式 4.型号、规格 5.绝热及保护层设计要求 | 副 | 按设计图示数量计算 注1：单片法兰、焊接盲板和封头按法兰安装计算，但法兰盲板不计安装工程量 注2：不锈钢、有色金属材质的焊环活动法兰按翻边活动法兰安装计算 | 1.安装 2.焊口预热及后热 3.绝热及保温盒制作、安装、除锈、刷油


高压法兰

C.Ⅵ.12 高压法兰。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.12的规定执行。

表C.Ⅵ.12 高压法兰（编码：030612）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030612001 | 高压碳钢螺纹法兰 | 1.输送介质 2.材质 3.结构形式 4.型号、规格 5.绝热及保护层设计要求 | 副 | 按设计图示数量计算 注1：单片法兰、焊接盲板和封头按法兰安装计算，但法兰盲板不计安装工程量 注2：不锈钢、有色金属材质的焊环活动法兰按翻边活动法兰安装计算 | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油
030612002 | 高压碳钢对焊法兰 |  |  |  | 1.安装 2.焊口预热及后热 3.焊口热处理 4.焊口硬度检测 5.绝热及保温盒制作、安装、除锈、刷油
030612003 | 高压不锈钢对焊法兰 |  |  |  | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油 3.硬度测试 4.焊口充氩保护
030612004 | 高压合金钢对焊法兰 |  |  |  | 1.安装 2.绝热及保温盒制作、安装、除锈、刷油 3.高压对焊法兰硬度检测 4.焊口预热及后热 5.焊口热处理 6.焊口充氩保护


板卷管制作

C.Ⅵ.13 板卷管制作。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.13的规定执行。

表C.Ⅵ.13 板卷管制作（编码：030613）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030613001 | 碳钢板直管制作 | 1.材质 2.规格 | t | 按设计制作直管段长度计算 | 1.制作 2.卷筒式板材开卷及平直
030613002 | 不锈钢板直管制作 |  |  |  | 1.制作 2.焊口充氩保护
030613003 | 铝板直管制作 |  |  |  | 1.制作 2.焊口充氩保护 3.焊口预热及后热


管件制作

C.Ⅵ.14 管件制作。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.14的规定执行。

表C.Ⅵ.14 管件制作（编码：030614）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030614001 | 碳钢板管件制作 | 1.材质 2.规格 | t | 按设计图示数量计算 注：管件包括弯头、三通、异径管；异径管按大头口径计算，三通按主管口径计算 | 1.制作 2.卷筒式板材开卷及平直
030614002 | 不锈钢板管件制作 |  |  |  | 1.制作 2.焊口充氩保护
030614003 | 铝板管件制作 |  |  |  | 1.制作 2.焊口充氩保护 3.焊口预热及后热
030614004 | 碳钢管虾体弯制作 |  | 个 | 按设计图示数量计算 | 制作
030614005 | 中压螺旋卷管虾体弯制作
030614006 | 不锈钢管虾体弯制作 |  |  |  | 1.制作 2.焊口充氩保护

续表C.Ⅵ.14

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030614007 | 铝管虾体弯制作 | 1.材质 2.焊接形式 3.规格 | 个 | 按设计图示数量计算 | 1.制作 2.焊口充氩保护 3.焊口预热及后热
030614008 | 铜管虾体弯制作 |  |  |  | 1.制作 2.焊口预热及后热
030614009 | 管道机械煨弯 | 1.压力 2.材质 2.型号规格 |  |  | 煨弯
030614010 | 管道中频煨弯 |  |  |  | 1.煨弯 2.硬度测定
030614011 | 塑料管煨弯 | 1.材质 2.型号规格 |  |  | 煨弯


管架件制作

C.Ⅵ.15 管架件制作。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.15的规定执行。

表C.Ⅵ.15 管架件制作（编码：030615）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030615001 | 管架制作安装 | 1.材质 2.管架形式 3.除锈标准、刷油防腐设计要求 | kg | 按设计图示质量计算 单件支架质量100kg以内的管支架 | 1.制作、安装 2.除锈及刷油 3.弹簧管架全压缩变形试验 4.弹簧管架工作载荷试验


管材表面及焊缝无损探伤

C.Ⅵ.16 管材表面及焊缝无损探伤。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.16的规定执行。

表C.Ⅵ.16 管材表面及焊缝无损探伤（编码：030616）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030616001 | 管材表面超声波探伤 | 规格 | m | 按规范或设计技术要求计算 | 超声波探伤
030616002 | 管材表面磁粉探伤 |  |  |  | 磁粉探伤
030616003 | 焊缝X光射线探伤 | 1.底片规格 2.管壁厚度 | 张 |  | X光射线探伤
030616004 | 焊缝γ射线探伤 |  |  |  | γ射线探伤
030616005 | 焊缝超声波探伤 | 规格 | 口 |  | 超声波探伤
030616006 | 焊缝磁粉探伤 |  |  |  | 磁粉探伤
030616007 | 焊缝渗透探伤 |  |  |  | 渗透探伤


其他项目制作

C.Ⅵ.17 其他项目制作。工程量清单项目设置及工程量计算规则，应按表C.Ⅵ.17的规定执行。

表C.Ⅵ.17 其他项目制作（编码：030617）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030617001 | 塑料法兰制作安装 | 1.材质 2.规格 | 副 | 按设计图示数量计算 | 制作、安装
030617002 | 冷排管制作安装 | 1.排管型式 2.组合长度 3.除锈标准、刷油防腐设计要求 | m |  | 1.制作、安装 2.钢带退火 3.加氨 4.冲套翅片 5.除锈、刷油
030617003 | 蒸汽气缸制作安装 | 1.质量 2.分气缸及支架除锈、刷油 3.除锈标准、刷油防腐设计要求 | 个 | 按设计图示数量计算。若蒸汽分汽缸为成品安装，则不综合分汽缸制作 | 1.制作、安装 2.支架制作、安装 3.分气缸及支架除锈及刷油 4.分气缸绝热、保护层安装、除锈、刷油
030617004 | 集气罐制作安装 | 1.规格 2.集气罐及支架除锈、刷油 |  | 按设计图示数量计算。若集气罐安装为成品安装，则不综合集气罐制作 | 1.制作、安装 2.支架制作、安装 3.集气缸及支架除锈及刷油
030617005 | 空气分气筒制作安装 | 1.规格 2.分气筒及支架除锈、刷油 |  | 按设计图示数量计算 | 1.制作、安装 2.除锈及刷油

续表C.Ⅵ.17

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030617006 | 空气调节其喷雾管安装 | 型号 | 组 | 按设计图示数量计算 | 1.制作、安装 2.除锈及刷油
030617007 | 钢制排水漏斗制作安装 | 1.规格 2.除锈标准、刷油防腐设计要求 | 个 | 工程量按设计图示数量计算。其口径规格按下口公称直径计算
030617008 | 水位计安装 | 型式 | 组 | 按设计图示数量计算 | 安装
030617009 | 手摇泵安装 | 规格 | 个


相关问题规定

C.Ⅵ.18 本章相关问题，应按下列规定处理。

1 本章适用于厂区范围内的车间、装置、站、罐区及其相互之间各种生产用介质输送管道和厂区第一个连接点以内生产、生活共用的输送给水、排水、蒸汽、煤气的管道安装工程。

2 与其它专业的界线划分：给水应以入口水表井为界。排水应以厂区围墙外第一个污水井为界。蒸汽和煤气应以入口第一个计量表（阀门）为界。锅炉房、水泵房应以墙皮为界。

3 工业管道压力等级划分:低压:0＜P≤1.6MPa，中压:1.6＜P≤10MPa，高压:10＜P≤42MPa、蒸汽管道:P≥9MPa、工作温度≥500℃。

4 各类管道适用材质范围。

（1）碳钢管适用于焊接钢管、无缝钢管、16Mn钢管等；

（2）不锈钢管适用于各种材质不锈钢管；

（3） 碳钢板卷管适用于低压螺旋钢管、16Mn钢板卷管；

（4） 铜管适用于紫铜、黄铜、青铜管；

（5） 合金钢管适用于各种材质合金钢；

（6） 铝管适用于各种材质的铝及铝合金管；

（7） 钛管适用于各种材质的钛及钛合金管；

（8） 塑料管适用于各种材质的塑料及塑料复合管；

（9） 铸铁管适用于各种材质的铸铁管；

（10） 管件、阀门、法兰适用范围参照管道材质。

5 凡涉及到管沟及井类的土石方开挖、垫层、基础、砌筑、抹灰、地井盖板预制安装、回填、运输、路面开挖及修复、管道支墩等，应按附录A相关项目编码列项。


水灭火系统

C.Ⅶ 消防工程

C.Ⅶ.1 水灭火系统，工程量清单项目设置及工程量计算规则，应按表C.Ⅶ.1的规定执行。

表C.Ⅶ.1 水灭火系统（编码：030701）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030701001 | 水喷淋镀锌钢管 | 1.安装部位(室内、外) 2.材质 3.型号、规格 4.连接方式 5.除锈标准、刷油防腐设计要求 6.水冲洗、水压试验设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件及各种组件所占长度；方形补偿器以其所占长度按管道安装工程量计算 | 1.管道及管件安装 2.套管(包括防水套管)制作、安装 3.管道除锈、刷油、防腐 4.管网水冲洗 5.无缝钢管镀锌 6.水压试验
030701002 | 水喷淋镀锌无缝钢管
030701003 | 消火栓镀锌钢管
030701004 | 消火栓钢管
030701005 | 螺纹阀门 | 1.阀门类型、材质、型号规格 2.法兰结构、材质、规格、焊接形式 | 个 | 按设计图示数量计算 | 1.法兰安装 2.阀门安装
030701006 | 螺纹法兰阀门
030701007 | 法兰阀门
030701008 | 带短管甲乙的法兰阀

续表C.Ⅶ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030701009 | 水表 | 1.材质 2.型号、规格 3.连接方式 | 组 | 按设计图示数量计算 | 安装
030701010 | 消防水箱制作安装 | 1.材质 2.形状 3.容量 4.支梁材质、型号规格 5.除锈标准、刷油设计要求 | 台 |  | 1.制作 2.安装 3.支架制作、安装及除锈、刷油 4.除锈、刷油
0307010011 | 水喷头 | 1.有吊顶、无吊顶 2.材质 3.型号、规格 | 个 |  | 1.安装 2.密封性试验

续表C.Ⅶ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030701012 | 报警装置 | 1.名称、型号 2.规格 | 组 | 按设计图示数量计算。（包括：湿式报警装置、干湿两用报警装置、电动雨淋报警装置、预作用报警装置） | 安装
030701013 | 温感式水幕装置 | 1.型号、规格 2.连接方式 | 组 | 按设计图示数量计算。（包括给水三通至喷头、阀门间的管道、管件、阀门、喷头等的全部安装内容）
030701014 | 水流指示器 |  | 个 | 按设计图示数量计算
030701015 | 减压孔板 | 规格 |  |
030701016 | 末端试水装置 |  | 组 | 按设计图示数量计算（包括连接管、压力表、控制阀及排水管等）
030701017 | 集热板制作安装 | 材质 | 个 | 按设计图示数量计算 | 制作、安装

续表C.Ⅶ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030701018 | 消火栓 | 1.安装部位(室内、外) 2.型号、规格 3.单栓、双栓 | 套 | 按设计图示数量计算。（安装包括：室内消火栓、室外地上式消火栓、室外地下式消火栓） | 安装
030701019 | 消防水泵接合器 | 1.安装部位 2.型号、规格 |  | 按设计图示数量计算(包括消防接口本体、止回阀、安全阀、闸阀、弯管底座、放水阀、标牌)
030701020 | 隔膜式气压水罐 | 1.型号、规格 2.灌浆材料 | 台 | 按设计图示数量计算 | 1.安装 2.二次灌浆


气体灭火系统

C.Ⅶ.2 气体灭火系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅶ.2的规定执行。

表C.Ⅶ.2 气体灭火系统（编码：030702）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030702001 | 无缝钢管 | 1.卤代烷灭火系统、二氧化碳灭火系统 2.材质 3.规格 4.连接方式 5.除锈标准，刷油防腐及无缝钢管镀锌设计要求 6.压力试验、吹扫设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件及各种组件所占长度 | 1.管道安装 2.管件安装 3.套管制作、安装（包括防水套管） 4.钢管除锈、刷油、防腐 5.管道压力试验 6.管道系统吹扫 7.无缝钢管镀锌
030702002 | 不锈钢管
030702003 | 铜管
030702004 | 气体驱动装置管道
030702005 | 法兰 | 1.材质 2.规格 3.连接方式 | 副 | 按设计图示数量计算 | 安装
030702006 | 选择阀 |  | 个 |  | 1.安装 2.压力试验

续表C.Ⅶ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030702007 | 气体喷头 | 型号、规格 | 个 | 按设计图示数量计算 | 安装
030702008 | 贮存装置 | 规格 | 套 | 按设计图示数量计算（包括：灭火剂存储器、驱动气瓶、支框架、集流阀、容器阀、单向阀、高压软管和安全阀等贮存装置和阀驱动装置）
030702009 | 二氧化碳称重检漏装置 |  |  | 按设计图示数量计算(包括泄露开关、配重、支架等)


泡沫灭火系统

C.Ⅶ.3 泡沫灭火系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅶ.3的规定执行。

表C.Ⅶ.3 泡沫灭火系统（编码：030703）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030703001 | 碳钢管 | 1.材质 2.型号、规格 3.焊接方式 4.除锈标准，刷油防腐设计要求 5.压力试验、吹扫的设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件及各种组件所占长度 | 1.管道安装 2.管件安装 3.套管制作、安装 4.钢管除锈、刷油、防腐 5.管道压力试验 6.管道系统吹扫
030703002 | 不锈钢管
030703003 | 铜管
030703004 | 法兰 | 1.材质 2.型号、规格 3.连接方式 | 副 | 按设计图示数量计算 | 法兰安装
030703005 | 法兰阀门 |  | 个 |  | 阀门安装
030703006 | 泡沫发生器 | 1.水轮机式、电动机式 2.型号、规格 3.支架材质、规格 4.除锈标准、刷油设计要求 5.灌浆材料 | 台 |  | 1.安装 2.设备支架制作、安装 3.设备支架除锈、刷油 4.二次灌浆
030703007 | 泡沫比例混合器 | 1.类型 2.型号、规格 3.支架材质、规格 4.除锈标准、刷油设计要求 5.灌浆材料 |  |  | 1.安装 2.设备支架制作、安装 3.设备支架除锈、刷油 4.二次灌浆
030703008 | 泡沫液贮罐 | 1.质量 2.灌浆材料 |  |  | 1.安装 2.二次灌浆


管道支架制作安装

C.Ⅶ.4管道支架制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅶ.4的规定执行。

表C.Ⅶ.4 管道支架制作安装（编码：030704）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030704001 | 管道支架制作安装 | 1.管架形式 2.材质 3.除锈标准、刷油设计要求 | Kg | 按设计图示质量计算 | 1.制作、安装 2.除锈、刷油


火灾自动报警系统

C.Ⅶ.5 火灾自动报警系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅶ.5的规定执行。

表C.Ⅶ.5 火灾自动报警系统（编码：030705）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030705001 | 点型探测器 | 1.名称 2.多线制 3.总线制 4.类型 | 只 | 按设计图示数量计算 | 1.探头安装 2.底座安装 3.校接线 4.探测器调试
030705002 | 线型探测器 | 安装方式 | m |  | 1.探测器安装 2.控制模块安装 3.报警终端安装 4.校接线 5.系统调试
030705003 | 按钮 | 规格 | 只 |  | 1.安装 2.校接线 3.调试
030705004 | 模块及接口 | 1.名称 2.输出形式 |  |  | 1.安装 2.调试
030705005 | 报警控制器 | 1.多线制 2.总线制 3.安装方式 4.控制点数量 | 台 |  | 1.本体安装 2.校接线 3.调试

续表C.Ⅶ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030705006 | 联动控制器 | 1.多线制 2.总线制 3.安装方式 4.控制点数量 | 台 | 按设计图示数量计算 | 1.本体安装 2.校接线 3.调试
030705007 | 报警联动一体机
030705008 | 重复显示器 | 1.多线制 2.总线制 |  |  | 1.安装 2.调试
030705009 | 报警装置 | 形式
030705010 | 远程控制器 | 控制回路


消防系统调试

C.Ⅶ.6 消防系统调试。工程量清单项目设置及工程量计算规则，应按表C.Ⅶ.6的规定执行。

表C.Ⅶ.6 消防系统调试（编码：030706）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030706001 | 自动报警系统装置调试 | 点数 | 系统 | 按设计图示数量计算。（由探测器、报警按钮、报警控制器组成的报警系统；点数按多线制、总线制报警器的点数计算） | 系统装置调试
030706002 | 水灭火系统控制装置调试 |  |  | 按设计图示数量计算。（由消防栓、自动喷水、卤代烷、二氧化碳等固定灭火系统装置；点数按多线制、总线制联动控制器的点数计算）
030706003 | 防火控制系统装置调试 | 1.名称 2.类型 | 处 | 按设计图示数量计算（包括：电动防火门、防火卷帘门、正压送风阀、排烟阀、防火控制阀）
030706004 | 气体灭火系统装置调试 | 试验容器规格 | 个 | 按调试、检验和验收所消耗的试验容器总数计算 | 1.模拟喷气试验 2.备用灭火器贮存容器切换操作试验


相关问题规定

C.Ⅶ.7 本章相关问题，应按下列规定处理。

1、管道界限的划分：喷淋系统水灭火管道：室内外界限应以建筑物外墙皮1.5米为界，入口处设阀门者应以阀门为界；设在高层建筑物内的消防泵间管道应以泵间外墙皮为界。消火栓管道：给水管道室内外界限划分应以外墙皮1.5米为界，入口处设阀门者应以阀门为界。与市政给水管道的界限应以水表井为界，无水表井的，应以与市政给水管道碰头点为界。

2、湿式报警装置：包含湿式阀、碟阀、装配管、供水压力表、装置压力表、试验阀、泄放试验阀、泄放试验管、试验管流量计、过滤器、延时器、水力警铃、报警截止阀、漏斗、压力开关等。

3、干湿两用报警装置：包含两用阀、碟阀、装配管、加速器、加速器压力表、供水压力表、试验阀、泄放试验阀（湿式）、泄放试验阀（干式）、挠性接头、泄放试验管、试验管流量计、排气阀、截止阀、漏斗、过滤器、延时器、水力警铃、压力开关等。

4、电动雨淋报警装置：包括雨淋阀、碟阀（2个）、装配管、压力表、泄放试验阀、流量表、截止阀、注水阀、止回阀、电磁阀、排水阀、手动应急球阀、报警试验阀、漏斗、压力开关、过滤器、水力警铃等。

5、预作用报警装置：包括干式报警阀、控制碟阀（2个）、压力表（2块）、流量表、截止阀、排放阀、注水阀、止回阀、泄放阀、报警试验阀、液压切断阀、装配管、供水检验管、气压开关（2个）、试压电磁阀、应急手动试压器、漏斗、过滤器、水力警铃等。

6、室内消火栓：包含消火栓箱、消火栓、水枪、水龙头、水龙带接扣、挂架、消防按钮。

7、室外地上式消火栓：包括地上式消火栓、法兰接管、弯管底座。

8、室外地下式消火栓：包括地下式消火栓、法兰接管、弯管底座或消火栓三通。

9、凡涉及到管沟及井类的土石方开挖、垫层、基础、砌筑、抹灰、地井盖板预制安装、回填、运输，路面开挖及修复、管道支墩等，应按附录A相关项目编码列项。


给排水、采暖管道

C.Ⅷ 给排水、采暖、燃气工程

C.Ⅷ.1 给排水、采暖管道。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.1的规定执行。

表C.Ⅷ.1 给排水、采暖管道（编码：030801）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030801001 | 镀锌钢管 | 1.安装部位(室内、外) 2.材质 3.型号、规格 4.连接方式 5.套管形式、材质、规格 6.接口材料 7.除锈标准，刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件（包括减压器、疏水器、水表、伸缩器等组成安装）及各种井类所占的长度；方形补偿器以其所占长度按管道安装工程量计算 | 1.管道、管件及弯管的制作、安装 2.管件安装(指铜管管件、不锈钢管管件) 3.套管（包括防水套管）制作、安装 4.管道除锈、刷油、防腐 5.管道绝热及保护层安装、除锈、刷油 6.给水管道消毒、冲洗 7.水压试验
030801002 | 焊接钢管
030801003 | 钢管
030801004 | 承插铸铁给水管
030801005 | 承插铸铁排水管
030801006 | 柔性抗震铸铁排水管

续表C.Ⅷ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030801007 | 承插铸铁雨水管 | 1.安装部位(室内、外) 2.材质 3.型号、规格 4.连接方式 5.套管形式、材质、规格 6.接口材料 7.除锈标准，刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件（包括减压器、疏水器、水表、伸缩器等组成安装）及各种井类所占的长度；方形补偿器以其所占长度按管道安装工程量计算 | 1.管道、管件及弯管的制作、安装 2.管件安装(指铜管管件、不锈钢管管件) 3.套管（包括防水套管）制作、安装 4.管道除锈、刷油、防腐 5.管道绝热及保护层安装、除锈、刷油 6.给水管道消毒、冲洗 7.水压试验
030801008 | 承插球墨铸铁管
030801009 | 塑料管（UPVC、PP-C、PP-R管等）
030801010 | 承插塑料排水管
030801011 | 塑料复合管
030801012 | 钢骨架塑料复合管

续表C.Ⅷ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030801013 | 不锈钢管 | 1.安装部位(室内、外) 2.材质 3.型号、规格 4.连接方式 5.套管形式、材质、规格 6.接口材料 7.除锈标准，刷油防腐、绝热及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件（包括减压器、疏水器、水表、伸缩器等组成安装）及各种井类所占的长度；方形补偿器以其所占长度按管道安装工程量计算 | 1.管道、管件及弯管的制作、安装 2.管件安装(指铜管管件、不锈钢管管件) 3.套管（包括防水套管）制作、安装 4.管道除锈、刷油、防腐 5.管道绝热及保护层安装、除锈、刷油 6.给水管道消毒、冲洗 7.水压试验
030801014 | 铜管
030801015 | 承插缸瓦管
030801016 | 承插水泥管
030801017 | 承插陶土管


燃气管道

C.Ⅷ.2 燃气管道。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.2的规定执行。

表C.Ⅷ.2 燃气管道（编码：030802）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030802001 | 镀锌钢管 | 1.安装部位(室内、外) 2.压力 3.材质 4.型号、规格 5.连接方式 6.接口材料 7.套管形式、材质、规格 8.金属材质、规格 9.管道泄露性试验设计要求 10.除锈标准，刷油防腐及保护层设计要求 | m | 按设计图示管道中心线长度以延长米计算，不扣除阀门、管件、燃气表组成安装等所占的长度；方形补偿器以其所占长度按管道安装工程量计算 | 1.管道、管件及弯管的制作、安装 2.套管（包括防水套管）制作、安装 3.管道除锈、刷油、防腐 4.管道保护层安装、除锈、刷油 5.泄漏性试验 6.警示带、标志牌装设 7.金属软管安装
030802002 | 无缝钢管
030802003 | 焊接钢管
030802004 | 承插铸铁煤气管
030802005 | 燃气塑料管
030802006 | 钢骨架塑料复合管
030802007 | 橡胶连接管


管道支架制作安装

C.Ⅷ.3 管道支架制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.3的规定执行。

表C.Ⅷ.3 管道支架制作安装（编码：030803）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030803001 | 管道支架制作安装 | 1.型式 2.除锈标准、刷油设计要求 | Kg | 按设计图示质量计算 | 1.制作、安装 2.除锈、刷油


管道附件

C.Ⅷ.4 管道附件。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.4的规定执行。

表C.Ⅷ.4 管道附件（编码：030804）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030804001 | 螺纹阀门 | 1.类型 2.材质 3.型号、规格 | 个 | 按设计图示数量计算（包括：浮球阀、手动排气阀、液压式水位控制阀、不锈钢阀门、煤气减压阀、液相自动转换阀、过滤阀等） | 安装
030804002 | 螺纹法兰阀门
030804003 | 焊接法兰阀门
030804004 | 带短管甲乙的法兰阀
030804005 | 排气阀
030804006 | 安全阀

续表C.Ⅷ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030804007 | 减压器 | 1.材质 2.型号、规格 3.连接方式 | 组 | 按设计图示数量计算 | 安装
030804008 | 疏水器
030804009 | 法兰 |  | 副
030804010 | 水表 |  | 组
030804011 | 燃气表 | 1.公用、民用、工业用 2.型号、规格 | 块 | 按设计图示数量计算 | 1.安装 2.托架及表底基础制作、安装

续表C.Ⅷ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030804012 | 塑料排水管消声器 | 型号、规格 | 个 | 按设计图示数量计算 | 安装
030804013 | 伸缩器 | 1.类型 2.材质 3.型号、规格 4.连接方式 |  | 1.按设计图示数量计算 方型伸缩器的两臂，按臂长的两倍合并在管道安装长度内计算
030804014 | 浮标液面计 | 型号、规格 | 组 | 按设计图示数量计算
030804015 | 浮漂水位标尺 | 1.用途 2.型号、规格 | 套
030804016 | 抽水缸 | 1.材质 2.型号、规格 | 个
030804017 | 燃气管道调长器 | 型号、规格
030804018 | 调长器与阀门连接 |  |  |  | 连接


管道支架制作安装

C.Ⅷ.5 卫生器具制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.5的规定执行。

表C.Ⅷ.5 卫生器具制作安装（编码：030805）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030805001 | 浴盆 | 1.材质 2.组装形式 3.型号 4.开关 | 组 | 按设计图示数量计算 | 器具、附件安装
030805002 | 净身盆
030805003 | 洗脸盆
030805004 | 洗手盆
030805005 | 洗涤盆（洗菜盆）
030805006 | 化验盆

续表C.Ⅷ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030805007 | 淋浴器 | 1.材质 2.组装方式 3.型号、规格 | 组 | 按设计图示数量计算 | 器具、附件安装
030805008 | 淋浴间 |  | 套
030805009 | 桑拿浴房
030805010 | 按摩浴缸
030805011 | 烘手机
030805012 | 大便器

续表C.Ⅷ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030805013 | 小便器 | 1.材质 2.组装方式 3.型号、规格 | 套 | 按设计图示数量计算 | 小便器、附件安装
030805014 | 水箱制作安装 | 1.材质 2.类型 3.型号、规格 |  |  | 1.制作 2.安装 3.支架制作、安装及除锈、刷油 4.除锈、刷油
030805015 | 排水栓 | 1.带存水弯、不带存水弯 2.材质 3.型号、规格 | 组 |  | 安装
030805016 | 水龙头 | 1.材质 2.型号、规格 | 个
030805017 | 地漏
030805018 | 地面扫除口

续表C.Ⅷ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030805019 | 小便槽冲洗管制作安装 | 1.材质 2.型号、规格 | m | 按设计图示数量计算 | 制作、安装
030805020 | 热水器 | 1.电能源 2.太阳能源 | 台 |  | 1.安装 2.管道、管件、附件安装 3.保温
0308050021 | 开水炉 | 1.类型 2.型号、规格 3.安装方式 |  |  | 安装
030805022 | 容积式热交换器 |  |  |  | 1.安装 2.保温 3.基础砌筑
030805023 | 蒸汽-水加热器 | 1.类型 2.型号、规格 | 套 |  | 1.安装 2.支架制作、安装 3.支架除锈、刷油
030805024 | 冷热水混合器 |  |  |  | 1.安装 2.支架制作、安装 3.支架除锈、刷油

续表C.Ⅷ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030805025 | 电消毒器 | 1.类型 2.型号、规格 | 台 | 按设计图示数量计算 | 安装
030805026 | 消毒锅
030805027 | 饮水器 |  | 套


供暖器具

C.Ⅷ.6 供暖器具。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.6的规定执行。

表C.Ⅷ.6 供暖器具（编码：030806）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030806001 | 铸铁散热器组成 | 1.型号、规格 2.除锈、刷油设计要求 | 片 | 按设计图示数量计算 | 1.安装 2.除锈、刷油
030806002 | 钢制闭式散热器 |  |  |  | 安装
030806003 | 钢制板式散热器 |  | 组
030806004 | 光排管散热器制作安装 | 1.型号、、规格 2.管径 3.除锈、刷油设计要求 | m |  | 1.制作、安装 2.除锈、刷油
030806005 | 钢制壁板式散热器 | 1.质量 2.型号、规格 | 组 |  | 安装
030806006 | 钢制柱式散热器 | 1.片数 2.型号、规格
030806007 | 暖风机 | 1.质量 2.型号、规格 | 台
030806008 | 空气幕


燃气器具

C.Ⅷ.7 燃气器具。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.7的规定执行。

表C.Ⅷ.7 燃气器具（编码：030807）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030807001 | 燃气开水炉 | 型号、规格 | 台 | 按设计图示数量计算 | 安装
030807002 | 燃气采暖炉
030807003 | 沸水器 | 1.容积式沸水器、自动沸水器、燃气消毒器 2.型号、规格
030807004 | 燃气快速热水器 | 型号、规格
030807005 | 气灶具 | 1.民用、公用 2.人工煤气灶具、液化石油气灶具、天然气燃气灶具 3.型号、规格
030807006 | 气嘴 | 1.单嘴、双嘴 2.材质 3.型号、规格 4.连接方式 | 个


采暖工程系统调整

C.Ⅷ.8 采暖工程系统调整。工程量清单项目设置及工程量计算规则，应按表C.Ⅷ.8的规定执行。

表C.Ⅷ.8 采暖工程系统调整（编码：030808）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030808001 | 采暖工程系统调整 | 系统 | 系统 | 按由采暖管道、管件、阀门、法兰、供暖器具组成采暖工程系统计算 | 系统调整


相关问题规定

C.Ⅷ.9 本章相关问题，应按下列规定处理。

1、管道界限的划分。

（1）给水管道室内外界限划分：以建筑物外墙皮1.5米为界，入口处设阀门者以阀门为界。与市政给水管道的界限应以水表井为界，无水表井的，以与市政给水管道碰头点为界；

（2）排水管道室内外界限划分：以出户第一个排水检查井为界。室外排水管道与市政排水界限应以与市政管道碰头井为界；

（3）采暖热源管道室内外界限划分：以建筑物外墙皮1.5米为界，入口处设阀门者以阀门为界；与工业管道界限以锅炉房或泵站外墙皮1.5米为界；

（4）燃气管道室内外界限划分：地下引入室内的管道以室内第一个阀门为界，地上引入室内的管道以墙外三通为界；室外燃气管道与市政燃气管道以两者的碰头点为界。

2、凡涉及到管沟及井类的土石方开挖、垫层、基础、砌筑、抹灰、地井盖板预制安装、回填、运输，路面开挖及修复、管道支墩等，应按附录A相关项目编码列项。


管道支架制作安装

C.Ⅸ 通风空调工程

C.Ⅸ.1 通风及空调设备及部件制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅸ.1的规定执行。

表C.Ⅸ.1 通风及空调设备及部件制作安装（编码：030901）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030901001 | 空气加热器（冷却器） | 1.规格 2.质量 3.支架材质、规格 4.除锈、刷油设计要求 | 台 | 按设计图示数量计算 | 1.安装 2.设备支架制作、安装 3.支架除锈 4.支架刷油
030901002 | 通风机 | 1.型式 2.规格 3.支架材质、规格 4.除锈、刷油设计要求 |  |  | 1.安装 2.减振台座制作、安装 3.设备支架制作、安装 4.软管接口制作、安装 5.支架台座除锈 6.支架台座刷油
030901003 | 除尘设备 | 1.规格 2.质量 3.支架材质、规格 4.除锈、刷油设计要求 |  |  | 1.安装 2.设备支架制作、安装 3.支架除锈 4.支架刷油
030901004 | 空调器 | 1.形式 2.质量 3.安装位置 |  | 按设计图示数量计算，其中分段组装式空调器按设计图纸所示质量以“kg”为计量单位 | 安装
030901005 | 风机盘管 | 1.型式 2.安装位置 3.支架材质、规格 4.除锈、刷油设计要求 |  | 按设计图示数量计算 | 1.安装 2.软管接口制作、安装 3.支架制作、安装及除锈、刷油

续表C.Ⅸ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030901006 | 空气幕 | 1.型号 2.支架材质、规格 3.除锈、刷油设计要求 | 台 | 按设计图示数量计算 | 1.安装 2.设备支架制作、安装 3.支架除锈 4.支架刷油
030901007 | 密闭门制作安装 | 1.型号 2.特征(带视孔或不带视孔) 3.支架材质、规格 4.除锈、刷油设计要求 | 个 |  | 1.制作、安装 2.除锈、刷油
030901008 | 挡水板制作安装 | 1.材质 2除锈、刷油设计要求 | m2 |  | 1.制作、安装 2.除锈、刷油
030901009 | 滤水器、溢水盘制作安装 | 1.特征 2.用途 3.除锈、刷油设计要求 | kg |  | 1.制作、安装 2.除锈、刷油
030901010 | 金属壳体制作安装 |  |  |  | 1.制作、安装 2.除锈、刷油
030901011 | 过滤器 | 1.型号 2.过滤功效 3.除锈、刷油设计要求 | 台 |  | 1.安装 2.框架制作、安装 3.除锈、刷油
030901012 | 净化工作台 | 类型 |  |  | 安装
030901013 | 风淋室 | 质量
030901014 | 洁净室


通风管道制作安装

C.Ⅸ.2 通风管道制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅸ.2的规定执行。

表C.Ⅸ.2 通风管道制作安装（编码：030902）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030902001 | 碳钢通风管道制作安装 | 1.材质 2.形状 3.周长或直径 4.板材厚度 5.接口形式 6.风管附件、支架设计要求 7.除锈标准、刷油防腐、绝热及保护层设计要求 | m2 | 1.按设计图示以展开面积计算，不扣除检查孔、测定孔、送风口、吸风口等所占面积；风管长度一律以设计图示中心线长度为准（主管与支管以其中心线交点划分），包括弯头、三通、变径管、天圆地方等管件的长度，但不包括部件所占的长度。风管展开面积不包括风管、管口重叠部分面积。直径和周长按图示尺寸为准展开 2.渐缩管：园形风管按平均直径，矩形风管按平均周长 | 1. 风管、管件、法兰、零件、支吊架制作、安装 2.弯头导流叶片制作、安装 3.过跨风管落地支架制作、安装 4.风管检查孔制作 5.温度、风量测定孔制作 6.风管保温及保护层 7.风管、法兰、法兰加固框、支吊架、保护层除锈、刷油
030902002 | 净化通风管制作安装
030902003 | 不锈钢板风管制作安装 | 1.形状 2.周长或直径 3.板材厚度 4.接口形式 5.支架法兰的材质、规格 6.除锈标准、刷油防腐、绝热及保护层设计要求 |  |  | 1.风管制作、安装 2.法兰制作、安装 3.吊托支架制作、安装 4.风管保温 5.风管保护层 6.保护层及支架、法兰除锈、刷油
030902004 | 铝板通风管道制作安装
030902005 | 塑料通风管道制作安装 |  |  |  | 1.制作、安装 2.支吊架制作、安装 3.保温 4.保护层 5.保护层及支架、法兰除锈、刷油
030902006 | 玻璃钢通风管道 | 1.形状 2.厚度 3.周长或直径

续表C.Ⅸ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030902007 | 复合型风管制作安装 | 1.材质 2.形状（园形、矩形） 3.周长或直径 4.支（吊）架材质、规格 5.除锈、刷油设计要求 | m2 | 1.按设计图示以展开面积计算，不扣除检查孔、测定孔、送风口、吸风口等所占面积；风管长度一律以设计图示中心线长度为准（主管与支管以其中心线交点划分），包括弯头、三通、变径管、天圆地方等管件的长度，但不包括部件所占的长度。风管展开面积不包括风管、管口重叠部分面积。直径和周长按图示尺寸为准展开 2.渐缩管：园形风管按平均直径，矩形风管按平均周长 | 1.制作、安装 2.托、吊支架制作、安装、除锈、刷油
030902008 | 柔性软风管 | 1.材质 2.规格 3.保温套管设计要求 | m | 按设计图示中心线长度计算，包括弯头、三通、变径管、天圆地方等管件的长度，但不包括部件所占的长度 | 1.安装 2.风管接头安装


通风管道部件制作安装

C.Ⅸ.3 通风管道部件制作安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅸ.3的规定执行。

表C.Ⅸ.3 通风管道部件制作安装（编码：030903）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030903001 | 碳钢调节阀制作安装 | 1.类型 2.规格 3.周长 4.质量 5.除锈标准、刷油设计要求 | 个 | 1.按设计图示数量计算（包括：空气加热器上通阀、空气加热器弯通阀、园形瓣式启动阀、风管蝶阀、风管止回阀、密闭式斜插板阀、矩形风管三通调节阀、对开多叶调节阀、风管防止阀、各型风罩调节阀制作安装等） 2.若调节阀为成品时，制作不再计算 | 1.安装 2.制作 3.除锈、刷油
030903002 | 柔性软风管阀门 | 1.材质 2.规格 |  | 按设计图示数量计算 | 安装
030903003 | 铝蝶阀 | 规格
030903004 | 不锈钢蝶阀
030903005 | 塑料风管阀门制作安装 | 1.类型 2.形状 3.质量 |  | 按设计图示数量计算（包括：塑料蝶阀、塑料插板阀、各型风罩塑料调节阀）
030903006 | 玻璃钢蝶阀 | 1.类型 2.直径或周长 |  | 按设计图示数量计算

续表C.Ⅸ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030903007 | 碳钢风口、散流器制作安装（百叶窗） | 1.类型 2.规格 3.形式 4.质量 5.除锈标准、刷油设计要求 | 个 | 1.按设计图示数量计算（包括：百叶风口、矩形送风口、矩形空气分布器、风管插板风口、旋转吹风口、圆形散流器、方形散流器、流线型散流器、送吸风口、活动篦式风口、网式风口、钢百叶窗等） 2.百叶窗按设计图示以框内面积计算 3.风管插板风口制作已包括安装内容 4.若风口、分布器、散流器、百叶窗为成品时，制作不再计算 | 1.风口制作、安装 2.散流器制作、安装 3.百叶窗安装 4.除锈、刷油
030903008 | 不锈钢风口、散流器制作安装（百叶窗） |  |  | 1.按设计图示数量计算（包括：风口、分布器、散流器、百叶窗） 2.若风口、分布器、散流器、百叶窗为成品时，制作不再计算 | 制作、安装
030903009 | 塑料风口、散流器制作安装（百叶窗）
030903010 | 玻璃钢风口 | 1.类型 2.规格 |  | 按设计图示数量计算（包括：玻璃钢百叶风口、玻璃钢矩形送风口） | 风口安装

续表C.Ⅸ.

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030903011 | 铝及铝合金风口散流器制作安装 | 1.类型 2.规格 3.质量 | 个 | 按设计图示数量计算 | 1.制作 2.安装
030903012 | 碳钢风帽制作安装 | 1.类型 2.规格 3.形式 4.质量 5.风帽附件设计要求 6.除锈标准、刷油设计要求 |  | 1.按设计图示数量计算 2.若风帽为成品时，制作不再计算 | 1.风帽制作、安装 2.筒形风帽滴水盘制作、安装 3.风帽筝绳制作、安装 4.风帽泛水制作、安装 5.除锈、刷油
030903013 | 不锈钢风帽制作安装
030903014 | 塑料风帽制作安装
030903015 | 铝板伞形风帽制作安装 |  |  | 1.按设计图示数量计算 2.若伞形风帽为成品时，制作不再计算 | 1.板伞形风帽制作、安装 2.风帽筝绳制作、安装 3.风帽泛水制作、安装
030903016 | 玻璃钢风帽安装 | 1.类型 2.规格 3.风帽附件设计要求 |  | 按设计图示数量计算（包括：园伞形风帽、锥型风帽、筒形风帽） | 1.玻璃钢风帽安装 2.筒形风帽滴水盘安装 3.风帽筝绳安装 4.风帽泛水安装

续表C.Ⅸ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030903017 | 碳钢罩类制作安装 | 1.类型 2.除锈、刷油设计要求 | kg | 按设计图示数量计算（包括：皮带防护罩、电动机防雨罩、侧吸罩、中小型零件焊接台排气罩、整体分组式槽边侧吸罩、吹吸式槽边通风罩、条缝槽边抽风罩、泥心烘炉排气罩、升降式回转排气罩、上下吸式园形回转罩、升降式排气罩、手锻炉排气罩） | 1.制作、安装 2.除锈、刷油
030903018 | 塑料罩类制作安装 | 1.类型 2.形式 | kg | 按设计图示数量计算（包括：塑料槽边侧吸罩、塑料槽边风罩、塑料条缝槽边抽风罩） | 制作、安装
030903019 | 柔性接口及伸缩节制作安装 | 1.材质 2.规格 3.法兰接口设计要求 | m2 | 按设计图示数量计算 | 制作、安装
030903020 | 消声器制作安装 | 类型 | kg | 按设计图示数量计算（包括：片式消声器、矿棉管式消声器、聚脂泡沫管式消声器、卡普隆纤维管式消声器、弧形声流式消声器、阻抗复合式消声器、微穿孔板消声器、消声弯头） | 1.制作 2.安装
030903021 | 静压箱制作安装 | 1.材质 2.规格 3.形式 4.除锈标准、刷油防腐设计要求 | 个 | 按设计图示数量计算 | 1.制作、安装 2.支架制作、安装 3.除锈、刷油、防腐


通风工程检测、调试

C.Ⅸ.4 通风工程检测、调试。工程量清单项目设置及工程量计算规则，应按表C.Ⅸ.4的规定执行。

表C.Ⅸ.4 通风工程检测、调试（编码：030904）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
030904001 | 通风工程检测、调试 | 系统 | 系统 | 按由通风设备、管道及部件等组成的通风系统计算 | 1.管道漏光试验 2.漏风试验 3.通风管道风量测定 4.风压测定 5.温度测定 6.各系统风口、阀门调整


相关问题规定

C.Ⅸ.5 本章相关问题，应按下列规定处理。

1、本章适用于通风（空调）设备及部件、通风管道及部件的制作安装工程。


过程检测仪表

C.Ⅹ 自动化控制仪表工程

C.Ⅹ.1 过程检测仪表。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.1的规定执行。

表C.Ⅹ.1 过程检测仪表（编码：031001）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031001001 | 温度仪表 | 1.名称 2.类型 3.规格 4.取源部件的种类及安装位置 5.套管的设计要求 6.挠性管的设计要求 7.支架刷油的设计要求 | 支 | 按设计图示数量计算 | 1.取源部件制安 2.套管安装 3.挠性管安装 4.本体安装 5.单体校验调整 6.支架制作、安装、刷油
031001002 | 压力仪表 | 1.名称 2.类型 3.取源部件的种类及安装位置 4.压力表制作刷油的设计要求 5.挠性管的设计要求 6.脱脂的设计要求 7.支架刷油的设计要求 | 台 |  | 1.取源部件安装 2.压力表弯制作、刷油、安装 3.挠性管安装 4.本体安装 5.单体校验调整 6.脱脂 7.支架制作、安装、刷油

续表C.Ⅹ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031001003 | 流量仪表 | 1.名称 2.类型 3.规格 4.取源部件的种类及安装位置 5.节流装置的型式及口径 6.辅助容器的材质、规格及刷油的设计要求 7.挠性管的设计要求 8.脱脂的设计要求 9.支架刷油的设计要求 10.防雨罩刷油的设计要求 | 台 | 按设计图示数量计算 | 1.取源部件安装 2.节流装置安装 3.辅助容器制作、安装、刷油 4.挠性管安装 5.本体安装 6.单体调试 7.脱脂 8.支架制作、安装、刷油 9.保护（温）箱安装（包括开孔） 10.防雨罩制作、安装、刷油
031001004 | 物位检测仪表 | 1.名称 2.类型 3.规格 4.吹气装置的种类、材质 5.辅助容器的材质、规格及刷油的设计要求 6.挠性管的设计要求 7.脱脂的设计要求 8.支架刷油的设计要求 | 台 | 按设计图示数量计算 | 1.吹气装置安装 2.辅助容器制作、安装、刷油 3.挠性管安装 4.本体安装 5.脱脂 6.支架制作、安装、刷油
031001005 | 显示仪表 | 1.名称 2.类型 3.功能 4.支架刷油的设计要求 |  |  | 1.表盘开孔 2.盘柜配线 3.本体安装 4.支架制作、安装、刷油


过程控制仪表

C.Ⅹ.2 过程控制仪表。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.2的规定执行。

表C.Ⅹ.2 过程控制仪表（编码：031002）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031002001 | 变送单元仪表 | 1.名称 2.类型 3.功能 4.取源部件的种类及安装位置 5.节流装置的型式及口径 6.辅助容器的材质、规格及刷油的设计要求 7.挠性管的设计要求 8.仪表支柱刷油设计要求 9.脱脂的设计要求 10.支架刷油的设计要求 | 台 | 按设计图示数量计算 | 1.取源部件安装 2.节流装置安装 3.辅助容器制作、安装、刷油 4.挠性管安装 5.仪表支柱制作、安装、刷油 6.保护（温）箱安装（包括开孔） 7.本体安装 8.单体调试 9.脱脂（包括拆装） 10.支架制作、安装、刷油
031002002 | 显示单元仪表 | 1.名称 2.类型 3.功能 4.支架刷油的设计要求 |  |  | 1.表盘开孔 2.盘柜配线 3.本体安装 4.支架制作、安装、刷油
031002003 | 调节单元仪表 | 1.名称 2.类型 3.功能 |  |  | 1.表盘开孔 2.盘柜配线 3.本体安装 4.单体调试
031002004 | 计算单元仪表 | 1.名称 2.类型 3.功能 |  |  | 1.盘柜配线 2.本体安装 3.单体调试

续表C.Ⅹ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031002005 | 转换单元仪表 | 1.名称 2.类型 3.功能 | 台 | 按设计图示数量计算 | 1.盘柜配线 2.本体安装 3.单体调试
031002006 | 给定单元仪表
031002007 | 辅助单元仪表
031002008 | 输入输出组件 | 1.名称 2.功能 3.支架刷油的设计要求 | 件
031002009 | 信号处理组件
031002010 | 调节组件
031002011 | 分配、切换等 其他组件
031002012 | 盘装仪表 |  | 台 |  | 1.表盘开孔 2.盘柜配线 3.本体安装 4.单体调试 5.支架制作、安装、刷油

续表C.Ⅹ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031002013 | 基地式调节仪表 | 1.名称 2.类型 3.功能 4.安装位置 5.挠性管的设计要求 6.仪表支柱刷油设计要求 7.支架刷油的设计要求 | 台 | 按设计图示数量计算 | 1.表盘开孔 2.挠性管安装 3.仪表支柱制作、安装、刷油 4.保护（温）箱安装（包括开孔） 5.本体安装 6.单体调试 7.支架制作、安装、刷油
031002014 | 执行机构 | 1.名称 2.类型 3.功能 4.规格 5.挠性管的设计要求 6.支架刷油的设计要求 |  |  | 1.挠性管安装 2.执行仪表附件安装 3.本体安装 4.单体调试 5.支架制作、安装、刷油
031002015 | 调节阀 | 1.名称 2.类型 3.功能 4.挠性管的设计要求 5.支架刷油的设计要求 |  |  | 1.挠性管安装 2.执行仪表附件安装 3.阀门检查接线 4.本体安装 5.单体调试 6.支架制作、安装、刷油

续表C.Ⅹ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031002016 | 自力式调节阀 | 1.名称 2.类型 3.取源部件的种类及安装位置 4.支架刷油的设计要求 | 台 | 按设计图示数量计算 | 1.取源部件安装 2.本体安装 3.单体调试 4.支架制作、安装、刷油
031002017 | 仪表回路模拟试验 | 1.名称 2.类型 3.功能 4.点数量或回路复杂程度 | 回路 |  | 调试


集中检测装置仪表

C.Ⅹ.3 集中检测装置仪表。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.3的规定执行。

表C.Ⅹ.3 集中检测装置仪表（编码：031003）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031003001 | 测厚测宽装置 | 1.名称 2.类型 3.功能 4.规格 5.支架刷油的设计要求 | 套 | 按设计图示数量计算 | 1.本体安装 2.系统调试 3.支架制作、安装、刷油
031003002 | 旋转机械检测 仪表 | 1.名称 2.功能 |  |  | 1.本体安装 2.调试
031003003 | 称重装置 | 1.名称 2.类型 3.功能 4.规格 | 台 |  | 1.本体安装 2.系统调试 3.皮带跑偏检测 4.皮带打滑检测 5.电子皮带称标定
031003004 | 过程分析仪表 | 1.名称 2.类型 3.功能 4.取源部件的种类及安装位置 5.辅助容器的材质、规格及刷油的设计要求 6.水封材质、规格及刷油设计要求 7.排漏斗的材质、规格及刷油的实际要求 8.挠性管的设计要求 9.脱脂的设计要求 10.支架刷油的设计要求 | 套 |  | 1.取源部件安装 2.辅助容器制作、安装、刷油 3.水封制作、安装、刷油 4.排污漏斗制作、安装、刷油 5.挠性管安装 6.本体安装 7.系统调试 8.脱脂（包括拆装） 9.支架制作、安装、刷油

续表C.Ⅹ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031003005 | 物性检测仪表 | 1.名称 2.类型 3.功能 4.安装位置 5.取源部件的种类及安装位置 6.挠性管的设计要求 7.支架刷油的设计要求 | 套 | 按设计图示数量计算 | 1.取源部件安装 2.挠性管安装 3.本体安装 4.支架制安
031003006 | 特殊预处理装置 | 1.名称 2.类型 3.测量点数量 |  |  | 1.本体安装 2.调整
031003007 | 分析柜、室 | 1.名称 2.类型 3.基础槽钢刷油的设计要求 4.取样冷却器的材质规格及刷油的设计要求 | 台 |  | 1.基础槽钢制作、安装、刷油 2.本体安装 3.取样冷却器安装
031003008 | 气象环保检测 仪表 | 1.名称 2.功能 3.挠性管的设计要求 | 套 |  | 1.保护箱安装 2.挠性管安装 3.本体安装 4.系统调试


集中监视与控制仪表

C.Ⅹ.4 集中监视与控制仪表。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.4的规定执行。

表C.Ⅹ.4 集中监视与控制仪表（编码：031004）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031004001 | 安全监测装置 | 1.名称 2.功能 3.挠性管的设计要求 4.支架刷油的设计要求 | 套 | 按设计图示数量计算 | 1.挠性管安装 2.本体安装 3.系统调试 4.支架制作、安装、刷油
031004002 | 工业电视 | 1.名称 2.安装位置 3.挠性管的设计要求 4.支架刷油的设计要求 | 台 |  | 1.挠性管安装 2.摄像机及附属辅助设备安装 3.本体安装 4.支架制作、安装、刷油
031004003 | 远动装置 | 1.名称 2.点数量 | 套 |  | 1.本体安装 2.试运行
031004004 | 顺序控制装置 | 1.名称 2.类型 3.功能 4.点数量 |  |  | 1.本体安装 2.各类试验
031004005 | 信号报警装置 | 1.名称 2.类型 3.点数或回路数 |  |  | 1.本体安装 2.模拟试验

续表C.Ⅹ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031004006 | 信号报警装置柜、箱 | 1.名称 2.类型 3.功能 4.基础槽钢、支架刷油的设计要求 | 台/个 | 按设计图示数量计算 | 1.本体安装 2.柜箱组件元件安装 3.基础槽钢制作、安装、刷油 4.支架制作、安装、刷油
031004007 | 数据采集及巡回检测报警装置 | 1.名称 2.点数量 | 套 |  | 1.本体安装 2.系统试验


工业计算机安装与调试

C.Ⅹ.5 工业计算机安装与调试。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.5的规定执行。

表C.Ⅹ.5 工业计算机安装与调试（编码：031005）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031005001 | 工业计算机柜、台设备 | 1.名称 2.类型 3.规格 4.基础槽钢、支架刷油的设计要求 | 台 | 按设计图示数量计算 | 1.基础槽钢制作、安装、刷油 2.本体安装 3.支架制作、安装、刷油
031005002 | 工业计算机外部设备 | 1.名称 2.类型 3.功能 |  |  | 1.本体安装 2.调试
031005003 | 辅助存储装置 | 1.名称 2.类型 3.规格 |  |  | 1.本体安装 2.测试
031005004 | 过程控制管理计算机 | 1.名称 2.类型 3.规模 |  |  | 调试
031005005 | 生产、经营管理计算机 | 1.名称 2.类型 3.规模
031005006 | 管理计算机双机切换装置 | 1.名称 2.功能
031005007 | 管理机计算网络设备 |  |  |  | 本体安装调试

续表C.Ⅹ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031005008 | 小规模（DCS） | 1.名称 2.类型 3.功能 | 台 | 按设计图示数量计算 | 1.本体安装 2.回路试验
031005009 | 中规模（DCS） | 1.名称 2.类型 3.功能 4.回路数量 | 套 |  | 1.调试 2.回路调试
031005010 | 大规模（DCS）
031005011 | 可编程逻辑控制装置（PLC） | 1.名称 2.点数量
031005012 | 操作站及数据通讯网络 | 1.名称 2.类型 3.功能 |  |  | 1.调试 2.系统调试
031005013 | 过程I/O组件 | 1.名称 2.类型 | 点
031005014 | 与其他设备接口 |  |  |  | 调试
031005015 | 直接数字控制系统（DDC） | 1.名称 2.点数量 | 套 |  | 1.调试 2.回路调试

续表C.Ⅹ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031005016 | 现场总线（FCS） | 1.名称 2.功能 | 套 | 按设计图示数量计算 | 调试
031005017 | 操作站（FCS）
031005018 | 现场总线仪表 | 1.名称 2.类型 3.功能 4.取源部件的种类和安装位置 5.节流装置的型式及口径 6.辅助容器的材质、规格及刷油的设计要求 7.挠性管的设计要求 8.支柱刷油的设计要求 9.脱脂的设计要求 10.支架刷油的设计要求 | 台 |  | 1.取源部件安装 2.节流装置安装 3.辅助容器制作、安装、刷油 4.挠性管安装 5.仪表支柱制作、安装、刷油 6.保护（温）箱安装（包括开孔） 7.本体安装 8.回路调试 9.脱脂（包括拆装） 10.支架制作、安装、刷油


仪表管路敷设

C.Ⅹ.6 仪表管路敷设。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.6的规定执行。

表C.Ⅹ.6 仪表管路敷设（编码：031006）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031006001 | 钢管敷设 | 1.名称 2.连接方式 3.管径 4.除锈、刷油的设计要求 5.保温、保护层的设计要求 6.脱脂的设计要求 7.支架刷油的设计要求 | m | 按设计图示延长米不扣除管件、阀门所占长度计算 | 1.管路敷设 2.伴热管伴热或电伴热 3.除锈、刷油 4.保温及保护层 5.管道脱脂 6.支架制作、安装、刷油
031006002 | 高压管敷设 | 1.名称 2.材质 3.管径 4.除锈、刷油的设计要求 5.保温、保护层的设计要求 6.脱脂的设计要求 7.支架刷油的设计要求 8.无损探伤的设计要求 |  |  | 1.管路敷设 2.伴热管伴热或电伴热 3.除锈、刷油 4.保温及保护层 5.管道脱脂 6.支架制作、安装、刷油 7.焊口热处理 8.焊口无损探伤
031006003 | 不锈钢管敷设 | 1.名称 2.管径 3.除锈、刷油的设计要求 4.保温、保护层的设计要求 5.脱脂的设计要求 6.支架刷油的设计要求 7.无损探伤的设计要求 8.酸洗钝化的设计要求 |  |  | 1.管路敷设 2.伴热管伴热或电伴热 3.保温 4.管道脱脂 5.支架制作、安装、刷油 6.焊口热处理 7.焊口无损探伤 8.焊口酸洗钝化

续表C.Ⅹ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031006004 | 有色金属管及非金属管敷设 | 1.名称 2.材质 3.管径 4.除锈、刷油的设计要求 5.保温、保护层的设计要求 6.脱脂的设计要求 7.支架刷油的设计要求 | m | 按设计图示延长米不扣除管件、阀门所占长度计算 | 1.管路敷设 2.伴热管伴热或电伴热 3.除锈、刷油 4.保温及保护层 5.管道脱脂 6.支架制作、安装、刷油
031006005 | 管缆 | 1.名称 2.材质 3.芯数 4.支架刷油的设计要求 |  |  | 1.管路敷设 2.支架制作、安装、刷油


工厂通讯、供电

C.Ⅹ.7 工厂通讯、供电。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.7的规定执行。

表C.Ⅹ.7 工厂通讯、供电（编码：031007）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031007001 | 工厂通讯线路 | 1.名称 2.类型 3.敷设方式 4.芯数 | m 根 | 按设计图示延长米加规定预留长度计算，专用系统电缆按根计算 | 1.电（光）缆敷设 2.电（光）缆头制安 3.光缆其他安装项
031007002 | 工厂通讯设备 | 1.名称 2.类型 3.功能 | 套 | 按设计图示数量计算 | 1.本体安装接线 2.调试通话系统试验
031007003 | 供电系统 | 1.名称 2.类型 3.容量 4.基础槽钢刷油的设计要求 | 套 台 |  | 1.基础槽钢制作、安装、刷油 2.本体安装 3.检查试验


仪表盘、箱、柜及附件安装

C.Ⅹ.8 仪表盘、箱、柜及附件安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.8的规定执行。

表C.Ⅹ.8 仪表盘、箱、柜及附件安装（编码：031008）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031008001 | 盘、箱、柜安装 | 1.名称 2.类型 3.规格 4.基础槽钢刷油的设计要求 5.支架刷油的设计要求 | 台 | 按设计图示数量计算 | 1.基础槽钢制作、安装、刷油 2.本体安装 3.支架制作、安装、刷油
031008002 | 盘柜附件、原件制作安装 | 1.名称 2.类型 | 个 |  | 1.本体安装 2.制作 3.校接线 4.试验


仪表附件安装

C.Ⅹ.9 仪表附件安装。工程量清单项目设置及工程量计算规则，应按表C.Ⅹ.9的规定执行。

表C.Ⅹ.9 仪表附件安装（编码：031009）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031009001 | 仪表阀门 | 1.名称 2.类型 3.材质 4.脱脂的设计要求 5.支架刷油的设计要求 | 个 | 按设计图示数量计算 | 1.本体安装 2.研磨 3.脱脂
031009002 | 仪表支吊架 | 1.名称 2.类型 3.钢件除锈、刷油的设计要求 | 个 m 根 |  | 1.本体安装 2.制作 3.除锈、刷油 4.混凝土浇铸
031009003 | 仪表附件 |  | 个 |  | 1.本体安装 2.制作


相关问题规定

C.Ⅹ.10 本章相关问题，应按下列规定处理。

1、自控仪表工程中的控制电缆敷设，电气配管配线，桥架安装，接地系统安装，应按本附录C.Ⅱ相关项目编码列项。

2、在线仪表和部件（流量计、调节阀、电磁阀、节流装置、取源部件等）安装,应按本附录C.Ⅶ相关项目编码列项。

3、火灾报警及消防控制等应按本附录C.Ⅶ相关项目编码列项。

4、土石方工程应按附录A相关项目编码列项。


通信设备

C.Ⅺ 通信设备及线路工程

C.Ⅺ.1 通信设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅺ.1的规定执行。

表C.Ⅺ.1 通信设备（编码：031101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101001 | 蓄电池组 | 1.规格 2.型号 3.电压 4.容量 | 组 | 按设计图示数量计算 | 1.安装抗震铁架 2.安装蓄电池组 3.测试
031101002 | 太阳能电池 | 1.规格 2.型号 3.容量 |  |  | 1.安装电池方阵铁架 2.太阳能电池
031101003 | 风力发电机 |  | 台 |  | 安装
031101004 | 柴油发电机组 |  | 组 |  | 1.安装机组 2.安装机组体外排气系统 3.安装机组体外燃油箱、机油箱
031101005 | 开关电源 |  | 架 |  | 1.安装开关电源 2.系统调测
031101006 | 交、直流配电屏 | 1.种类 2.规格 3.型号 | 台 |  | 安装、测试

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101007 | 整流器 | 1.规格 2.型号 3.容量 | 台 | 按设计图示数量计算 | 安装、测试
031101008 | 电子交流稳压器
031101009 | 市话组合电源 |  | 套
031101010 | 调压器 |  | 台
031101011 | 变换器 |  | 架（盘）
031101012 | 三相不停电电源 |  | 套

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101013 | 无人值守电源设备系统联测 | 测试内容 | 站 | 按设计图示数量计算 | 系统联测
031101014 | 控制段内无人站电源设备与主控联测 | 测试内容 | 中继站/控制段 |  | 联测
031101015 | 单芯电源线 | 1.规格 2.型号 | 米 |  | 1.敷设 2.测试
031101016 | 列内电源线 |  | 列
031101017 | 电源母线 | 1.规格 2.型号 3.材质 | 米 |  | 1.支架、铁架 2.附件 3.安装 4.测试
031101018 | 接地棒（板） | 1.规格 2.型号 3.材质 4.土质 | 根 |  | 1.挖填土 2.安装接地棒（板） 3.敷设母线 4.测试

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101019 | 户外接地母线 | 1.规格 2.型号 3.材质 4.土质 | 米 | 按设计图示数量计算 | 1.挖填土 2.安装接地棒（板） 3.敷设母线 4.测试
031101020 | 户内接地母线
031101021 | 地漆布 | 1.规格 2.型号 | 平方米 |  | 铺地漆布
031101022 | 电缆槽道、走线架、列架 | 1.名称 2.规格 3.型号 | 米 |  | 1.制作 2.安装 3.除锈、刷油
031101023 | 列头柜、列中柜、尾柜、空机架 |  | 架
031101024 | 电源分配架 | 1.规格 2.型号

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101025 | 可控硅铃流发生器 | 1.规格 2.型号 | 台 | 按设计图示数量计算 | 1.安装 2.测试
031101026 | 房柱抗震加固 | 按设计规格要求 | 处 |  | 加固件预制、安装
031101027 | 抗震机座 |  | 个 |  | 安装
031101028 | 保安配线箱 | 1.规格 2.型号 3.容量
031101029 | 总配线架 |  | 架 |  | 1.安装 2.穿线板 3.滑梯
031101030 | 壁挂式配线架 |  |  |  | 安装

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101031 | 保安排、试线排 | 1.名称 2.规格 3.型号 | 块 | 按设计图示数量计算 | 安装、测试
031101032 | 测量台、业务台、辅助台 |  | 台
031101033 | 列架、机台、事故照明 |  | 列（台、处） |  | 安装、试通
031101034 | 机房信号设备 |  | 盘
031101035 | 设备电缆 | 1.名称 2.规格 3.型号 | 米 |  | 1.放绑 2.编扎、焊（绕、卡）接
031101036 | 总配线架、中间配线架跳线 |  | 条 |  | 敷设、焊（绕、卡）接、试通

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101037 | 列内、列间信号线 | 1.名称 2.规格 3.型号 | 条 | 按设计图示数量计算 | 布放、焊（绕、卡）接、试通
031101038 | 中间配线架改接跳线、总配线架带电改接跳线
031101039 | 电话交换设备 | 1.名称 2.规格 3.型号 | 架 |  | 1.安装机架、机盘、电路板 2.测试
031101040 | 维护终端、打印机、话务台告警设备 |  | 台 |  | 安装、调测
031101041 | 程控车载集装箱 | 1.规格 2.型号 | 箱 |  | 安装
031101042 | 用户集线器（SLC）设备 | 1.规格 2.型号 3.容量 | 线/架 |  | 安装、调测

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101043 | 市话用户线硬件测试 | 1.测试类别 2.测试内容 | 千线 | 按设计图示数量计算 | 测试
031101044 | 中继线PCM系统硬件测试 |  | 系统
031101045 | 长途硬件测试 |  | 千路端
031101046 | 市话用户线软件测试 |  | 千线
031101047 | 中继线PCM系统软件测试 |  | 系统
031101048 | 长途软件测试 |  | 千路端
031101049 | 用户交换机（PABX） | 1.规格 2.型号 3.容量 | 线 |  | 安装、调测

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101050 | 安装数字分配架（DDF） | 1.规格 2.型号 3.容量 | 架 | 按设计图示数量计算 | 安装
031101051 | 安装光分配架（ODF）
031101052 | 光传输设备（SDH） | 1.名称 2.规格 3.型号 | 端 |  | 1.安装机架（柜） 2.安装、测试本机
031101053 | 光传输设备（PDH）
031101054 | 再生中继架 |  | 架 |  | 安装、调测
031101055 | 远供电源架 |  | 架（盘）
031101056 | 子网管理系统设备 |  | 站
031101057 | 本地维护终端设备

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101058 | 子网管理系统试运行 | 1.测试类别 2.测试内容 | 站 | 按设计图示数量计算 | 试运行
031101059 | 本地维护终端试运行
031101060 | 监控中心及子中心设备 | 1.名称 2.规格 3.型号 | 套 |  | 安装、调测
031101061 | 光端机主/备用自动转换设备
031101062 | 数字公务设备
031101063 | 数字公务系统运行试验 | 1.运行类别 2.测试内容 | 系统/站 |  | 运行试验
031101064 | 监控系统运行试验（PDH） |  | 站

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101065 | 中继段光端调测 | 1.测试类别 2.测试内容 | 系统/中继段 | 按设计图示数量计算 | 光端调测
031101066 | 数字段光端调测 |  | 系统/数字段
031101067 | 复用设备系统调测 |  | 系统/端 |  | 系统调测
031101068 | 光电调测中间站配合 |  | 站 |  | 中间站配合
031101069 | 四波波分复用器 | 1.名称 2.规格 3.型号 | 套/端 |  | 安装、测试
031101070 | 八波波分复用器
031101071 | 光转换器 | 1.规格 2.型号 | 个
031101072 | 光线路放大器（ILA） |  | 系统

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101073 | 数字段中继站（光放站）光端对测 | 1.测试类别 2.测试内容 | 系统/站 | 按设计图示数量计算 | 光端对测
031101074 | 数字段端站（再生站）光端对测
031101075 | 调测波分复用网管系统 |  |  |  | 调测
031101076 | 数字交叉连接设备（DXC） | 1.名称 2.规格 3.型号 |  |  | 安装、测试
031101077 | 基本子架（包括交叉控制等） |  | 子架
031101078 | 155Mb/s接口子架 | 1.名称 2.规格 3.型号 | 子架 |  | 安装、测试
031101079 | 2Mb/s接口盘 |  | 盘 |  | 安装、测试
031101080 | 连通测试 | 1.测试类别 2.测试内容 | 端口 |  | 连通测试

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101081 | 数字数据网（DDN）设备 | 1.名称 2.规格 3.型号 | 架 | 按设计图示数量计算 | 安装
031101082 | 调测数字数据网（DDN）设备 | 1.测试类别 2.测试内容 | 节点机 |  | 调测
031101083 | 系统打印机 | 1.规格 2.型号 | 套 |  | 调测
031101084 | 数字（网络）终端单元（DTU或NTU） | 1.名称 2.规格 3.型号 | 架 |  | 安装、调测
031101085 | 数字交叉连接设备（DACS）
031101086 | 网管小型机 | 1.规格 2.型号 | 套
031101087 | 网管工作站

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101088 | 分组交换设备 | 1.名称 2.规格 3.型号 | 套 | 按设计图示数量计算 | 安装、调测
031101089 | 调制解调器
031101090 | 分组交换网管中心设备
031101091 | 铁塔 （不含铁塔基础施工） | 1.规格 2.型号 | 吨 |  | 架设
031101092 | 微波抛物面天线 | 1.规格 2.型号 3.地点 4.塔高 | 副 |  | 安装、调测
031101093 | 馈线 | 1.规格 2.型号 3.地点 4长度 | 条
031101094 | 分路系统 | 1.规格 2.型号 | 套 |  | 安装

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101095 | 微波设备 | 1.名称 2.规格 3.型号 | 架 | 按设计图示数量计算 | 安装、测试
031101096 | 监控设备 |  | 套（部）
031101097 | 辅助设备 |  | 盘（部）
031101098 | 直放站设备 |  | 全套
031101099 | 数字段内中继段调测 | 1.测试类别 2.测试内容 | 系统/段 |  | 调测
031101100 | 数字段主通道调测
031101101 | 数字段辅助通道调测
031101102 | 数字段内波道倒换 |  | 段 |  | 测试

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101103 | 两个上下话路站监控调测 | 1.测试类别 2.测试内容 | 系统/站 | 按设计图示数量计算 | 调测
031101104 | 配合数字终端测试
031101105 | 全电路主通道调测 |  | 系统/全电路
031101106 | 全电路主通道上下话路站调测 |  | 站/全电路
031101107 | 全电路辅助通道调测 |  | 系统/全电路
031101108 | 全电路辅助通道上下话路站调测 |  | 站/全电路
031101109 | 全电路主控站集中监控性能调测 |  | 系统/站

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101110 | 全电路次主控站集中监控性能调测 | 1.测试类别 2.测试内容 | 站 | 按设计图示数量计算 | 调测
031101111 | 稳定性能测试
031101112 | 一点多址数字微波通信设备 | 按站性质立项 | 站 |  | 安装、调测
031101113 | 测试一点对多点信道机 | 1.名称 2.规格 3.型号 | 套 |  | 单机测试
031101114 | 一点对多点通信系统联测 | 1.测试类别 2.测试内容 | 站 |  | 联测
031101115 | 天馈线系统 | 1.规格 2.型号 |  |  | 1.安装调试天线底座 2.安装调试天线主、副反射面 3.安装调试驱动及附属设备 4.调测天馈线系统
031101116 | 高功放分系统设备 | 1.规格 2.型号 3.功率

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101117 | 1 : 1站地面公用设备分系统 | 1.规格 2.型号 3.方向数 | 方向/站 | 按设计图示数量计算 | 安装、调测
031101118 | 3 : 1站地面公用设备分系统
031101119 | 电话分系统SCPC设备 | 1.规格 2.型号 3.路数 | 路/站
031101120 | 电话分系统IDR设备（一路2Mb/s）
031101121 | 电话分系统TDMA设备 | 1.规格 2.型号 | 站
031101122 | 电话分系统工程勤务 ESC
031101123 | 电视分系统（TV/FM） |  | 系统/站
031101124 | 低噪声放大器 | 1.规格 2.型号 3.倒换比例 | 站

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101125 | 监测控制分系统监控桌 | 1.规格 2.型号 3.每桌盘数 | 站 | 按设计图示数量计算 | 安装、调测
031101126 | 监测控制分系统微机控制 | 1.规格 2.型号
031101127 | 地球站设备站内环测 | 1.测试类别 2.测试内容 |  |  | 站内环测
031101128 | 地球站设备系统调测 | 1.测试类别 2.测试内容 |  |  | 系统调测
031101129 | 小口径卫星地球站（VSAT）中心站高功放（HPA）设备 | 1.规格 2.型号 | 系统/站 |  | 安装、调测
031101130 | 小口径卫星地球站（VSAT）中心站低噪声放大器（LPA）设备
031101131 | 中心站（VSAT）公用设备（含监控设备） |  | 套

续表C.Ⅺ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031101132 | 中心站（VSAT）公务设备 | 1.规格 2.型号 | 套 | 按设计图示数量计算 | 安装、调测
031101133 | 控制中心站（VSAT）站内环测及全网系统对测 | 1.测试类别 2.测试内容 | 站 |  | 站内环测及全网系统对测
031101134 | 小口径卫星地球站（VSAT）端站设备 | 1.规格 2.型号 |  |  | 安装、调测


通信线路工程

C.Ⅺ.2 通信线路工程。工程量清单项目设置及工程量计算规则，应按表C.Ⅺ.2的规定执行。

表C.Ⅺ.2 通信线路工程（编码：031102）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102001 | 路面 | 1.性质 2.结构 | 平方米 | 按设计图示宽度×长度计算 | 开挖
031102002 | 挖填管道沟及人孔坑 | 1.土质 2.回填方式 | 立方米 | 按设计图示截面积×长度计算 | 1.施工测量 2.挖填管道沟及人孔坑 3.挡土板及抽水
031102003 | 挖填光（电）缆沟及接头坑 |  |  |  | 1.施工测量 2.挖填光缆沟及接头坑 3.挡土板及抽水
031102004 | 混凝土管道基础 | 1.规格 2.标号 | 公里 | 按设计图示数量计算 | 浇筑
031102005 | 混凝土管道基础加筋 | 规格 | 米 |  | 制作铺设
031102006 | 水泥管道 | 1.规格 2.型号 3.孔数 | 公里 |  | 铺设
031102007 | 塑料管道
031102008 | 钢管管道 |  | 米

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102009 | 长途专用塑料管道 | 1.规格 2.型号 3.孔数 4.方式 | 公里 | 按设计图示数量计算 | 1.敷设小口径塑料管 2.大管径内人工穿放小口径塑料管
031102010 | 通信管道混凝土包封 | 1.规格 2.标号 |  |  | 浇筑
031102011 | 通信电（光）缆通道 | 1.类型 2.规格 | 米/处 |  | 砌筑
031102012 | 微机控制地下定向钻孔敷管 | 1.规格 2.型号 3.孔数 4.长度 | 处 |  | 钻孔敷管
031102013 | 人孔 | 1.规格 2.型号 3.砌筑方式 | 个 |  | 砌筑
031102014 | 手孔
031102015 | 人（手）孔防水 | 1.类型 2.规格 | 平方米 |  | 防水

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102016 | 立通信电杆 | 1.规格 2.型号 3.材质 4.土质 | 根（座） | 按设计图示数量计算 | 1.测量 2.挖、填土 3.立杆 4.组装
031102017 | 电杆加固及保护 | 1.名称 2.规格 | 处（根、块） |  | 安装
031102018 | 撑杆 | 1.材质 2.土质 | 根 |  | 1.挖、填土 2.安装
031102019 | 拉线 | 1.种类 2.规格 3.程式 4.土质 | 条
031102020 | 装电杆附属装置 | 1.名称 2.规格 | 处（条） |  | 安装
031102021 | 架空吊线 | 1.规格 2.程式 3.地区 | 公里 |  | 架设
031102022 | 架空光缆

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102023 | 埋式光缆 | 1.规格 2.程式 3.地区 | 公里 | 按设计图示数量计算 | 敷设
031102024 | 人工敷设塑料子管 | 1.规格 2.程式 3.子管数
031102025 | 管道（含室外通道）光缆 | 1.规格 2.程式 |  |  | 1.测量 2.敷设
031102026 | 槽道光缆 |  | 米 |  | 敷设
031102027 | 槽板沿墙光缆
031102028 | 室内通道光缆
031102029 | 引上光缆 |  | 条

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102030 | 水底光缆 | 1.规格 2.程式 3.土质 4.方法 | 米 | 按设计图示数量计算 | 1.测量 2.敷设 3.接续
031102031 | 海底光缆 | 1.规格 2.程式 3.方法 | 公里 |  | 敷设
031102032 | 架空电缆 | 1.名称 2.规格 3.程式 4.方式
031102033 | 埋式电缆 |  |  |  | 1.测量 2.敷设
031102034 | 管道（通道）电缆 |  |  |  | 敷设
031102035 | 墙壁电缆 |  | 米
031102036 | 槽道（含地槽）顶棚内电缆
031102037 | 引上电缆 |  | 条
031102038 | 总配线架成端电缆

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102039 | 市话光缆接续 | 1.规格 2.程式 | 个 | 按设计图示数量计算 | 接续、测试
031102040 | 长途光缆接续
031102041 | 光缆成端接续 |  | 芯
031102042 | 市话光缆中继段测试 | 1.测试类别 2.测试内容 | 中继段 |  | 测试
031102043 | 长途光缆中继段测试
031102044 | 电缆芯线接续 | 1.规格 2.程式 | 百对 |  | 接续、测试
031102045 | 电缆芯线改接 |  |  |  | 改接、测试
031102046 | 堵塞成端套管 |  | 个 |  | 安装

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102047 | 充油膏套管接续 | 1.规格 2.程式 | 个 | 按设计图示数量计算 | 安装
031102048 | 封焊热可缩套管
031102049 | 包式塑料电缆套管
031102050 | 气闭头
031102051 | 电缆全程测试 | 1.测试类别 2.测试内容 | 百对 |  | 测试
031102052 | 进线室承托铁架 | 1.规格 2.型号 | 条 |  | 安装
031102053 | 托架 |  | 根

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102054 | 进线室钢板防水窗口 | 规格 | 处 | 按设计图示数量计算 | 制作、安装
031102055 | 交接箱 | 1.种类 2.规格 3.程式 4.容量 | 个 |  | 1.安装站台、砌筑基座 2.安装箱体 3.安装接线模块（保安排、端子板、试验排、接头排） 4.安装列架 5.安装成端电缆 6.安装地线 7.连接、改接跳线
031102056 | 交接间配线架 |  | 座
031102057 | 分线箱 | 1.规格 2.程式 3.容量 | 个 |  | 制作、安装、测试
031102058 | 分线盒
031102059 | 充气设备 | 1.规格 2.型号 3.容量 | 套 |  | 安装、测试、试运转

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102060 | 告警器、传感器 | 1.名称、型号 | 个 | 按设计图示数量计算 | 安装、调试
031102061 | 电缆全程充气 | 1.名称、型号 | 公里 |  | 充气试验
031102062 | 顶钢管 | 1.规格 2.程式 | 米 |  | 顶管
031102063 | 铺钢管、塑料管 | 1.规格 2.程式 3.材质 |  |  | 铺设
031102064 | 铺大长度半硬塑料管 | 1.规格 2.程式
031102065 | 铺砖 | 铺设方式
031102066 | 铺水泥盖板、水泥槽 | 1.种类 2.规格 3.程式

续表C.Ⅺ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031102067 | 石砌坡、坎、堵塞、三七土护坎、封石沟 | 1.名称 2.规格 | 立方米 | 按设计图示数量计算 | 砌筑
031102068 | 关节型套管 | 1.规格 2.型号 | 米 |  | 安装
031102069 | 水线地锚或永久标桩 | 1.名称 2.规格 | 个
031102070 | 水底光缆标志牌 | 规格 | 块
031102071 | 排流线 | 1.规格 2.程式 3.材质 | 公里 |  | 敷设
031102072 | 消弧线、避雷针 | 1.名称 2.规格 3.程式 | 处 |  | 安装
031102073 | 对地绝缘监测装置 | 1.规格 2.型号
031102074 | 埋式光蓝对地绝缘检查及处理 | 按设计要求 | 公里 |  | 查修


建筑与建筑群综合布线

C.Ⅺ.3 建筑与建筑群综合布线。工程量清单项目设置及工程量计算规则，应按表C.Ⅺ.3的规定执行。

表C.Ⅺ.3 建筑与建筑群综合布线（编码：031103）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031103001 | 钢管 | 1.规格 2.程式 | 米 | 按设计图示数量计算 | 敷设
031103002 | 硬质PVC管
031103003 | 金属软管 |  | 根
031103004 | 金属线槽 |  | 米
031103005 | 塑料线槽
031103006 | 过线（路）盒（半周长） | 1.规格 2.程式 | 个 |  | 安装
031103007 | 信息插座底盒（接线盒） | 1.规格 2.程式 3.安装地点

续表C.Ⅺ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031103008 | 吊装式桥架 | 1.规格 2.程式 | 米 | 按设计图示数量计算 | 安装
031103009 | 支撑式桥架
031103010 | 垂直桥架
031103011 | 砖槽 | 规格 |  |  | 开筑
031103012 | 混凝土槽
031103013 | 落地式机柜、机架 | 1.名称 2.规格 3.程式 | 架 |  | 安装
031103014 | 墙挂式机柜、机架

续表C.Ⅺ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031103015 | 接线箱 | 1.规格 2.型号 | 个 | 按设计图示数量计算 | 安装
031103016 | 抗震底座 | 1.规格 2.程式 |  |  | 制作、安装
031103017 | 4对对绞电缆 | 1.规格 2.程式 3.敷设环境 | 米 |  | 1.敷设、测试 2.卡接（配线架侧）
031103018 | 大对数非屏蔽电缆
031103019 | 大对数屏蔽电缆
031103020 | 光缆 |  |  |  | 敷设、测试
031103021 | 光缆护套 |  |  |  | 敷设
031103022 | 光纤束 | 1.规格 2.程式 |  |  | 气流吹放、测试

续表C.Ⅺ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031103023 | 单口非屏蔽八位模块式信息插座 | 1.规格 2.型号 | 个 | 按设计图示数量计算 | 安装、卡接
031103024 | 单口屏蔽八位模块式信息插座
031103025 | 双口非屏蔽八位模块式信息插座
031103026 | 双口屏蔽八位模块式信息插座
031103027 | 双口光纤信息插座 |  |  |  | 安装
031103028 | 四口光纤信息插座

续表C.Ⅺ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031103029 | 光纤连接盘 | 1.规格 2.型号 | 块 | 按设计图示数量计算 | 安装
031103030 | 光纤连接 | 1.方法 2.模式 | 芯 |  | 接续、测试
031103031 | 电缆跳线 | 1.名称、型号 2.规格 | 条 |  | 制作、测试
031103032 | 光纤跳线
031103033 | 电缆链路系统测试 | 1.测试类别 2.测试内容 | 链路 |  | 测试
031103034 | 光纤链路系统测试


移动通讯设备

C.Ⅺ.4 移动通讯设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅺ.4的规定执行。

表C.Ⅺ.4 移动通讯设备（编码：031104）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031104001 | 全向天线 | 1.规格 2.型号 3.塔高 4.环境 | 副 | 按设计图示数量计算 | 安装
031104002 | 定向天线
031104003 | 室内天线 | 1.规格 2.型号
031104004 | 卫星全球定位系统天线（GPS） |  |  |  | 安装、调测
031104005 | 射频同轴电缆 | 1.规格 2.型号 | 条 |  | 布放
031104006 | 室外馈线走道 | 1.规格 2.程式 3.敷设环境 | 米
031104007 | 避雷器 | 1.规格 2.型号 | 个 |  | 安装

续表C.Ⅺ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031104008 | 室内分布式天馈线辅属设备 | 1.规格 2.型号 3.程式 | 个（架、单元） | 按设计图示数量计算 | 安装、调测
031104009 | 馈线密封窗 | 规格 | 个 |  | 安装
031104010 | 基站天、馈线调测 | 1.测试类别 2.测试内容 | 条 |  | 调测
031104011 | 分布式天、馈线系统调测 |  | 副 |  | 系统调测
031104012 | 泄漏式电缆调测 |  | 条 |  | 调测

续表C.Ⅺ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031104013 | 落地式、壁挂式基站设备 | 1.规格 2.型号 3.程式 | 架 | 按设计图示数量计算 | 安装、检测
031104014 | 信道板 |  | 载频
031104015 | 直放站设备 |  | 站 |  | 安装、调测
031104016 | 基站监控配线箱 |  | 个 |  | 安装
031104017 | GSM基站系统调测 | 1.测试类别 2.测试内容 | 载频/站 |  | 系统调测
031104018 | CDMA基站系统调测 |  | 扇·载/站
031104019 | 寻呼基站系统调测 |  | 频点/站

续表C.Ⅺ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031104020 | 自动寻呼终端设备 | 1.规格 2.型号 3.程式 | 架 | 按设计图示数量计算 | 安装、调测
031104021 | 数据处理中心设备 |  | 条
031104022 | 人工台 |  | 台
031104023 | 短信、语音信箱设备 |  | 架
031104024 | 操作维护中心设备（OMC） |  | 套
031104025 | 基站控制器、编码器 |  | 架 |  | 安装

续表C.Ⅺ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031104026 | 调测基站控制器、编码器 | 1.规格 2.型号 3.程式 | 中继 | 按设计图示数量计算 | 调测
031104027 | GSM定向天线基站及CDMA基站联网调测 | 1.测试类别 2.测试内容 | 站 |  | 联网调测
031104028 | 寻呼基站联网调测


相关问题规定

C.Ⅺ.5 本章相关问题，应按下列规定处理。

1、建筑群子系统敷设架空管道、直埋、墙壁光（电）缆工程，应按本附录表C.Ⅺ.2相关项目编码列项。

2、通信线路工程接地装置应按本附录表C.Ⅺ.1相关项目编码列项


通讯系统设备

C.Ⅻ 建筑智能化系统设备安装工程

C.Ⅻ.1 通讯系统设备。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.1的规定执行。

表C.Ⅻ.1 通讯系统设备（编码：031201）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031201001 | 微波窄带无线接入系统基站设备 | 1.名称 2.类别 3.类型 4.回路数 | 台 （个） | 按设计图示数量计算 | 1.本体安装 2.软件安装 3.调试 4.系统设置
031201002 | 微波窄带无线接入系统用户站 设备 |  |  |  | 1.本体安装 2.调试
031201003 | 微波窄带无线接 入系统联调及试运行 | 1.名称 2.用户站数量 | 系统 |  | 1.系统联调 2.系统试运行
031201004 | 微波宽带无线接 入系统基站设备 | 1.名称 2.类别 3.类型 4.回路数 | 台 （个） |  | 1.本体安装 2.软件安装 3.调试 4.系统设置
031201005 | 微波宽带无线接 入系统用户站 设备 | 1.名称 2.类别 |  |  | 1.本体安装 2.调试
031201006 | 微波宽带无线接 入系统联调及试运行 | 1.名称 2.用户站数量 | 系统 |  | 1.系统联调 2.系统试运行 3.验证测试

续表C.Ⅻ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031201007 | 会议电话设备 | 1.名称 2.类别 3.类型 | 台 （架） （端） | 按设计图示数量计算 | 1.本体安装 2.检查调测 3.联网试验
031201008 | 会议电视设备 | 1.名称 2.类别 3.类型 4.回路数 | 台 （对） （系统） |  | 1.本体安装 2.软硬件调测 3.功能验证


计算机网络系统设备安装工程

C.Ⅻ.2 计算机网络系统设备安装工程。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.2的规定执行。

表C.Ⅻ.2 计算机网络系统设备安装工程（编码：031202）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031202001 | 终端设备 | 1.名称 2.类型 | 台 | 按设计图示数量计算 | 1.本体安装 2.单体测试
031202002 | 附属设备 | 1.名称 2.功能 3.规格
031202003 | 网络终端设备 | 1.名称 2.功能 3.服务范围 | 台（套） |  | 1.安装 2.软件安装 3.单体调试
031202004 | 接口卡 | 1.名称 2.类型 3.传输数率 |  |  | 1.安装 2.单体调试
031202005 | 网络集线器 | 1.名称 2.类型 3.堆叠单元量
031202006 | 局域网交换机 | 1.名称 2.功能 3.层数（交换机）

续表C.Ⅻ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031202007 | 路由器 | 1.名称 2.功能 | 台（套） | 按设计图示数量计算 | 1.安装 2.单体调试
031202008 | 防火墙 | 1.名称 2.类型 3.功能
031202009 | 调制解调器 | 1.名称 2.类型
031202010 | 服务器系统软件 | 1.名称 2.功能 | 套 |  | 1.安装 2.调试
031202011 | 网络调试及试 运行 | 1.名称 2.信息点数量 | 系统 |  | 1.系统测试 2.系统试运行 3.系统验证测试


楼宇、小区多表远传系统

C.Ⅻ.3 楼宇、小区多表远传系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.3的规定执行。

表C.Ⅻ.3 楼宇、小区多表远传系统（编码：031203）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031203001 | 远传基表 | 1.名称 2.类别 | 个 | 按设计图示数量计算 | 1.本体安装 2.控制阀安装 3.调试
031203002 | 抄表采集系统 设备 | 1.名称 2.类别 3.功能 | 台 |  | 1.本体安装 2.采集器安装 3.控制箱安装 4.单体调试
031203003 | 多表采集中央管理计算机 | 1.名称 2.功能 |  |  | 1.本体安装 2.软件安装 3.单体调试


楼宇、小区自控系统

C.Ⅻ.4 楼宇、小区自控系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.4的规定执行。

表C.Ⅻ.4 楼宇、小区自控系统（编码：031204）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031204001 | 中央管理系统 | 1.名称 2.控制点数量 | 台 | 按设计图示数量计算 | 1.本体安装 2.系统软件安装 3.单体调整
031204002 | 控制网络通讯 设备 | 1.名称 2.类别 |  |  | 1.本体安装 2.软件安装 3.单体调试
031204003 | 控制器 | 1.名称 2.类别 3.功能 4.控制点数量 |  |  | 1.本体安装 2.控制箱安装 3.软件安装 4.单体调试
031204004 | 第三方设备通讯接口 | 1.名称 2.类别 | 个 |  | 1.本体安装 2.单体调试
031204005 | 空调系统传感器及变送器 | 1.名称 2.类型 3.功能 | 支（台） |  | 1.本体安装 2.调整测试

续表C.Ⅻ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031204006 | 照明及变配电系统传感器及 变送器 | 1.名称 2.类型 3.功能 | 支（台） | 按设计图示数量计算 | 1.本体安装 2.调整测试
031204007 | 给排水系统传感器及变送器
031204008 | 阀门及执行机构 | 1.名称 2.类型 3.规格 4.控制点数量 | 台（个） |  | 1.本体安装 2.单体测试
031204009 | 住宅（小区）智能化设备 | 1.名称 2.类型 3.控制点数量 | 台（套） |  | 1.本体安装 2.智能箱安装 3.软件安装 4.系统调试
031204010 | 住宅（小区）智能化系统 | 1.名称 2.类型 | 系统 |  | 1.系统试运行 2.系统验证测试


有线电视系统

C.Ⅻ.5 有线电视系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.5的规定执行。

表C.Ⅻ.5 有线电视系统（编码：031205）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031205001 | 电视共用天线 | 1.名称 2.型号 | 副 | 按设计图示数量计算 | 1.本体安装 2.单体调试
031205002 | 前端机柜 | 名称 | 个 |  | 1.本体安装 2.连接电源 3.接地
031205003 | 电视墙 | 1.名称 2.监视器数量 |  |  | 1.机架、监视器安装 2.信号分配系统安装 3.连接电源 4.接地
031205004 | 前端射频设备 | 1.名称 2.类型 3.频道数量 | 套 |  | 1.本体安装 2.单体调试
031205005 | 微型地面站接收设备 | 1.名称 2.类型 | 台 |  | 1.本体安装 2.单体调试 3.全站系统调试
031205006 | 光端设备 | 1.名称 2.类别 3.类型 |  |  | 1.本体安装 2.单体调试

续表C.Ⅻ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031205007 | 有线电视系统管理设备 | 1.名称 2.类别 | 台 | 按设计图示数量计算 | 1.本体安装 2.系统调试
031205008 | 播控设备 | 1.名称 2.功能 3.规格 |  |  | 1.播控台安装 2.控制设备安装 3.播控台调试
031205009 | 传输网络设备 | 1.名称 2.功能 3.安装位置 | 个 |  | 1.本体安装 2.单体调试
031205010 | 分配网络设备 | 1.名称 2.功能 3.安装形式 |  |  | 1.本体安装 2.电缆头制作、安装 3.电缆接线盒埋设 4.网络终端调试 5.楼板、墙壁穿孔


扩声、背景音乐系统

C.Ⅻ.6 扩声、背景音乐系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.6的规定执行。

表C.Ⅻ.6 扩声、背景音乐系统（编码：031206）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031206001 | 扩声系统设备 | 1.名称 2.类别 3.回路数 4.功能 | 台 | 按设计图示数量计算 | 安装
031206002 | 扩声系统 | 1.名称 2.类别 3.功能 | 只 副 系统 |  | 1.单体调试 2.试运行
031206003 | 背景音乐系统设备 | 1.名称 2.类别 3.回路数 4.功能 | 台 |  | 安装
031206004 | 背景音乐系统 | 1.名称 2.类型 3.功能 | 台 系统 |  | 1.单体调试 2.试运行


停车场管理系统

C.Ⅻ.7 停车场管理系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.7的规定执行。

表C.Ⅻ.7 停车场管理系统（编码：031207）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031207001 | 车辆检测识别设备 | 1.名称 2.类型 | 套 | 按设计图示数量计算 | 1.本体安装 2.单体调试
031207002 | 出入口设备 | 1.名称 2.类型
031207003 | 显示和信号设备 | 1.名称 2.类别 3.规格
031207004 | 监控管理中心 设备 | 名称 | 系统 |  | 1.安装 2.软件安装 3.系统联试 4.系统试运行


楼宇安全防范系统

C.Ⅻ.8 楼宇安全防范系统。工程量清单项目设置及工程量计算规则，应按表C.Ⅻ.8的规定执行。

表C.Ⅻ.8 楼宇安全防范系统（编码：031208）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031208001 | 入侵探测器 | 1.名称 2.类别 | 套 | 按设计图示数量计算 | 1.本体安装 2.单体调试
031208002 | 入侵报警控制器器 | 1.名称 2.类别 3.回路数
031208003 | 报警中心设备 | 1.名称 2.类别
031208004 | 报警信号传输设备 | 1.名称 2.类别 3.功率
031208005 | 出入口目标识别设备 | 1.名称 2.类型 |  |  | 1.本体安装 2.系统调试
031208006 | 出入口控制设备 |  | 台
031208007 | 出入口执行机构设备 | 1.名称 2.类别

续表C.Ⅻ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031208008 | 电视监控摄像 设备 | 1.名称 2.类型 3.类别 | 台 | 按设计图示数量计算 | 1.本体安装 2.云台安装 3.镜头安装 4.保护罩安装 5.支架安装 6.调试 7.试运行
031208009 | 视频控制设备 | 1.名称 2.类型 3.回路数 |  |  | 1.本体安装 2.单体调试 3.试运行
031208010 | 控制台和监视器柜 | 1.名称 2.类型 |  |  | 安装
031208011 | 音频、视频及脉冲分配器 | 1.名称 2.回路数 |  |  | 1.本体安装 2.单体调试 3.试运行
031208012 | 视频补偿器 | 1.名称 2.通道量 |  |  | 1.本体安装 2.单体调试 3.试运行

续表C.Ⅻ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031208013 | 视频传输设备 | 1.名称 2.类型 | 台 | 按设计图示数量计算 | 1.本体安装 2.单体调试 3.试运行
031208014 | 录像、记录设备 | 1.名称 2.类型 3.规格
031208015 | 监控中心设备 | 1.名称 2.类型 3.规格
031208016 | CRT显示终端 | 1.名称 2.类型
031208017 | 模拟盘
031208018 | 安全防范系统 |  | 系统 |  | 1.联调测试 2.系统试验运行 3.验交


管道支架制作安装

C.Ⅻ.9 本章相关问题，应按下列规定处理。

1、本章适用于楼宇、小区的建筑智能化系统工程。

2、与本章有关的综合布线工程、通讯系统设备（部分）安装工程，应按本附录C.Ⅺ相关项目编码列项。


管沟土石方工程

C.ⅩⅢ 长距离输送管道工程

C. ⅩⅢ.1 管沟土石方工程。工程量清单项目设置及工程量计算规则，应按表C.ⅩⅢ.1的规定执行。

表C.ⅩⅢ.1 管沟土石方工程（编码：031301）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031301001 | 管沟土方 | 1.土壤类别 2.挖土深度 3.管沟宽度 4.运距 | m3 | 按设计图示沟底宽度（m）乘原地面自然标高与沟底标高的标高差为断面（m2）乘设计管沟长度（m）以体积计算 | 1.开挖 2.管沟支护 3.管沟排水降水 4.运输
031301002 | 管沟石方 | 1.岩石类别 2.挖土深度 3.管沟宽度 4.运距 |  |  | 1.开挖（爆破、凿岩） 2.管沟支护 3.管沟排水降水 4.运输
031301003 | 回填 | 1.回填方式 2.回填土来源 3.运距 |  | 1.土方段管沟的回填量按图示挖方量计算，不扣除管道所占体积，余土就地摊平、不计算余土外运 2.石方段管沟的回填量按图示挖方量计算，扣除管道所占体积，按扣除余量计算石方外运 | 1.购土、采筛 2.松填 3.夯填 4.运输


管沟敷设工程

C.ⅩⅢ.2管沟敷设工程。工程量清单项目设置及工程量计算规则，应按表C.ⅩⅢ.2的规定执行。

表C.ⅩⅢ.2 管沟敷设工程（编码：031302）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031302001 | 测量放线 | 地形地貌 | km | 按设计图示长度计算 | 测量放线
031302002 | 施工作业带清理 |  |  | 按设计图示管道长度计算 | 施工作业带清理
031302003 | 管道运输 | 1.管道、管件规格 2.地形地貌 3.路面等级 4.运距 |  | 1.按设计图示管段全长扣除弯头及站场长度计算 2.弯头、弯管按设计图示数量个数计算 | 1．管段运输 2．管件运输

续表C.ⅩⅢ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031302004 | 管段安装 | 1.地段类型 2.材质 3.规格 4.组焊方式 5.焊接工艺 6.除锈、防腐、保温设计要求 7.管道清管、试压、干燥设计要求 8.管段连头材质、规格、种类 9.标志桩、里程桩转角桩设计要求 | km | 按设计图示管线长度，扣除穿跨越、弯头、弯管及站场长度计算 | 1.布管 2.焊口预热 3.管段组焊 4.补口补伤 5.管道现场保温、外保护层 6.安装及除锈、刷油防腐 7.管道清管、试压、干燥 8.管段下沟 9.警示带敷设 10.连头 11.防腐层检测 12.焊接、工艺评定 13.标志桩、里程桩、转角桩制作、安装
031302005 | 冷弯管制作 | 管道规格 | 个 | 按设计图示数量计算 | 冷弯管制作

续表C.ⅩⅢ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031302006 | 管件安装 | 1.材质 2.种类规格 3.除锈标准、防腐保温设计要求 | 个 | 按设计图示数量计算，包括：热煨弯头、冷弯管、三通、绝缘法兰、绝缘接头、绝缘短管、锚固法兰 | 1.布管 2.焊口预热 3.管件组焊 4.管件防腐、保温 5.补口补伤
031302007 | 线路阀门安装 | 1.工程直径 2.安装方式 3.支座材质、规格、类型 4.除锈标准、防腐设计要求 |  | 按设计图示数量计算 | 1.检查清洗 2.支座制作、安装、除锈防腐 3.阀门安装
031302008 | 永久性水工保护 | 1.形式 2.结构 | m3 | 按设计图示数量计算(包括：抛石稳管、重晶石块压载、钢筋砼连续覆盖、现浇砼稳管、复壁管、挡土墙、护坡、护壁、护岸等) | 水工保护
031302009 | 管口焊缝无损检测 | 1.检测方式 2.管道规格 | 口 | 按设计技术要求计规范计算 | 管口焊缝无损检测
031302010 | 固定墩 | 1.体积 2.有筋、无筋 3.混凝土强度等级 | 个 | 按设计图示数量计算 | 1.基坑开挖回填 2.锚固件安装 3.模板制作、安装 4.现浇制作、安装、浇注 5.钢筋配制

续表C.ⅩⅢ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031302011 | 阴极保护 | 1.保护方式 2.电极材料 | 项 | 按设计要求的保护方式（强制电流阴极保护、牺牲阳极阴极保护、排流阴极保护）计算 | 1.安装 2.调试
031302012 | 地貌恢复 | 地形地貌 | m2 | 按设计计勘探要求，以图示管线长度和作业带宽度计算 | 恢复地形、地貌


管道穿越、跨越工程

C.ⅩⅢ.3管道穿越、跨越工程。工程量清单项目设置及工程量计算规则，应按表C.ⅩⅢ.3的规定执行。

表C.ⅩⅢ.3 管道穿越、跨越工程（编码：031303）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031303001 | 公路穿越（大开挖） | 1.路面、路基、操作坑、管沟土质类别 2.穿越长度 3.管道材质、规格、运距 4.有、无套管及套管材质、规格 5.管道组焊方式、焊接工艺 6.管道除锈、防腐设计要求 7.管道清管、试压设计要求 8.阴极保护设计要求 | 处 | 按设计图示穿越长度分类计算 | 1.路面、管沟、操作坑开挖回填、修复 2.套管运输、安装、封堵 3.穿越管段组焊、预热 4.补口补伤 5.穿越管道清管、试压、干燥 6.管卡支撑制作、安装、除锈防腐 7.管体穿越 8.阴极保护 9.管段连头

续表C.ⅩⅢ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031303002 | 公路、铁路穿越（钻孔、顶管） | 1.穿越地段 2.穿越方式 3.穿越长度 4.操作、接收坑土质类别分类 5.管道材质、规格 6.有、无套管 7.套管材质、规格、运距 8.管道组焊方式、焊接工艺 9.除锈、防腐设计要求 10.管道清管、试压设计要求 11.阴极保护设计要求 12.管段连头材质、规格、种类 | 处 | 按设计图示穿越长度分类计算 | 1.操作、接收坑开挖回填、修复 2.套管运输、安装、封堵 3.穿越管段组焊、预热 4.补口补伤 5.横钻孔机钻孔 6.顶管穿越、接口 7.钻孔、顶管工作坑设施安装拆除 8.防空管、排水管制作、安装 9.穿越管道清管、试压、干燥 10.管卡支撑制作、安装、除锈防腐 11.管体穿越、拖拉头安装拆除 12.阴极保护 13.管段连头

续表C.ⅩⅢ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031303003 | 隧道内管道安装 | 1.管道材质 2.管道规格 3.安装方式 4.焊接工艺 5.管道清管、试压、干燥设计要求 6.除锈标准、刷油防腐设计要求 7.基础的设计要求 | 处 | 按设计图示跨越长度分类计算 | 1.管段组焊、预热、安装 2.补口补伤 3.管道清管、试压、干燥 4.管道托架制作、安装、除锈防腐 5.基础
031303004 | 跨越管道安装 | 1.跨越方式 2.跨越长度 3.跨越土建设计要求 4.塔架、斜拉索设计要求 5.管道材质、规格 6.管道组焊方式、焊接工艺 7.管道除锈、防腐设计要求 8.管道清管、试压设计要求 |  |  | 1.跨越土建施工 2.穿越管段组焊、预热、安装 4.补口补伤 5.穿越管道清管、试压、干燥 6.管卡支撑制作、安装、除锈防腐 7.塔架制安、塔架吊装 8.斜拉索安装

续表C.ⅩⅢ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031303005 | 地下障碍物穿越 | 1.穿越长度 2.障碍物 3.土质类别 | 处 | 按设计图示穿越长度分类计算 | 1.操作坑开挖回填 2.管道穿越
031303006 | 小河沟渠穿越 | 1.穿越方式 2.穿越长度 3.管道材质 4.管道规格 5.管道组焊方式、焊接工艺 6.管道除锈、防腐设计要求 7.管道清管、试压设计要求 8.有、无发送道 9.管段连头的材质规格、种类 | 处 | 按设计图示穿越长度分类计算，（河宽40m以内为小河）。 | 1.管沟开挖、回填 2.管道组装焊接 3.补口补伤 4.管道清管、试压 5.拖拉头(发送道)制作、安装、拆除 6.管道穿越 7.水工保护 8.管段连头

续表C.ⅩⅢ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031303007 | 大中性河流穿越 | 1.穿越方式 2.穿越长度 3.管道材质 4.管道规格 5.管道组焊方式、焊接工艺 6.管道除锈、防腐设计要求 7.管道清管、试压设计要求 8.有、无发送道 9.管段连头的材质规格、种类 | 处 | 按设计图示穿越长度分类计算，（穿越长度按河两岸阀室的距离计算，无阀室时以两岸的固定墩距离计算，两者全无时以干线连接的弯头为界点计算） | 1.管沟开挖、回填 2.管道组装焊接 3.补口补伤 4.管道清管、试压 5.拖拉头(发送道)制作、安装、拆除 6.管道穿越 7.水工保护 8.管段连头

续表C.ⅩⅢ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
031303008 | 水平定向钻穿越工程 | 1.穿越地段 2.穿越地段地质类别 3.穿越长度 4.管道材质 5.管道规格 6.管道组焊方式、焊接工艺 7.管道除锈、防腐设计要求 8.管道清管、试压设计要求 9.管段连头的材质、规格、种类 | m | 按设计图示的穿越长度分类计算 | 1.测量放线 2.清理作业带 3.防腐管运输、运布管、组焊 4.补口补伤 5.管道清管、试压 6.钻机安装调试 7.钻导向孔、扩孔 8.管道穿越 9.管段连头


相关问题规定

C.ⅩⅢ.4 本章相关问题，应按下列规定处理。

1、管道界限划分：

（1）在厂区、油田、气田、油库区范围以外，管道长度25Km以上的输油、输气管道；

（2）由水源地取水点至厂区或城市第一个储水点之间距离10Km以上的输水管道；

（3）由煤气厂（站）至城市第一个配气点之间距离10Km以上的输气管道。

2、本章适用于各种压力，各种介质长距离输送管道。

3、阀室应按附录A、附录D和本附录的相关项目编码列项。


挖土方

D.I.1 挖土方，工程量清单项目设置及工程量计算规则,应按表D.I.1的规定执行。

表D.I.1 挖土方9编码：(040101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040101001 | 挖一般土方 | 1.土壤类别 2.挖土深度 | m3 | 按设计图示开挖线以体积计算 | 1.土方开挖 2.围护、支撑 3.场内运输 4.平整、夯实
040101002 | 挖沟槽土方 |  |  | 原地面线以下按构筑物最大水平投影面积乘挖土深度（原地面平均标高槽坑底高度）以体积计算
040101003 | 挖基坑土方 |  |  | 原地面线以下按构筑物最大水平投影面积乘挖土深度（原地面平均标高至坑底高度）以体积计算
040101004 | 竖井挖土方 |  |  | 按设计图示尺寸以体积计算 | 1.土方开挖 2.围护、支撑 3.场内运输
040101005 | 暗挖土方 | 土壤类别 |  | 按设计图示断面乘长度以体积计算 | 1.土方开挖 2.围护、支撑 3.洞内运输 4.场内运输
040101006 | 挖淤泥 | 挖淤泥深度 |  | 按设计图示的位置及界限以体积计算 | 1.挖淤泥 2.场内运输


挖石方

D.I.2 挖石方，工程量清单项目设置及工程量计算规则,应按表D.I.2的规定执行。

表D.I.2 挖石方（编码：040102）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040102001 | 挖一般石方 | 1.岩石类别 2.开凿深度 | m3 | 按设计图示开挖线以体积计算 | 1.石方开凿 2.围护、支撑 3.场内运输 4.修整底、边
040102002 | 挖沟槽石方 |  |  | 原地面线以下按构筑物最大水平投影面积乘挖石深度（原地面平均标高至槽底高度）以体积计算
040102003 | 挖基坑石方 |  |  | 按设计图示尺寸以体积计算


填方及土石方运输

D.I.3 填方及土石方运输，工程量清单项目设置及工程量计算规则,应按表D.I.3的规定执行。

表D.I.3 填方及土石方运输（编码：040103）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040103001 | 填方 | 1.填方材料品种 2.密实度 | m3 | 1.按设计图示尺寸以体积计算 2.按挖方清单项目工程量减基础、构筑物埋入体积加原地面线至设计要求标高间的体积计算 | 1.填方 2.压实
040103002 | 余方弃置 | 1.废弃料品种 2.运距 |  | 按挖方清单项目工程量减利用回填方体积（正数）计算 | 余方点装料运输至弃置点
040103003 | 缺方内运 | 1.填方材料品种 2.运距 |  | 按挖方清单项目工程量减利用回填方体积（负数）计算 | 取料点装料运输至缺方点

D.I.4 与本章相关问题，应按下列规定处理。

1、挖方应按天然密实度体积计算，填方应按压实后体积计算。

2、沟槽、基坑、一般土石方的划分应符合下列规定。

1）底宽7米以内，底长大于底宽3倍以上应按沟槽计算。

2）底长小于底宽3倍以下，底面积在150m2以内应按基坑计算。

3）超过上述范围，应按一般土石方计算。


本章相关问题

D.I.4 与本章相关问题，应按下列规定处理。

1、挖方应按天然密实度体积计算，填方应按压实后体积计算。

2、沟槽、基坑、一般土石方的划分应符合下列规定。

1）底宽7米以内，底长大于底宽3倍以上应按沟槽计算。

2）底长小于底宽3倍以下，底面积在150m2以内应按基坑计算。

3）超过上述范围，应按一般土石方计算。


路基处理

D.Ⅱ.1路基处理，工程量清单项目设置及工程量计算规则,应按表D.Ⅱ.1的规定执行

表D.Ⅱ.1 路基处理（编码：040201）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040201001 | 强夯土方 | 密实度 | m2 | 按设计图示尺寸以面积计算 | 土方强夯
040201002 | 掺石灰 | 含灰量 | m3 | 按设计图示尺寸以体积计算 | 掺石灰
040201003 | 掺干土 | 1.密实度 2.掺土率 |  |  | 掺干土
040201004 | 掺石 | 1.材料 2.规格 3.掺石率 |  |  | 掺石
040201005 | 抛石挤淤 | 规格 |  |  | 抛石挤淤
040201006 | 袋装砂井 | 1.直径 2.填充料品种 | m | 按设计图示以长度计算 | 成孔、装袋砂
040201007 | 塑料排水板 | 1.材料 2.规格 |  |  | 成孔、打塑料排水板
040201008 | 石灰砂桩 | 1.材料配合比 2.桩径 |  |  | 成孔、石灰、砂填充
040201009 | 碎石桩 | 1.材料规格 2.桩经 |  |  | 1.振冲器安、拆 2.碎石填充、振实

续表D.Ⅱ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040201010 | 喷粉桩 | 1.桩径 2.水泥含量 | m | 按设计图示以长度计算 | 成孔、喷粉固化
040201011 | 深层搅拌桩 | 1.桩径 2.水泥含量 |  |  | 1．成孔 2．水泥浆制作 3．压浆、搅拌
040201012 | 土工布 | 1.材料品种 2.规格 | m2 | 按设计图示尺寸以面积计算 | 土工布铺设
040201013 | 排水沟、截水沟 | 1.材料品种 2.断面 3.混凝土强度等级 4.砂浆强度等级 | m | 按设计图示以长度计算 | 1.垫层铺筑 2.混凝土浇注 3.砌筑 5.勾缝 6.抹面 7.盖板
040201014 | 盲沟 | 1.材料品种 2.断面 3.材料规格 |  |  | 盲沟铺筑

www.grandsoft.com.cn
© 1994-2007 北京广联达软件技术有限公司 版权所有


道路基层

D.Ⅱ.2道路基层，工程量清单项目设置及工程量计算规则,应按表D.Ⅱ.2的规定执行。

表D.Ⅱ.2 道路基层（编码：040202）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040202001 | 垫层 | 1.厚度 2.材料品种 3.材料规格 | m2 | 按设计图示尺寸以面积计算，不扣除各种井所占面积 | 1.拌合 2.铺筑 3.找平 4.碾压 5.养护
040202002 | 石灰稳定土 | 1.厚度 2.含灰量
040202003 | 水泥稳定土 | 1.水泥含量 2.厚度
040202004 | 石灰、粉煤灰、土 | 1.厚度 2.配合比
040202005 | 石灰、碎石、土 | 1.厚度 2.配合比 3.碎石规格
040202006 | 石灰、粉煤灰、碎（砾）石 | 1.材料品种 2.厚度 3.碎（砾）石规格 4.配合比
040202007 | 粉煤灰 | 厚度

续表D.Ⅱ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040202008 | 砂砾石 | 厚度 | m2 | 按设计图示尺寸以面积计算，不扣除各种井所占面积。 | 1.拌合 2.铺筑 3.找平 4.碾压 5.养护
040202009 | 卵石
040202010 | 碎石
040202011 | 块石
040202012 | 炉渣
040202013 | 粉煤灰三渣 | 1.厚度 2.配合比 3.石料规格
040202014 | 水泥稳定碎（砾）石 | 1.厚度 2.水泥含量 3.石料规格
040202015 | 沥青稳定碎石 | 1.厚度 2.沥青品种 3.石料粒径


道路面层

D.Ⅱ.3道路基层，工程量清单项目设置及工程量计算规则,应按表D.Ⅱ.3的规定执行。

表D.Ⅱ.3 道路面层（编码：040203）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040203001 | 沥青表面处治 | 1.沥青品种 2.层数 | m2 | 按设计图示尺寸以面积计算不扣除各种井所占面积 | 1.洒油 2.辗压
040203002 | 沥青贯入式 | 1.沥青品种 2.厚度
040203003 | 黑色碎石 | 1.沥青品种 2.厚度 3.石料最大粒径 |  |  | 1.洒铺底油 2.铺筑 3.碾压
040203004 | 沥青混凝土 | 1.沥青品种 2.石料最大粒径 3.厚度 4.材质
040203005 | 水泥混凝土 | 1.混凝土强度等级、石料最大粒径 2.厚度 3.掺合料 4.配合比 |  |  | 1.传力杆及套筒制作安装 2.混凝土浇注 3.拉毛或压痕 4.伸缝 5.缩缝 6.锯缝 7.嵌缝 8.路面养生

续表D.Ⅱ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040203006 | 块料面层 | 1.材质 2.规格 3.垫层厚度 4.强度 | m2 | 按设计图示以面积计算，不扣除各种井所占的面积。 | 1.铺筑垫层 2.铺砌块料 3.嵌缝、勾缝
040203007 | 橡胶、塑料弹性面层 | 1.材料名称 2.厚度 |  |  | 1.配料 2.铺贴


人行道及其他

D.Ⅱ.4人行道及其他，工程量清单项目设置及工程量计算规则,应按表D.Ⅱ.4的规定执行。

表D.Ⅱ.4 人行道及其他（编码：040204）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040204001 | 人行道块料铺设 | 1.材质 2.尺寸 3.垫层材料品种、厚度、强度 4.图形 | m2 | 按设计图示尺寸以面积计算不扣除各种井所占面积 | 1.整形碾压 2.垫层基础铺筑 3.块料铺设
040204002 | 现浇混凝土人行道及进口坡 | 1.混凝土强度强度、石料最大粒径 2.厚度 3.垫层、基础：材料品种、厚度、强度 |  |  | 1.整形碾压 2.垫层基础铺筑 3.混凝土浇注 4.养生
040204003 | 安砌侧（平、缘）石 | 1.材料 2.尺寸 3.形状 4.垫层、基础：材料品种、厚度、强度 | m | 按设计图示中心线长度计算 | 1.垫层、基础铺筑 2.侧（平、缘）石

续表D.Ⅱ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040204004 | 现浇侧（平、缘）石 | 1.材料品种 2.尺寸 3.形状 4.混凝土强度、石料最大粒径 5.垫层、基础：材料品种、厚度、强度 | m | 按设计图示中心线长度计算 | 1.垫层铺筑 2.混凝土浇注 3.养生
040204005 | 检查井升降 | 1.材料品种 2.规格 3.平均升降高度 | 座 | 按设计图示路面标高与原有的检查井发生正负高差的检查井的数量计算 | 升降检查井
040204006 | 树池砌筑 | 1.材料品种、规格 2.树池尺寸 3.树池盖材料品种 | 个 | 按设计图示数量计算 | 1.树池砌筑 2.树池盖制作、安装


交通管理设施

D.Ⅱ.5交通管理设施，工程量清单项目设置及工程量计算规则,应按表D.Ⅱ.5的规定执行。

表D.Ⅱ.5 交通管理设施（编码：040205）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040205001 | 接线工作井 | 1.混凝土强度等级、石料最大粒径 2.规格 | 座 | 按设计图示数量计算 | 浇筑
040205002 | 电缆保护管铺设 | 1.材料品种 2.规格 3.基础材料品种、厚度、强度 | m | 按设计图示以长度计算 | 电缆保护管制作、安装
040205003 | 标杆 |  | 套 | 按设计图示数量计算 | 1.基础浇捣 2.标杆制作、安装
040205004 | 标志板 |  | 块 | 按设计图示数量计算 | 标志板制作安装
040205005 | 视线诱导器 | 类型 | 只 | 按设计图示数量计算 | 安装
040205006 | 标线 | 1.油漆品种 2.工艺 3.线型 | km | 按设计图示以长度计算 | 画线

续表D.Ⅱ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040205007 | 标记 | 1.油漆品种 2.规格 3.形式 | 个 | 按设计图示数量计算 | 画线
040205008 | 横道线 | 形式 | m2 | 按设计图示尺寸以面积计算
040205009 | 清除标线 | 清除方法 |  |  | 清除
040205010 | 交通信号灯安装 | 型号 | 套 | 按设计图示数量计算 | 1.基础浇捣 2.安装
040205011 | 环形检测线安装 | 1.类型 2.垫层、基础：材料品种、厚度、强度 | m | 按设计图示以长度计算
040205012 | 值警亭安装 |  | 座 | 按设计图示数量计算

续表D.Ⅱ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040205013 | 隔离护栏安装 | 1.部位 2.形式 3.规格 4.类型 5.材料品种 6.基础材料品种、强度 | m | 按设计图示以长度计算 | 1.基础浇筑 2.安装
040205014 | 立电杆 | 1.类型 2.规格 3.基础材料品种、强度 | 根 | 按设计图示数量计算
040205015 | 信号灯架空走线 | 规格 | km | 按设计图示以长度计算 | 架线
040205016 | 信号机箱 | 1.形式 2.规格 3.基础材料品种、强度 | 只 | 按设计图示数量计算 | 1.基础浇注或砌筑 2.安装 3.系统调试
040205017 | 信号灯架 |  | 组 | 按设计图示数量计算
040205018 | 管内穿线 | 1.规格 2.型号 | km | 按设计图示长度计算 | 穿线


本章相关问题

D.Ⅱ.6道路工程厚度均应以压实后为准。


桩基

D.Ⅲ.1桩基，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.1的规定执行。

表D.Ⅲ.1 桩基（编码：040301）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040301001 | 园木桩 | 1.材质 2.尾径 3.斜率 | m | 按设计图示以桩长（包括桩尖）计算 | 1.工作平台搭拆 2.桩机竖拆 3.运桩 4.桩靴安装 5.沉桩 6.截桩头 7.废料弃置
040301002 | 钢筋混凝土板桩 | 1.混凝土强度等级、石料最大粒径 2.部位 | m3 | 按设计图示桩长（包括桩尖）乘以桩的断面积以体积计算 | 1.工作平台搭拆 2.桩机竖拆 3.运桩场内外 4.沉桩 5.送桩 6.凿除桩头 7.废料弃置 8.混凝土浇注 9.废料弃置

续表D.Ⅲ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040301003 | 钢筋混凝土方桩（管桩） | 1.型式 2.混凝土强度等级、石料最大粒径 3.断面 4.斜率 5.部位 | m | 按设计桩长（包括桩尖）计算 | 1.工作平台搭拆 2.桩机竖拆 3.混凝土浇注 4.运桩 5.沉桩 6.接桩 7.送桩 8.凿除桩头 9.桩芯混凝土 10.废料弃置

续表D.Ⅲ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040301004 | 钢管桩 | 1.材质 2.加工工艺 3.管径、壁厚 4.斜率 5.强度 | m | 按设计图示桩长计算 | 1.工作平台搭拆 2.桩机竖拆 3.钢管制作 4.场内外运桩 5.沉桩 6.接桩 7.送桩 8.切割钢管 9.精割盖帽 10.管内取土 11.余土弃置 12.管内填心 13.废料弃置

续表D.Ⅲ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040301005 | 钢管成孔灌注桩 | 1.桩径 2.深度 3.材料品种 4.混凝土强度等级、石料最大粒径 | m | 按设计图示以桩长计算 | 1.工作平台搭拆 2.桩机竖拆 3.沉桩及灌注 4.凿除桩头 5.废料弃置
040301006 | 挖孔灌注桩 | 1.桩径 2.深度 3.岩土类别 4.混凝土强度、石料最大粒径 |  | 按设计图示以长度计算 | 1.挖桩成孔 2.护壁制作安装、浇捣 3.土方运输 4.灌注混凝土 5.凿除桩头 6.废料弃置 7.余方弃置
040301007 | 机械成孔灌注桩 |  |  |  | 1工作平台搭拆 2.成孔机械竖拆 3.护筒埋设 4.泥浆制作 5.钻孔成形 6.余方弃置 7.灌注混凝土 8.凿除桩头 9.废料弃置


现浇混凝土

D.Ⅲ.2 现浇混凝土，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.2的规定执行。

表D.Ⅲ.2 现浇混凝土（编码：040302）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040302001 | 混凝土基础 | 1.混凝土强度等级、石料最大粒径 2.嵌料（毛石）比例 3.垫层厚度、材料品种、强度 | m3 | 按设计图示尺寸以体积计算 | 1.垫层铺筑 2.混凝土浇注 3.养生
040302002 | 混凝土承台 | 1.部位 2.混凝土强度、石料最大粒径
040302003 | 墩（台）帽 |  |  |  | 1.混凝土浇注 2.养生
040302004 | 墩（台）身
040302005 | 支撑梁及横梁

续表D.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040302006 | 墩（台）盖梁 | 1.部位 2.混凝土强度、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040302007 | 拱桥拱座 | 混凝土强度、石料最大粒径
040302008 | 拱桥拱肋
040302009 | 拱上构件 | 1.部位 2.混凝土强度、石料最大粒径

续表D.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040302010 | 混凝土箱梁 | 1.部位 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040302011 | 混凝土连续板 | 1.部位 2.强度 3.形式
040302012 | 混凝土板梁 | 1.部位 2.形式 3.混凝土强度等级、石料最大粒径
040302013 | 拱板 | 1.部位 2.混凝土强度等级、石料最大粒径

续表D.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040302014 | 混凝土楼梯 | 1.形式 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040302015 | 混凝土防撞护栏 | 1.断面 2.混凝土强度等级、石料最大粒径 | m | 按设计图示尺寸以长度计算
040302016 | 混凝土小型构件 | 1.部位 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算
040302017 | 桥面铺装 | 1.部位 2.混凝土强度等级、石料最大粒径 3.沥青品种 4.厚度 5.配合比 | m2 | 按设计图示尺寸以面积计算 | 1.混凝土浇注 2.养生 3.沥青混凝土铺装 4.碾压

续表D.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040302018 | 桥头搭板 | 混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040302019 | 桥塔身 | 1.形状 2.混凝土强度等级、石料最大粒径 |  | 按设计图示尺寸以实体积计算
040302020 | 连系梁


预制混凝土

D.Ⅲ.3 预制混凝土，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.3的规定执行。

表D.Ⅲ.3 预制混凝土（编码：040303）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040303001 | 预制混凝土立柱 | 1.形状、尺寸 2.混凝土强度等级、石料最大粒径 3.预应力、非应力 4.张拉方式 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生 3.构件运输 4.安装立柱 5.构件连接
040303002 | 预制混凝土板 |  |  |  | 1.混凝土浇注 2.养生 3.构件运输 4.安装 5.构件连接
040303003 | 预制混凝土梁

续表D.Ⅲ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040303004 | 预制混凝土桁架拱构件 | 1.部位 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算。 | 1.混凝土浇注 2.养生 3.构件运输 4.安装 5.构件连接
040303005 | 预制混凝土小型构件


砌筑

D.Ⅲ.4 砌筑，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.4的规定执行。

表D.Ⅲ.4 砌筑（编码：040304）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040304001 | 干砌块料 | 1.部位 2.材料品种 3.规格 | m3 | 按设计图示尺寸以体积计算 | 1.砌筑 2.勾缝
040304002 | 浆砌块料 | 1.部位 2.材料品种 3.规格 4.砂浆强度等级 |  |  | 1.砌筑 2.砌体勾缝 3.砌体抹面 4.泄水孔制安 5.滤层铺设 6.沉降逢
040304003 | 浆砌拱圈 | 1.材料品种 2.规格 3.砂浆强度 |  | 按设计图示尺寸以体积计算 | 1.砌筑 2.砌体勾缝 3.砌体抹面
040304004 | 抛石 | 1.要求 2.品种规格 |  | 按设计图示尺寸以体积计算 | 抛石


挡墙、护坡

D.Ⅲ.5 挡墙、护坡，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.5的规定执行。

表D.Ⅲ.5 挡墙、护坡（编码：040305）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040305001 | 挡墙基础 | 1.材料品种 2.混凝土强度等级、石料最大粒径 3.形式 4.垫层厚度、材料品种、强度 | m3 | 按设计图示尺寸以体积计算 | 1.垫层铺筑 2.混凝土浇注
040305002 | 现浇混凝土挡墙墙身 | 1.混凝土强度等级、石料最大粒径 2.泄水孔材料品种、规格 3.滤水层要求 |  |  | 1.混凝土浇注 2.养生 3.抹灰 4.泄水孔制安 5.滤水层铺筑
040305003 | 预制混凝土挡墙墙身 |  |  |  | 1.混凝土浇注 2.养生 3.构件运输 4.安装 5.泄水孔制安 6.滤水层铺筑

续表D.Ⅲ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040305004 | 挡墙混凝土压顶 | 混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040305005 | 护坡 | 1.材料品种 2.结构形式 3.厚度 | m2 | 按设计图示尺寸以面积计算 | 1.修整边坡 2.砌筑


立交箱涵

D.Ⅲ.6 立交箱涵，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.6的规定执行。

表D.Ⅲ.6 立交箱涵（编码：040306）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040306001 | 滑板 | 1.透水管材料品种、规格 2.垫层厚度、材料品种、强度 3.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.透水管铺设 2.垫层铺筑 3.混凝土浇注 4.养生
040306002 | 箱涵底板 | 1.透水管材料品种、规格 2.垫层厚度、材料品种、强度 3.混凝土强度等级、石料最大粒径 4.石蜡层要求 5.塑料薄膜品种、规格 |  |  | 1.石蜡层 2.塑料薄膜 3.混凝土浇注 4.养生
040306003 | 箱涵侧墙 | 1.混凝土强度等级、石料最大粒径 2.防水层工艺要求 |  |  | 1.混凝土浇注 2.养生 3.防水砂浆 4.防水层铺涂
040306004 | 箱涵顶板

续表D.Ⅲ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040306005 | 箱涵顶进 | 1.断面 2.长度 | 1000t·m | 按设计图示尺寸以被顶箱涵的质量乘箱涵的位移距离分节累计计算 | 1.顶进设备安拆 2.气垫安装、拆除 3.气垫使用 4.钢刃角制作、安装、拆除 5.挖土实顶 6.场内外运输 7.中继间安拆
040306006 | 箱涵接缝 | 1.材质 2.工艺要求 | m | 按设计图示止水带长度计算 | 接缝


钢结构

D.Ⅲ.7 钢结构，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.7的规定执行。

表D.Ⅲ.7 钢结构（编码：040307）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040307001 | 钢箱梁 | 1.材质 2.部位 3.油漆品种、色彩、工艺要求 | t | 按设计图示尺寸以质量计算。（不包括螺栓、焊缝质量） | 1.制作 2.运输 3.试拼 4.安装 5.连接 6.油漆
040307002 | 钢板梁
040307003 | 钢桁梁
040307004 | 钢拱
040307005 | 钢构件
040307006 | 劲性钢结构
040307007 | 钢结构叠合梁

续表D.Ⅲ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040307008 | 钢拉索 | 1.材质 2.直径 3.防护方式 | t | 按设计图示尺寸以质`量计算。 | 1.拉索安装 2.张拉 3.锚具 4.防护壳制作安装
040307009 | 钢拉杆 |  |  |  | 1.连接、紧锁件安装 2.钢拉杆安装 3.钢拉杆防腐 4.钢拉杆防护壳制作、安装


装饰

D.Ⅲ.8 装饰，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.8的规定执行。

表D.Ⅲ.8 装饰（编码：040308）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040308001 | 水泥砂浆抹面 | 1.砂浆配合比 2.部位 3.厚度 | m2 | 按设计图示尺寸以面积计算 | 砂浆抹面
040308002 | 水刷石饰面 | 1.材料 2.部位 3.砂浆配合比 4.形式、厚度 |  |  | 饰面
040308003 | 剁斧石饰面 | 1.材料 2.部位 3.形式 4.厚度
040308004 | 拉毛 | 1.材料 2.砂浆配合比 3.部位 4.厚度 |  |  | 砂浆、水泥浆拉毛

续表D.Ⅲ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040308005 | 水磨石饰面 | 1.规格 2.砂浆配合比 3.材料品种 4.部位 | m2 | 按设计图示尺寸以面积计算 | 饰面
040308006 | 镶贴面层 | 1.材质 2.规格 3.厚度 4.部位 |  |  | 镶贴面层
040308007 | 水质涂料 | 1.材料品种 2.部位 |  |  | 涂料涂刷
040308008 | 油 漆 | 1.材料品种 2.部位 3.工艺要求 |  |  | 刷油漆


其他

D.Ⅲ.9 其他，工程量清单项目设置及工程量计算规则，应按表D.Ⅲ.9的规定执行。

表D.Ⅲ.9 其他（编码：040309）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040309001 | 金属栏杆 | 1.材质 2.规格 3.油漆品种、工艺要求 | t | 按设计图示尺寸以质量计算。 | 1.制作、运输、安装 2.油漆
040309002 | 橡胶支座 | 1.材质 2.规格 | 个 | 按设计图示数量计算 | 支座安装
040309003 | 钢支座 | 1.材质 2.规格 3.形式
040309004 | 盆式支座 | 1.材质 2.承载力
040309005 | 油毛毡支座 | 1.材质 2.规格 | m2 | 按设计图示尺寸以面积计算 | 制作、安装
040309006 | 桥梁伸缩装置 | 1.材料品种 2.规格 | m | 按设计图示尺寸以延长米计算 | 1.制作、安装 2.嵌缝

续表D.Ⅲ.9

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040309007 | 隔音屏障 | 1.材料品种 2.结构形式 3.油漆品种、工艺要求 | m2 | 按设计图示尺寸以面积计算 | 1.制作、安装 2.刷油漆
040309008 | 桥面泄水管 | 1.材料 2.管径 3.滤层要求 | m | 按设计图示以长度计算 | 1.进水口、泄水管制作、安装 2.滤层铺设
040309009 | 防水层 | 1.材料品种 2.规格 3.部位 4.工艺要求 | m2 | 按设计图示尺寸以面积计算 | 防水层铺涂
040309010 | 钢桥维修设备 |  | 套 | 按设计图示数量计算 | 1.制作 2.运输 3.安装 4.刷油漆

。


本章相关问题

D.Ⅲ.10 本章相关问题，应按下列规定处理。

1 除箱涵顶进土方、桩土方以外，其它（包括顶进工作坑）土方，应按D.I中相关项目编码列项。

2 台帽、台盖梁均应包括耳墙、背墙


隧道岩石开挖

D.Ⅳ.1 隧道岩石开挖，工程量清单项目设置及工程量计算规则，应按表 D.Ⅳ.1 的规定执行。

表 D.Ⅳ.1 隧道岩石开挖（编码：040401）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040401001 | 平洞开挖 | 1.岩石类别 2.开挖断面 3.爆破要求 | m3 | 按设计图示结构断面尺寸乘长度以体积计算 | 1.爆破或机械开挖 2.临时支护 3.施工排水 4.弃碴运输 5.弃碴外运
040401002 | 斜洞开挖 |  |  |  | 1.爆破或机械开挖 2.临时支护 3.施工排水 4.洞内石方运输 5.弃碴外运
040401003 | 竖井开挖 |  |  |  | 1.爆破或机械开挖 2.施工排水 3.弃碴运输 4.弃碴外运
040401004 | 地沟开挖 | 1.断面尺寸 2.岩石类别 3.爆破要求 |  |  | 1.爆破或机械开挖 2.弃碴运输 3.弃碴外运


岩石隧道衬砌

D.Ⅳ.2 岩石隧道衬砌，工程量清单项目设置及工程量计算规则，应按表D.Ⅳ.2的规定执行。

表D.Ⅳ.2 岩石隧道衬砌（编码：040402）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040402001 | 混凝土拱部衬砌 | 1.断面尺寸 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040402002 | 混凝土边墙衬砌
040402003 | 混凝土竖井衬砌
040402004 | 混凝土沟道
040402005 | 拱部喷射混凝土 | 1.厚度 2.混凝土强度等级、石料最大粒径 | m2 | 按设计图示尺寸以面积计算 | 1.清洗岩石 2.喷射混凝土
040402006 | 边墙喷射混凝土

续表D.Ⅳ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040402007 | 拱圈砌筑 | 1.断面尺寸 2.材料品种 3.规格 4.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算 | 1.砌筑 2.勾缝 3.抹灰
040402008 | 边墙砌筑 | 1.厚度 2.材料品种 3.规格 4.砂浆强度等级
040402009 | 砌筑沟道 | 1.断面尺寸 2.材料品种 3.规格 4.砂浆强度
040402010 | 洞门砌筑 | 1.形状 2.材料 3.规格 4.砂浆强度等级

续表D.Ⅳ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040402011 | 锚杆 | 1.直径 2.长度 3.类型 | t | 按设计图示尺寸以质量计算 | 1.钻孔 2.锚杆制作安装
040402012 | 充填压浆 | 1.部位 2.浆液成分强度 | m3 | 按设计图示尺寸以体积计算 | 1.打孔、安管 2.压浆
040402013 | 浆砌块石 | 1.部位 2.材料 3.规格 4.砂浆强度等级 |  | 按设计图示回填尺寸以体积计算 | 1.调制砂浆 2.砌筑 3.勾缝
040402014 | 干砌块石 |  |  |  | 1.砌筑 2.勾缝
040402015 | 柔性防水层 | 1.材料 2.规格 | m2 | 按设计图示尺寸以面积计算 | 防水层铺设


盾构掘进

D.Ⅳ.3 盾构掘进，工程量清单项目设置及工程量计算规则，应按表D.Ⅳ.3的规定执行。

表D.Ⅳ.3 盾构掘进（编码：040403）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040403001 | 盾构吊装、吊拆 | 1.直径 2.规格型号 | 台次 | 按设计数量计算 | 1.整体吊装 2.分体吊装 3.车架安装
040403002 | 隧道盾构掘进 | 1.直径 2.规格 3.型式 | m | 按设计图示掘进长度计算 | 1.负环段掘进 2.出洞段掘进 3.进洞段掘进 4.正常段掘进 5.负环管片拆除 6.隧道内管线路拆除 7.土方外运

续表D.Ⅳ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040403003 | 衬砌压浆 | 1.材料品种 2.配合比 3.砂浆强度等级 4.石料最大粒径 | m3 | 按管片外径和盾构壳体外径所形成的充填体积计算 | 1.同步压浆 2.分块压浆
040403004 | 预制钢筋混凝土管片 | 1.直径 2.厚度 3.宽度 4.混凝土强度等级、石料最大粒径 |  | 按设计图示尺寸以体积计算 | 1.钢筋混凝土管片制作 2.管片成环试拼： 每100环试拼一组 3.管片安装 4.管片场内运输 5.管片场外运输
040403005 | 钢管片 | 材质 | t | 按设计图示以质量计算。 | 1.钢管片制作 2.钢管片安装 3.管片场内运输 4.管片场外运输
040403006 | 钢混凝土复合管片 | 1.材质 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.复合管片钢壳制作 2.复合管片混凝土浇注 3.养生 4.复合管片安装 5.管片场内运输 6.管片场外运输

续表D.Ⅳ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040403007 | 管片设置密封条 | 1.直径 2.材料 3.规格 | 环 | 按设计图示数量计算 | 密封条安装
040403008 | 隧道洞口柔性接缝环 | 1.材料 2.规格 | m | 按设计图示以隧道管片外径周长计算 | 1.拆临时防水环板 2.安拆临时止水带 3.拆除洞口环管片 4.安装钢环板 5.柔性接缝环 6.洞口混凝土环圈
040403009 | 管片嵌缝 | 1.直径 2.材料 3.规格 | 环 | 按设计图示数量计算。 | 1.管片嵌缝 2.管片手孔封堵


管节顶升、旁通道

D.Ⅳ.4 管节顶升、旁通道，工程量清单项目设置及工程量计算规则，应按表 D.Ⅳ.4 的规定执行。

表D.Ⅳ.4 管节顶升、旁通道（编码：040404）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040404001 | 管节垂直顶升 | 1.断面 2.强度 3.材质 | m | 按设计图示以顶升长度计算 | 1.钢壳制作 2.混凝土 3.管节试拼装 4.管节顶升
040404002 | 安装止水框、连系梁 | 材质 | t | 按设计图示尺寸以质量计算 | 1.止水框制作安装 2.连系梁制作安装
040404003 | 阴极保护装置 | 1.型号 2.规格 | 组 | 按设计图示数量计算。 | 1.恒电位仪安装 2.阳极安装 3.阴极安装 4.参变电极安装 5.电缆敷设 6.接线盒安装
040404004 | 安装取排水头 | 1.部位(水中、陆上) 2.尺寸 | 个 | 按设计图示数量计算 | 1.顶升口揭顶盖 2.安装取排水头部
040404005 | 隧道内旁通道开挖 | 土壤类别 | m3 | 按设计图示尺寸以体积计算 | 1.地基加固 2.管片拆除 3.支护 4.土方暗挖 5.土方运输

续表D.Ⅳ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040404006 | 旁通道结构混凝土 | 1.断面 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土 2.洞门接口防水
040404007 | 隧道内集水井 | 1.部位 2.材料 3.型式 | 座 | 按设计图示数量计算 | 1.拆除管片建集水井 2.不拆管片建集水井
040404008 | 防爆门 | 1.形式 2.断面 | 扇 |  | 1.防爆门制作 2.安装防爆门


混凝土结构

D.Ⅳ.7 混凝土结构，工程量清单项目设置及工程量计算规则，应按表D.Ⅳ.7的规定执行。

表D.Ⅳ.7 混凝土结构（编码：040407）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040407001 | 混凝土地梁 | 1.垫层厚度、材料品种、强度 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.垫层铺设 2.混凝土浇注 3.养生
040407002 | 钢筋混凝土底板
040407003 | 钢筋混凝土墙 | 混凝土强度等级、石料最大粒径 |  |  | 1.混凝土浇注 2.养生
040407004 | 混凝土衬墙
040407005 | 混凝土柱

续表D.Ⅳ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040407006 | 混凝土梁 | 1.部位 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040407007 | 混凝土平台、顶板 | 1.混凝土强度等级 2.石料最大粒径
040407008 | 隧道内衬弓形底板
040407009 | 隧道内衬侧墙
040407010 | 隧道内衬顶板 | 1.形式 2.规格 | m2 | 按设计图示尺寸以面积计算 | 1.龙骨制作安装 2.顶板安装
040407011 | 隧道内支承墙 | 1.强度 2.石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生

续表D.Ⅳ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040407012 | 隧道内混凝土路面 | 1.厚度 2.强度等级 3.石料最大粒径 | m2 | 按设计图示尺寸以面积计算 | 1.混凝土浇注 2.养生
040407013 | 圆隧道内架空路面
040407014 | 隧道内附属结构混凝土 | 1.不同项目名称如：楼梯、电缆构、车道侧石等 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算


沉管隧道

D.Ⅳ.8 沉管隧道，工程量清单项目设置及工程量计算规则，应按表D.Ⅳ.8的规定执行。

表D.Ⅳ.8 沉管隧道（编码：040408）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040408001 | 预制沉管底垫层 | 1.规格 2.材料 3.厚度 | m3 | 按设计图示尺寸以沉管底面积乘厚度以体积计算 | 1.场地平整 2.垫层铺设
040408002 | 预制沉管钢底板 | 1.材质 2.厚度 | t | 按设计图示尺寸以质量计算 | 钢底板铺设
040408003 | 预制沉管混凝土板底 | 混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生 3.底板预埋注浆管
040408004 | 预制沉管混凝土侧墙 |  |  |  | 1.混凝土浇注 2.养生
040408005 | 预制沉管混凝土顶板
040408006 | 沉管外壁防锚层 | 1.材质品种 2.规格 | m2 | 按设计图示尺寸以面积计算 | 铺设沉管外壁防锚层
040408007 | 鼻托垂直剪力键 | 材质 | t | 按设计图示尺寸以质量计算 | 1.钢剪力键制作 2.剪力键安装

续表D.Ⅳ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
04040808 | 端头钢壳 | 1.材质、规格 2.强度 3.石料最大粒径 | t | 按设计图示尺寸以质量计算 | 1.端头钢壳制作 2.端头钢壳安装 3.混凝土浇注
040408009 | 端头钢封门 | 1.材质 2.尺寸 |  |  | 1.端头钢封门制作 2.端头钢封门安装 3.端头钢封门拆除
040408010 | 沉管管段浮运临时供电系统 | 规格 | 套 | 按设计图示管段数量计算 | 1.发电机安拆 2.配电箱安拆 3.电缆安拆 4.灯具安拆
040408011 | 沉管管段浮运临时供排水系统 |  |  |  | 1.泵阀安拆 2.管路安拆

续表D.Ⅳ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040408012 | 沉管管段浮运临时通风系统 | 规格 | 套 | 按设计图示管段数量计算 | 1进排风机.安拆 2.风管路安拆
040408013 | 航道疏浚 | 1.河床土质 2.工况等级 3.疏浚深度 | m3 | 按河床原断面与管段浮运时设计断面之差计算 | 1.挖泥船开收工 2.航道疏浚挖泥 3.土方驳运，卸泥
040408014 | 沉管河床基槽开挖 | 1.河床土质 2.工况等级 3.挖土深度 |  | 按河床原断面与管槽设计断面之差以体积计算 | 1.挖泥船开收工 2.沉管基槽挖泥 3.沉管基槽清淤 4.土方驳运，卸泥
040408015 | 钢筋混凝土块沉石 | 1.工况等级 2.沉石深度 |  | 按设计图示尺寸以体积计算 | 1.预制钢筋砼块 2.装船，驳运，定位沉石 3.水下铺平石块
040408016 | 基槽抛铺碎石 | 1.工况等级 2.石料厚度 3.铺石深度 |  |  | 1.石料装运 2.定位抛石 3.水下铺平石料
040408017 | 沉管管节浮运 | 1.单节管段质量 2.管段浮运距离 | K T·M | 按设计图示尺寸和要求以沉管管节质量和浮运距离的复合单位计算。 | 1.干坞放水 2.管段起浮定位 3.管段浮运 4.加载水箱制作安装拆除 5.系缆柱制作安装拆除

续表D.Ⅳ.8

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040408018 | 管段沉放连接 | 1.单节管段重量 2.管段下沉深度 | 节 | 按设计图示数量计算 | 1.管段定位 2.管段压水下沉 3.管段端面对接 4.管节拉合
040408019 | 砂肋软体排覆盖 | 1.材料品种 2.规格 | m2 | 按设计图示尺寸以沉管顶面积加侧面外表面积计算 | 水下覆盖软体排
040408020 | 沉管水下压石 |  | m3 | 按设计图示尺寸以顶、侧压石的体积计算。 | 1.装石船开收工 2.定位抛石、卸石 3.水下铺石
040408021 | 沉管接缝处理 | 1.接缝连接形式 2.接缝长度 | 条 | 按设计图示数量计算 | 1.接缝拉合 2.安装止水带 3.安装止水钢板 4.混凝土浇注
040408022 | 沉管底部压浆固封充填 | 1.压浆材料 2.压浆要求 | m3 | 按设计图示尺寸以体积计算 | 1.制浆 2.管底压浆 3.封孔


隧道沉井

D.Ⅳ.5 隧道沉井，工程量清单项目设置及工程量计算规则，应按表D.Ⅳ.5的规定执行。

表D.Ⅳ.5 隧道沉井（编码：040405）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040405001 | 沉井井壁混凝土 | 1.形状 2.混凝土强度等级、石料最大粒径 | m3 | 按设计尺寸以井筒混凝土体积计算 | 1.沉井砂垫层 2.刃脚混凝土垫层 3.混凝土浇注 4.养生
040405002 | 沉井下沉 | 深度 |  | 按设计图示井壁外围面积乘下沉深度以体积计算 | 1.排水挖土下沉 2.不排水下沉 3.土方场外运输
040405003 | 沉井混凝土封底 | 混凝土强度等级、石料最大粒径 |  | 按设计图示尺寸以体积计算 | 1.混凝土干封底 2.混凝土水下封底
040405004 | 沉井混凝土底板 |  |  |  | 1.混凝土浇注 2.养生
040405005 | 沉井填心 | 材料品种 |  |  | 1.排水沉井填心 2.不排水沉井填心
040405006 | 钢封门 | 1.材质 2.尺寸 | t | 按设计图示尺寸以质量计算 | 1.钢封门安装 2.钢封门拆除


地下连续墙

D.Ⅳ.6 地下连续墙，工程量清单项目设置及工程量计算规则，应按表D.Ⅳ.6的规定执行。

表D.Ⅳ.6 地下连续墙（编码：040406）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040406001 | 地下连续墙 | 1.深度 2.宽度 3.混凝土强度等级、石料最大粒径 | m3 | 按设计图示长度乘宽度乘深度以体积计算。 | 1.导墙制作、拆除 2.挖土成槽 3.锁口管吊拔 4.混凝土浇注 5.养生 6.土石方场外运输
040406002 | 深层搅拌桩成墙 | 1.深度 2.孔径 3.水泥掺量 4.型钢材质 5.型钢规格 |  | 按设计图示尺寸以体积计算 | 1.深层搅拌桩空搅 2.深层搅拌桩二喷四搅 3.型钢制作 4.插拔型钢
040406003 | 桩顶混凝土圈梁 | 混凝土强度等级、石料最大粒径 |  |  | 1.混凝土浇注 2.养生 3.圈梁拆除
040406004 | 基坑挖土 | 1.土质 2.深度 3.宽度 |  | 按设计图示地下连续墙或围护桩围成的面积乘基坑的深度一体积计算 | 1.基坑挖土 2.基坑排水


管道铺设

D.Ⅴ.1 管道铺设，工程量清单项目设置及工程量计算规则，应按表D.Ⅴ.1 的规定执行。

表D.Ⅴ.1 管道铺设（编码：040501）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501001 | 陶土管铺设 | 1.管材规格 2.埋设深度 3.垫层厚度、材料品种、强度 4.基础断面形式 5．混凝土强度等级、石料最大粒径 | m | 按设计图示中心线长度以延长米计算。不扣除井所占的长度 | 1.垫层铺筑 2.混凝土基础浇筑 3.管道防腐 4.管道铺设 5.管道接口 6.混凝土管座浇注 7.预制管枕安装 8.井壁（墙）凿洞 9.检测及试验

续表D.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501002 | 混凝土管道铺设 | 1.管有筋无筋 2.规格 3.埋设深度 4.接口形式 5.垫层厚度、材料品种、强度 6.基础断面形式、混凝土强度等级、石料最大粒径 | m | 按设计图示管道中心线长度以延长米计算，不扣除中间井及管件、阀门所占的长度 | 1.垫层铺筑 2.混凝土基础浇筑 3.管道防腐 4.管道铺设 5.管道接口 6.混凝土管座浇筑 7.预制管枕安装 8.井壁（墙）凿洞 9.检测及试验 10.冲洗消毒或吹扫
040501003 | 镀锌钢管铺设 | 1.公称直径 2.接口形式 3.防腐、保温要求 4.埋设深度 5.基础材料品种、厚度 |  | 按设计图示管道中心线长度以延长米计算。不扣除管件、阀门、法兰所占的长度 | 1.基础铺筑 2.管道防腐、保温 3.管道铺设 4.接口 5.检测及试验 6.冲洗消毒或吹扫

续表D.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501004 | 铸铁管铺设 | 1.管材材质 2.管材规格 3.埋设深度 4.接口形式 5.防腐、保温要求 6.垫层厚度、材料品种、强度 7.基础断面形式、混凝土强度、石料最大粒径 | m | 按设计图示管道中心线长度以延长米计算，不扣除井、管件、阀门所占的长度。 | 1.垫层铺筑 2.混凝土基础浇筑 3.管道防腐 4.管道铺设 5.管道接口 6.混凝土管座浇注 7.井壁（墙）凿洞 8.检测及试验 9.冲洗消毒或吹扫
040501005 | 钢管铺设 | 1.管材材质 2.管材规格 3.埋设深度 4.防腐、保温要求 5.压力等级 6.垫层厚度、材料品种、强度 7.基础断面形式、混凝土强度、石料最大粒径 |  | 按设计图示管道中心线长度以延长米计算（支管长度从主管中心到支管未端交接处的中心）。不扣除管件、阀门、法兰所占的长度。 新旧管连接时，计算到碰头的阀门中心处。 | 1.垫层铺筑 2.混凝土基础浇筑 3.混凝土管座浇注 4.管道防腐、保温 5.管道铺设 6.管道接口 7.检测及试验 8.消毒冲洗或吹扫

续表D.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501006 | 塑料管道铺设 | 1.管道材料名称 2.管材规格 3.埋设深度 4.接口形式 5.垫层厚度、材料品种、强度 6.基础断面形式、混凝土强度等级、石料最大粒径 7.探测线要求 | m | 按设计图示管道中心线长度以延长米计算（支管长度从主管中心到支管未端交接处的中心），不扣除管件、阀门、法兰所占的长度。 新旧管连接时，计算到碰头的阀门中心处 | 1.垫层铺筑 2.混凝土基础浇注 3.管道防腐 4.管道铺设 5.探测线敷设 6.管道接口 7.混凝土管座浇注 8.井壁（墙）凿洞 9.检测及试验 10.消毒冲洗及吹扫
040501007 | 砌筑渠道 | 1.渠道断面 2.渠道材料 3.砂浆强度等级 4.埋设深度 5.垫层厚度、材料品种、强度 6.基础断面形式、混凝土强度等级、石料最大粒径 |  | 按设计图示尺寸以长度计算 | 1.垫层铺筑 2.渠道基础 3.墙身砌筑 4.止水带安装 5.拱盖砌筑或盖板预制、 安装 6.勾缝 7.抹面 8.防腐 9.渠道渗漏试验

续表D.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501008 | 混凝土渠道 | 1.渠道断面 2.埋设深度 3.垫层厚度、材料品种、强度 4.基础断面形式、混凝土强度等级、石料最大粒径 | m | 按设计图示尺寸以长度计算 | 1.垫层铺筑 2.渠道基础 3.墙身浇注 4.止水带安装 5.渠盖浇筑或盖板预制、安装 6.抹面 7.防腐 8.渠道渗漏试验

续表D.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501009 | 套管内铺设管道 | 1.管材材质 2.管径、壁厚 3.接口形式 4.防腐要求 5.保温要求 6.压力等级 | m | 按设计图示管道中心线长度计算 | 1.基础铺筑(支架制作安装) 2.管道防腐 3.穿管铺设 4.接口 5.检测及试验 6.冲洗消毒或吹扫 7.管道保温 8.防护
040501010 | 管道架空跨越 | 1.管材材质 2.管径、壁厚 3.跨越跨度 4.支承形式 5.防腐、保温要求 6.压力等级 |  | 按设计图示管道中心线长度计算，不扣除管件、阀门、法兰所占的长度 | 1.支承结构制作安装 2.防腐 3.管道铺设 4.接口 5.检测及试验 6.冲洗消毒或吹扫 7.管道保温 8.防护

续表D.Ⅴ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040501011 | 管道沉管跨越 | 1.管材材质 2.管径、壁厚 3.跨越跨度 4.支承形式 5.防腐要求 6.压力等级 7.标志牌灯要求 8.基础厚度、材料品种、规格 | m | 按设计图示管道中心线长度计算，不扣除管件、阀门、法兰所占的长度 | 1.管沟开挖 2.管沟基础铺筑 3.防腐 4.跨越拖管头制作 5.沉管敷设 6.检测及试验 7.冲洗消毒或吹扫 8.标志牌灯制作安装
040501012 | 管道焊口无损探伤 | 1.管材外径、壁厚 2.探伤要求 | 口 | 按设计图示要求探伤的数量计算 | 1.焊口无损探伤 2.编写报告


管件、钢支架制作安装及新旧管连接

D.Ⅴ.2 管件、钢支架制作安装及新旧管连接，工程量清单项目设置及工程量计算规则应按表D.Ⅴ.2 的规定执行。

表D.Ⅴ.2 管件、钢支架制作安装及新旧管连接（编码：040502）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040502001 | 预应力混凝土管转换件安装 | 转换件规格 | 个 | 按设计图示数量计算 | 安装
040502002 | 铸铁管件安装 | 1.类型 2.材质 3.规格 4.接口形式
040502003 | 钢管件安装 | 1.管件类型 2.管径、壁厚 3.压力等级 |  | 按设计图示数量计算 | 1.制作 2.安装
040502004 | 法兰钢管件安装 | 1.管件类型 2.压力等级 3.管径、壁厚 |  |  | 1.法兰片焊接 2.法兰管件安装
040502005 | 塑料管件安装 | 1.管件类型 2.材质 3.管径、壁厚 4.接口 5.探测线要求 |  |  | 1.塑料管件安装 2.探测线敷设

续表D.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040502006 | 钢塑转换件安装 | 转换件规格 | 个 | 按设计图示数量计算 | 安装
040502007 | 钢管道间法兰连接 | 1.平焊法兰 2.对焊法兰 3.绝缘法兰 4.公称直径 5.压力等级 | 处 | 按设计图示数量计算 | 1.法兰片焊接 2.法兰连接
040502008 | 分水栓安装 | 1.材质 2.规格 | 个 | 按设计图示数量计算 | 安装
040502009 | 盲（堵）板安装 | 1.盲板规格 2.盲板材料 |  |  | 1.法兰片焊接 2.安装

续表D.Ⅴ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040502010 | 防水套管制作安装 | 1.刚性套管 2.柔性套管 3.规格 | 个 | 按设计图示数量计算。 | 1.制作 2.安装
040502011 | 除污器安装 | 1.压力要求 2.公称直径 3.接口形式 |  |  | 1.除污器组成安装 2.除污器安装
040502012 | 补偿器安装 |  |  |  | 1.焊接钢套筒补偿器安装 2.焊接法兰式波纹补偿器安装
040502013 | 钢支架制作安装 | 类型 | ㎏ | 按设计图示尺寸以质量计算 | 1.制作 2.安装
040502014 | 新旧管连接（碰头） | 1.管材材质 2.管材管径 3.管材接口 | 处 | 按设计图示数量计算 | 1.新旧管连接 2.马鞍卡子安装 3.接管挖眼 4.钻眼攻丝
040502015 | 气体置换 | 管材内径 | m | 按设计图示管道中心线长度计算 | 气体置换


阀门、水表、消防栓安装

D.Ⅴ.3 阀门、水表、消防栓安装，工程量清单项目设置及工程量计算规则，应按表D.Ⅴ.3 的规定执行。

表D.Ⅴ.3 阀门、水表、消防栓安装（编码：040503）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040503001 | 阀门安装 | 1.公称直径 2.压力要求 3.阀门类型 | 个 | 按设计图示数量计算 | 1.阀门解体、检查、清洗、研磨 2.法兰片焊接 3.操纵装置安装 4.阀门安装 5.阀门压力试验
040503002 | 水表安装 | 公称直径 |  |  | 1.丝扣水表安装 2.法兰水表安装
040503003 | 消防栓安装 | 1.部位 2.型号 3.规格 |  |  | 安装


井类、设备基础及出水口

D.Ⅴ.4 井类、设备基础及出水口，工程量清单项目设置及工程量计算规则，应按表D.Ⅴ.4 的规定执行。

表D.Ⅴ.4 井类、设备基础及出水口（编码：040504）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040504001 | 砌筑检查井 | 1.材料 2.井深、尺寸 3.定型井名称、定型图号、尺寸及井深 4.垫层、基础：厚度、材料品种、强度 | 座 | 按设计图示数量计算 | 1.垫层铺筑 2.混凝土浇注 3.养生 4.砌筑 5.爬梯制作安装 6.勾缝 7.抹面 8.防腐 9.盖板、过梁制作安装 10.井盖井座制作安装
040504002 | 混凝土检查井 | 1.井深、尺寸 2.混凝土强度等级、石料最大粒径 3.垫层厚度、材料品种、强度 |  |  | 1.垫层铺筑 2.混凝土浇注 3.养生 4.爬梯制作安装 5.盖板、过梁制作安装 6.防腐涂刷 7.井盖及井座制作、安装

续表D.Ⅴ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040504003 | 雨水进水井 | 1.混凝土强度、石料最大粒径 2.雨水井型号 3.井深 4.垫层厚度、材料品种、强度 5.定型井名称、图号、尺寸及井深 | 座 | 按设计图示数量计算。 | 1.垫层铺筑 2.混凝土浇注 3.养生 4.砌筑 5.勾缝 6.抹面 7.预制构件制作、安装 8.井箅安装
040504004 | 其它砌筑井 | 1.阀门井 2.水表井 3.消火栓井 4.排泥湿井 5.井的尺寸、深度 6.井身材料 7.垫层、基础：厚度、材料品种、强度 8.定型井名称、图号、尺寸及井深 |  | 按设计图示数量计算 | 1.垫层铺筑 2.混凝土浇注 3.养生 4.砌支墩 5.砌筑井身 6.爬梯制作安装 7.盖板、过梁 8.勾缝（抹面） 9.井盖及井座制作、安装

续表D.Ⅴ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040504005 | 设备基础 | 1.混凝土强度等级、石料最大粒径 2.垫层厚度、材料品种、强度 | m3 | 按设计图示尺寸以体积计算。 | 1.垫层铺筑 2.混凝土浇注 3.养生 4.地脚螺栓灌浆 5.设备底座与基础间灌 浆
040504006 | 出水口 | 1.出水口材料 2.出水口型式 3.出水口尺寸 4.出水口深度 5.出水口砌体强度 6.混凝土强度等级、石料最大粒径 7.砂浆配合比 8.垫层厚度、材料品种、强度 | 处 | 按设计图示数量计算。 | 1.垫层铺筑 2.混凝土浇注 3.养生 4.砌筑 5.勾缝 6.抹面

续表D.Ⅴ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040504007 | 支（挡）墩 | 1.混凝土强度等级 2.石料最大粒径 3.垫层厚度、材料品种、强度 | m3 | 按设计图示尺寸以体积计算 | 1.垫层铺筑 2.混凝土浇注 3.养生 4.砌筑 5.抹面（勾缝）
040504008 | 混凝土工作井 | 1.土壤类别 2.断面 3.深度 4.垫层厚度、材料品种、强度 | 座 | 按设计图示数量计算 | 1.混凝土工作井制作 2.挖土下沉定位 3.土方场内运输 4.垫层铺设 5.混凝土浇注 6.养生 7.回填夯实 8.余方弃置 9.缺方内运


顶管

D.Ⅴ.5 顶管，工程量清单项目设置及工程量计算规则，应按表D.Ⅴ.5 的规定执行。

表D.Ⅴ.5 顶管（编码：040505）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040505001 | 混凝土管道顶进 | 1.土壤类别 2.管径 3.深度 4.规格 | m | 按设计图示尺寸以长度计算 | 1.顶进后座及坑内工作平 台搭拆 2.顶进设备安、拆 3.中继间安拆 4.触变泥浆减阻 5.套环安装 6.防腐涂刷 7.挖土、管道顶进 8.洞口止水处理 9.余方弃置
040505002 | 钢管顶进 | 1.土壤类别 2.材质 3.管径 4.深度
040505003 | 铸铁管顶进 | 1.土壤类别 2.管径 3.深度

续表D.Ⅴ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040505004 | 硬塑料管顶进 | 1.土壤类别 2.管径 3.深度 | m | 按设计图示尺寸以长度计算 | 1.顶进后座及坑内工作平台搭拆 2.顶进设备安拆 3.套环安装 4.管道顶进 5.洞口止水处理 6.余方弃置
040505005 | 水平导向钻进 | 1.土壤类别 2.管径 3.管材材质 |  |  | 1.钻进 2.泥浆制作 3.扩孔 4.穿管 5.余方弃置


构筑物

D.Ⅴ.6 构筑物，工程量清单项目设置及工程量计算规则，应按表D.Ⅴ.6 的规定执行。

表D.Ⅴ.6 构筑物（编码：040506）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506001 | 管道方沟 | 1.断面 2.材料品种 3.混凝土强度等级、石料最大粒径 4.深度 5.垫层、基础：厚度、材料品种、强度 | m | 按设计图示尺寸以长度计算 | 1.垫层铺筑 2.方沟基础 3.墙身砌筑 4.拱盖砌筑或盖板预制、安装 5.勾缝 6.抹面 7.混凝土浇注

续表D.Ⅴ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506002 | 现浇混凝土沉井井壁及隔墙 | 1.混凝土强度 2.混凝土抗渗需求 3.石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.垫层铺筑、垫木铺设 2.混凝土浇注 3.养生 4.预留孔封口
040506003 | 沉井下沉 | 1.土壤类别 2.深度 |  | 按自然地坪至设计底板垫层底的高度乘沉井外壁最大断面积以体积计算 | 1.垫木拆除 2.沉井挖土下沉 3.填充 4.余方弃置
040506004 | 沉井混凝土底板 | 1.混凝土强度等级 2.混凝土抗渗需求 3.石料最大粒径 4.地梁截面 5.垫层厚度、材料品种、强度 |  | 按设计图示尺寸以体积计算 | 1.垫层铺筑 2.混凝土浇注 3.养生
040506005 | 沉井内地下混凝土结构 | 1.所在部位 2.混凝土强度等级、石料最大粒径 |  |  | 1.混凝土浇注 2.养生

续表D.Ⅴ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506006 | 沉井混凝土顶板 | 1.混凝土强度等级、石料最大粒径 2.混凝土抗渗需求 | m3 | 按设计图示尺寸以体积计算。 | 1.混凝土浇注 2.养生
040506007 | 现浇混凝土池底 | 1.混凝土强度等级 、石料最大粒径 2.混凝土抗渗要求 3.池底形式 4.垫层厚度、材料品种、强度 |  |  | 1.垫层铺筑 2.混凝土浇注 3.养生
040506008 | 现浇混凝土池壁（隔墙） | 1.混凝土强度等级、石料最大粒径 2.混凝土抗渗要求 |  |  | 1.混凝土浇注 2.养生
040506009 | 现浇混凝土池柱 | 1.混凝土强度等级、石料最大粒径 2.规格
040506010 | 现浇混凝土池梁
040506011 | 现浇混凝土池盖
040506012 | 现浇混凝土板 | 1.名称、规格 2.混凝土强度等级、石料最大粒径

续表D.Ⅴ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506013 | 池槽 | 1.混凝土强度等级、石料最大粒径 2.池槽断面 | m | 按设计图示尺寸以长度计算。 | 1.混凝土浇注 2.养生 3.盖板 4.其他材料铺设
040506014 | 砌筑导流壁、筒 | 1.块体材料 2.断面 3.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算。 | 1.砌筑 2.抹面
040506015 | 混凝土导流壁、筒 | 1.断面 2.混凝土强度等级、石料最大粒径 |  |  | 1.混凝土浇注 2.养生
040506016 | 混凝土扶梯 | 1.规格 2.混凝土强度等级、石料最大粒径 |  |  | 1.混凝土浇注或预制 2.养生 3.扶梯安装
040506017 | 金属扶梯、栏杆 | 1.材质 2.规格 3.油漆品种、工艺要求 | t | 按设计图示尺寸以重量计算。 | 1.钢扶梯制作安装 2.刷油

续表D.Ⅴ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506018 | 其它现浇混凝土构件 | 1.规格 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生

续表D.Ⅴ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506019 | 预制混凝土板 | 1.混凝土强度、石料最大粒径 2.名称 、部位、规格 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生 3.构件移动及堆放 4.构件安装
040506020 | 预制混凝土槽 | 1.规格 2.混凝土强度、石料最大粒径
040506021 | 预制混凝土支墩
040506022 | 预制混凝土异型构件
040506023 | 滤板 | 1.滤板材质 2.滤板规格 3.滤板厚度 4.滤板部位 | m2 | 按设计图示尺寸以面积计算 | 1.制作 2.安装
040506024 | 折板 | 1.折板材料 2.折板型式 3.折板部位 |  |  | 1.制作 2.安装

续表D.Ⅴ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040506025 | 壁板 | 1.壁板材料 2.壁板部位 | m2 | 按设计图示尺寸以面积计算 | 1.制作 2.安装
040506026 | 滤料铺设 | 1.滤料品种 2.滤料规格 | m3 | 按设计图示尺寸以体积计算 | 铺设
040506027 | 尼龙网板 | 1.材料品种 2.材料规格 | m2 | 按设计图示尺寸以面积计算 | 1.制作 2.安装
040506028 | 刚性防水 | 1.工艺要求 2.材料品种 |  |  | 1.配料 2.铺筑
040506029 | 柔性防水 |  |  |  | 涂、贴、粘、刷防水材料
040506030 | 沉降缝 | 1.材料品种 2.沉降缝规格 3.沉降缝部位 | m | 按设计图示以长度计算 | 铺、嵌沉降缝
040506031 | 井、池渗漏试验 | 构筑物名称 | m3 | 按设计图示储水尺寸以体积计算 | 渗漏试验


B.I 楼 地 面 工 程

D.Ⅴ.7 设备安装，工程量清单项目设置及工程量计算规则，应按表D.Ⅴ.7 的规定执行。

表D.Ⅴ.7 设备安装（编码：040507）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040507001 | 管道仪表 | 1.规格、型号 2.仪表名称 | 个 | 按设计图示数量计算 | 1.取源部件安装 2.支架制作安装 3.套管安装 4.表弯制作安装 5.仪表脱脂 6.仪表安装
040507002 | 格栅制作 | 1.材质 2.规格、型号 | ㎏ | 按设计图示尺寸以质量计算 | 1.制作 2.安装
040507003 | 格栅除污机 | 规格、型号 | 台 | 按设计图示数量计算 | 1.安装 2.无负荷试运转
040507004 | 滤网清污机

续表D.Ⅴ.7
项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040507005 | 螺旋泵 | 规格、型号 | 台 | 按设计图示数量计算 | 1.安装 2.无负荷试运转
040507006 | 加氯机 |  | 套 | 按设计图示数量计算
040507007 | 水射器 | 公称直径 | 个 | 按设计图示数量计算
040507008 | 管式混合器
040507009 | 搅拌机械 | 1.规格、型号 2.重量 | 台 | 按设计图示数量计算
040507010 | 曝气器 | 规格、型号 | 个 | 按设计图示数量计算
040507011 | 布气管 | 1.材料品种 2.直径 | 米 | 按设计图示以长度计算 | 1.钻孔 2.安装
040507012 | 曝气机 | 规格、型号 | 台 | 按设计图示数量计算 | 1.安装 2.无负荷试运转
040507013 | 生物转盘 | 规格

续表D.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040507014 | 吸泥机 | 规格、型号 | 台 | 按设计图示数量计算 | 1.安装 2.无负荷试运转
040507015 | 刮泥机
040507016 | 辊压转鼓式吸泥脱水机
040507017 | 带式压滤机 | 设备质量
040507018 | 污泥造粒脱水机 | 转鼓直径
040507019 | 闸门 | 1.闸门材质 2.闸门型式 3.闸门规格、型号 | 座 | 按设计图示数量计算 | 安装
040507020 | 旋转门 | 1.材质 2.规格、型号
040507021 | 堰门 | 1.材质 2.规格

续表D.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040507022 | 升杆式铸铁泥阀 | 公称直径 | 座 | 按设计图示数量计算 | 安装
040507023 | 平底盖闸
040507024 | 启闭机械 | 规格、型号 | 台 |  | 安装
040507025 | 集水槽制作 | 1.材质 2.厚度 | m2 | 按设计图示尺寸以面积计算 | 1.制作 2.安装
040507026 | 堰板制作 | 1.堰板材质 2.堰板厚度 3.堰板型式
040507027 | 斜板 | 1.材料品种 2.厚度 |  |  | 安装
040507028 | 斜管 | 1.斜管材料品种 2.斜管规格 | m | 按设计图示以长度计算

续表D.Ⅴ.7

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040507029 | 凝水缸 | 1. 材料品种 2. 压力要求 3. 型号、规格 4. 接口 | 组 | 按设计图示数量计算 | 制作
040507030 | 调压器 | 型号、规格 |  |  | 安装
040507031 | 过滤器 |  |  |  |
040507032 | 分离器 |  |  |  |
040507033 | 安全水封 | 公称直径 |  |  |
040507034 | 检漏管 | 规格 |  |  |
040507035 | 调长器 | 公称直径 | 个 |  |
040507036 | 牺牲阳极、测试桩 | 1.牺牲阳极安装 2.测试桩安装 3.组合及要求 | 组 |  | 1.安装 2.测试


本章相关问题

D.Ⅴ.8 本章相关问题，应按下列规定处理。

1 顶管工作坑的土石方开挖、回填夯实等，应按按附录 A 中相关项目编码列项。

2 本章设备安装工程只列市政管网专用设备的项目，标准、定型设备应按附录C中相关项目编码列项


结构

D.Ⅵ.1 结构，工程量清单项目设置及工程量计算规则，应按表D.Ⅵ.1 的规定执行。

表D.Ⅵ.1 结构（编码 040601）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040601001 | 圈梁混凝土 | 1.部位 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040601002 | 竖井内衬混凝土
040601003 | 小导管（管棚） | 1.管径 2.材料 | m | 按设计图示以长度计算 | 导管制作、安装
040601004 | 注浆 | 1.材料品种 2.配比 3.规格 | m3 | 按设计注浆量以体积计算 | 1.浆液制作 2.注浆
040601005 | 喷射混凝土 | 1.部位 2.混凝土强度、石料最大粒径 |  | 按设计图所示以体积计算 | 1.岩石清洗 2.喷射混凝土
040601006 | 底板混凝土 | 1.混凝土强度等级、石料最大粒径 2.垫层厚度、材料品种、强度 |  | 按设计图所示尺寸以体积计算 | 1.垫层铺设 2.混凝土浇注 3.养生

续表D.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040601007 | 内衬墙混凝土 | 混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040601008 | 中层板混凝土
040601009 | 顶板混凝土
040601010 | 混凝土柱
040601011 | 混凝土梁
040601012 | 混凝土独立柱基

续表D.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040601013 | 现浇站台板混凝土 | 混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040601014 | 预制站台板 |  |  |  | 制作
040601015 | 楼梯混凝土 |  | m2 | 按设计图示尺寸以水平投影面积计算 | 1.混凝土浇注 2.养生
040601016 | 中隔墙混凝土 |  | m3 | 按设计图所示尺寸以体积计算。

续表D.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040601017 | 隧道内衬混凝土 | 混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸以体积计算 | 1.混凝土浇注 2.养生
040601018 | 检查沟混凝土

续表D.Ⅵ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040601019 | 砌筑 | 1.材料 2.规格 3.砂浆强度等级 | m3 | 按设计图示以体积计算 | 1.砂浆、运输制作 2.砌筑 3.勾缝 4.抹灰、养护
040601020 | 锚杆支护 | 1.锚杆形式 2.材料 3.砂浆强度 | m | 按设计图示以长度计算 | 1.钻孔 2.锚杆制作、安装 3.砂浆灌注
040601021 | 变形缝（诱导缝） | 1.材料 2.规格 3.工艺要求 |  |  | 变形缝安装
040601022 | 刚性防水层 |  | m2 | 按设计图示尺寸以面积计算 | 1.找平层铺筑 2.防水层铺设
040601023 | 柔性防水层 | 1.部位 2.材料 3.工艺要求 |  |  | 防水层铺设


轨道

D.Ⅵ.2 轨道，工程量清单项目设置及工程量计算规则，应按表D.Ⅵ.2 的规定执行。

表D.Ⅵ.2 轨道（编码 040602）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040602001 | 地下一般段道床 | 1.类型 2.混凝土强度等级、石料最大粒径 | m3 | 按设计图示尺寸（含道岔道床）以体积计算 | 1.支承块预制安装 2.整体道床浇筑
040602002 | 高架一般段道床 |  |  |  | 1.支承块预制安装 2.整体道床浇筑 3.铺碎石道床
040602003 | 地下减振段道床 |  |  |  | 1.预制支承块及安装 2.浇筑整体道床
040602004 | 高架减振段道床
040602005 | 地面段正线道床 |  |  |  | 铺碎石道床
040602006 | 车辆段、停车场道床 |  |  |  | 1.支承块预制安装 2.浇筑整体道床浇筑 3.铺碎石道床

续表D.Ⅵ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040602007 | 地下一般段轨道 | 1.类型 2.规格 | 铺轨 km | 按设计图示（不含道岔）以长度计算 | 1.铺设 2.焊轨
040602008 | 高架一般段轨道
040602009 | 地下减振段轨道 |  |  | 按设计图示以长度计算
040602010 | 高架减振段轨道
040602011 | 地面段正线轨道 |  |  | 按设计图示（不含道岔）以长度计算
040602012 | 车辆段、停车场轨道
040602013 | 道岔 | 1.区段 2.类型 3.规格 | 组 | 按设计图示以组计算 | 铺设
040602014 | 护轮轨 | 1.类型 2.规格 | 单侧 km | 按设计图示以长度计算
040602015 | 轨距杆 |  | 1000根 | 按设计图示以根计算 | 安装

续表D.Ⅵ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040602016 | 防爬设备 | 类型 | 1000个 | 按设计图示数量计算 | 1.防爬器安装 2.防爬支撑制作安装
040602017 | 钢轨伸缩调节器 |  | 对 | 按设计图示数量计算 | 安装
040602018 | 线路及信号标志 |  | 铺轨 km | 按设计图示以长度计算 | 1.洞内安装 2.洞外埋设 3.桥上安装
040602019 | 车挡 |  | 处 | 按设计图示数量计算 | 安装


信号

D.Ⅵ.3 信号，工程量清单项目设置及工程量计算规则，应按表D.Ⅵ.3 的规定执行。

表D.Ⅵ.3 信号（编码 040603）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040603001 | 信号机 | 1.类型 2.规格 | 架 |  | 1.基础制作 2.安装与调试
040603002 | 电动转辙装置 |  | 组 | 按设计图示数量计算 | 安装与调试
040603003 | 轨道电路 |  | 区段 |  | 1.箱、盒基础制作 2.安装与调试
040603004 | 轨道绝缘 |  | 组 |  | 安装
040603005 | 钢轨接续线
040603006 | 道岔跳线

续表D.Ⅵ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040603007 | 极性叉回流线 | 1.类型 2.规格 | 组 |  | 安装
040603008 | 道岔区段传输环路 | 长度 | 个 | 按设计图示数量计算 | 安装与调试
040603009 | 信号电缆柜 | 1.类型 2.规格 | 架 |  | 安装
040603010 | 电气集中分线柜 |  |  |  | 安装与调试
040603011 | 电气集中走线架 |  |  |  | 安装
040603012 | 电气集中组合柜 |  |  |  | 1.继电器等安装与调试 2.电缆绝缘测试盘安装与调试 3.轨道电路测试盘安装与调试 4.报警装置安装与调试 5.防雷组合安装与调试

续表D.Ⅵ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040603013 | 电气集中控制台 | 1.类型 2.规格 | 台 | 按设计图示数量计算 | 安装与调试
040603014 | 微机联锁控制台
040603015 | 人工解锁按钮台
040603016 | 调度集中控制台
040603017 | 调度集中总机柜
040603018 | 调度集中分机柜
040603019 | 列车自动防护（ATP）中心模拟盘 |  | 面 |

表D.Ⅵ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040603020 | 列车自动防护（ATP）架 | 类型 | 架 | 按设计图所示数量计算 | 1.轨道架安装与调试 2.码发生器架安装与调试
040603021 | 列车自动运行（ATO）架 |  |  |  | 安装与调试
040603022 | 列车自动监控（ATS）架 |  |  |  | 1.DPU柜安装与调试 2.RTU架安装与调试 3.LPU柜安装与调试
040603023 | 信号电源设备 | 1.类型 2.规格 | 台 |  | 1.电源屏安装与调试 2.电源防雷箱安装与调试 3.电源切换箱安装与调试 4.电源开关柜安装与调试 5.其他电源设备安装与调试
040603024 | 信号设备接地装置 | 1.位置 2.类型 3.规格 | 处 |  | 1.接地装置安装 2.标志桩埋设

表D.Ⅵ.3

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040603025 | 车载设备 | 类型 | 车组 | 按设计列车配备数量计算 | 1.列车自动防护（ATP）车载设备安装与调试 2.列车自动运行（ATO）车载设备安装与调试 3.列车识别装置（PTI）车载设备安装与调试
040603026 | 车站联锁系统调试 |  | 站 | 按设计图示数量计算 | 1.继电联锁调试 2.微机联锁调试
040603027 | 全线信号设备系统调试 |  | 系统 |  | 1.调度集中系统调试 2.列车自动防护（ATP）系统调试 3.列车自动运行（ATO）系统调试 4.列车自动监控（ATS）系统调试 5.列车自动控制（ATC）系统调试


电力牵引

D.Ⅵ.4 电力牵引，工程量清单项目设置及工程量计算规则，应按表D.Ⅵ.4 的规定执行。

表D.Ⅵ.4 电力牵引（编码 040604）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040604001 | 接触轨 | 1.区段 2.道床类型 3.防护材料 4.规格 | km | 按单根设计长度扣除接触轨弯头所占长度计算 | 1.接触轨安装 2.焊轨 3.断轨
040604002 | 接触轨设备 | 1.设备类型 2.规格 | 台 | 按设计图数量示以台计。 | 安装与调试
040604003 | 接触轨试运行 | 区段名称 | km | 按设计图示以长度计算 | 试运行
040604004 | 地下段接触网节点 | 1.类型 2.悬挂方式 | 处 | 按设计图示数量计算 | 1.钻孔 2.预埋件安装 3.混凝土浇注
040604005 | 地下段接触网悬挂 | 1.类型 2.悬挂方式 3.材料 4.规格 |  |  | 悬挂安装
040604006 | 地下段接触网架线及调整 |  | 条 km | 按设计图示以长度计算 | 1.接触网架设 2.附加导线安装 3.悬挂调整

续表D.Ⅵ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040604007 | 地面段、高架段接触网支柱 | 1.类型 2.材料品种 3.规格 | 根 | 按设计图示数量计算 | 1.基础制作 2.立柱
040604008 | 地面段、高架段接触网悬挂 | 1.类型 2.悬挂方式 3.材料 4.规格 | 处 |  | 悬挂安装
040604009 | 地面段、高架段接触网架线及调整 |  | 条 km | 按设计图示数量以长度计算 | 1.接触网架设 2.附加导线安装 3.悬挂调整
040604010 | 接触网设备 | 1.类型 2.设备 3.规格 | 台 | 按设计图所示数量计算 | 安装与调试
040604011 | 接触网附属设施 | 1.区段 2.类型 | 处 |  | 1.牌类安装 2.限界门安装
040604012 | 接触网试运行 | 区段名称 | 条 km | 按设计图示以长度计算 | 试运行


本章相关问题

D.Ⅵ.5 本章相关问题，应按下列规定处理。

1 土石方工程应按D.I中相关项目编码列项。

2 高架结构应按 D.Ⅲ中相关项目编码列项。

3 钢筋混凝土中钢筋、道床钢筋应按 D.Ⅶ中相关项目编码列项。

4 信号电缆敷设与防护应按附录C中相关项目编码列项。

5 通信、供电、通风、空调、暖气、给水、排水、消防、电视监控等工程，应按附录C中相关项目编码列项


钢筋工程

D.Ⅶ.1 钢筋工程，工程量清单项目设置及工程量计算规则，应按表D.Ⅶ.1 的规定执行。

表D.Ⅶ.1 钢筋工程（编码 0407）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040700001 | 预埋铁件 | 1.材质 2.规格 | kg | 按设计图示尺寸以质量计算 | 制作安装
040700002 | 非预应力钢筋 | 1.材质 2.部位 | t |  |
040700003 | 先张法预应力钢筋 | 1.材质 2.直径 3.部位 |  |  | 1.张拉台座制作、安装、拆除 2.钢筋及钢丝束制作、张拉
040700004 | 后张法预应力钢筋 | 1.材质 2.直径 3.部位 |  |  | 1.钢丝束孔道制作、安装 2.锚具安装 3.钢筋、钢丝束制作张拉 4. 孔道压浆
040700005 | 型钢 | 1.材质 2.规格 3.部位 |  |  | 1.制作 2.运输 3.安装、定位


本章相关问题

D.Ⅶ.2 本章相关问题，应按下列规定处理。

1 本章所列型钢项目是指劲性骨架。

2 凡型钢与钢筋组合（除预埋铁件外）的钢格栅，应分别列项。

3 钢筋、型钢工程量计算中，设计注明搭接时，应计算搭接长度；设计未注明搭接时，不计算搭接长度。


拆除工程

D.Ⅷ.1 拆除工程，工程量清单项目设置及工程量计算规则，应按表D.Ⅷ.1 的规定执行。

表D.Ⅷ.1 拆除工程 0408

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
040800001 | 拆除路面 | 1.材质 2.厚度 | m2 | 按施工组织设计或设计图示尺寸以面积计算 | 1.拆除 2.运输
040800002 | 拆除基层
040800003 | 拆除人行道 | 材质
 |  |  | m | 按施工组织设计或设计图示尺寸以延长米计算。
040800004 | 拆除侧缘石
040800005 | 拆除管道 | 1.材质 2.管径
040800006 | 拆除砖石结构 |  | m3 | 按施工组织设计或设计图示以尺寸体积计算
040800007 | 拆除混凝土结构 | 1.结构形式 2.强度
040800008 | 伐树、挖树蔸 | 胸径 | 棵 | 按施工组织设计或设计图示以数量计算 | 1.伐树 2.挖树蔸 3.运输

表B.I.1 整体面层（编码：020101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020101001 | 水泥砂浆楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度、砂浆配合比 | m2 | 按设计图示尺寸以面积计算。扣除凸出地面构筑物、设备基础、室内铁道、地沟等所占面积，不扣除柱、垛、间壁墙、附墙烟囱及0.3 m2以内的孔洞所占面积，门洞、空圈、暖气包槽、壁龛的开口部分不增加面积 | 1.基层清理 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.抹面层
020101002 | 现浇水磨石 楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度、水泥石子浆配合比 4.嵌条材料种类、规格 5.石子种类、规格、颜色 6.颜料种类、颜色 7.图案要求 8.磨光、酸洗、打蜡要求 |  |  | 1.基层清理 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.嵌缝条安装 6.面层铺设 7.磨光、酸洗打蜡

续表B.I.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
020101003 | 细石混凝土楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度、混凝土强度等级 | m2 | 按设计图示尺寸以面积计算。扣除凸出地面构筑物、设备基础、室内铁道、地沟等所占面积，不扣除柱、垛、间壁墙、附墙烟囱及0.3 m2以内的孔洞所占面积，门洞、空圈、暖气包槽、壁龛的开口部分不增加面积 | 1.基层清理 2.防水层铺设 3.砂浆制作、运输 4.抹找平层 5.面层铺设
020101004 | 菱苦土楼地面 | 1.找平层厚度、砂浆配合比 2.防水层厚度、材料种类 3.面层厚度 4.打蜡要求 |  |  | 1.清理基层 2.砂浆制作、运输 3.抹找平层 4.防水层铺设 5.面层铺设 6.打蜡


绿地整理

Ⅰ 绿化工程

E.Ⅰ.1 绿地整理，工程量清单项目设置及工程量计算规则，应按表E.Ⅰ.1的规定执行。

表E.Ⅰ.1绿地整理（编码050101）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050101001 | 伐树、挖树根 | 树干胸径 | 株 | 按估算数量计 | 1.伐树、挖树根 2.废弃物运输 3.场地清理
050101002 | 砍挖灌木林 |  | 株丛 |  | 1.灌木砍挖 2.废弃物运输 3.清理场地
050101003 | 挖竹根 |  | 株/株丛 |  | 1.砍挖竹根 2.废弃物运输 3.场地清理
050101004 | 挖芦苇根 |  | m2 | 按估算面积计 | 1.苇根砍挖 2.废弃物运输 3.场地清理
050101005 | 清除草皮 |  |  |  | 1.除草 2.废弃物运输 3.场地清理

续表E.Ⅰ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050101006 | 整理绿化用地 | 1.土壤类别 2.土质要求 3.取土运距 4.回填厚度 5.弃渣运距 | m2 | 按设计图示尺寸以面积计算 | 1.排地表水 2.土方挖、运 3.耙细、过筛 4.回填 5.找平、找坡 6.拍实
050101007 | 屋顶花园基底处理 | 1.找平层厚度、砂浆种类、强度等级 2.防水层种类、作法 3.排水层厚度、材质 4.过滤层厚度、材质 5.回填轻质土厚度、种类 6.屋顶高度 7.垂直运输方式 | m2 | 按设计图示尺寸以面积计算 | 1.抹找平层 2.防水层铺设 3.排水层铺设 4.过滤层铺设 5.填轻质土壤 6.运输


栽植花木

E.Ⅰ.2 栽植花木，工程量清单项目设置及工程量计算规则，应按表E.Ⅰ.2的规定执行。

表E.Ⅰ.2栽植花木（编码050102）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050102001 | 栽植乔木 | 1.乔木种类 2.乔木胸径 3.养护期 | 株 | 按设计图示数量计算 | 1.起挖 2.运输 3.栽植 4.养护
050102002 | 栽植竹类 | 1.竹种类 2.竹胸径 3.养护期 | 株/株丛
050102003 | 栽植棕榈类 | 1.棕榈种类 2.株高 3.养护期 | 株
050102004 | 栽植灌木 | 1.灌木种类 2.冠丛高 3.养护期 | 株
050102005 | 栽植绿篱 | 1.绿篱种类 2.篱高 3.行数 4.养护期 | m | 按设计图示以长度计算

续表E.Ⅰ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050102006 | 栽植攀缘植物 | 1.植物种类 2.养护期 | 株 | 按设计图示数量计算 | 1.起挖 2.运输 3.栽植 4.养护
050102007 | 栽植色带 | 1.苗木种类 2.苗木株高 3.养护期 | m2 | 按设计图示尺寸以面积计算
050102008 | 栽植花卉 | 1.花卉种类 2.养护期 | 株 | 按设计图示数量计算
050102009 | 栽植水生植物 | 1.植物种类 2.养护期 | 丛
050102010 | 铺种草皮 | 1.草皮种类 2.铺种方式 3.养护期 | m2 | 按设计图示尺寸以面积计算
050102011 | 喷播植草 | 1.草籽种类 2.养护期 |  |  | 1.坡地细整 2.阴坡 3.草籽喷播 4.覆盖 5.养护


绿地喷灌

E.Ⅰ.3 绿地喷灌，工程量清单项目设置及工程量计算规则，应按表E.Ⅰ.3的规定执行。

表E.Ⅰ.3绿地喷灌（编码050103）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050103001 | 喷灌设施 | 1.土石类别 2.阀门井材料种类、规格 3.管道品种、规格 4.管件、阀门、喷头品种、规格 5.感应电控装置品种、规格、品牌 6.管道固定方式 7.防护材料种类 8.油漆品种、刷漆遍数 | m | 按设计图示以长度计算 | 1.挖土石方 2.阀门井砌筑 3.管道 4.管道固筑 5.感应电控设施安装 6.水压试验 7.刷防护材料、油漆 8.回填


本章相关问题

E.Ⅰ.4 本章相关问题，应按下列规定处理。

1 挖土外运、借土回填、挖（凿）土（石）方需单独列项时，应按A.Ⅰ中相关项目编码列项。

2 苗木计量应符合下列规定：

（1） 胸径（或干径）应为地表面向上1.2m高处树干的直径。

（2） 株高应为地表面至树顶端的高度。

（3） 冠丛高应为地表面至乔（灌）木顶端的高度。

（4） 篱高应为地表面至绿篱顶端的高度。

（5） 生长期应为苗木种植至起苗的时间。

（6 ）养护期应为招标文件中要求苗木栽植后承包人负责养护的时间。


园路桥工程

Ⅱ 园路、园桥、假山工程

E.Ⅱ.1 园路桥工程，工程量清单项目设置及工程量计算规则，应按表E.Ⅱ.1的规定执行。

表E.Ⅱ.1 园路桥工程（编码050201）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050201001 | 园路 | 1.垫层厚度、宽度、材料种类 2.路面规格、宽度、材料种类 3.混凝土强度等级 4.砂浆强度等级 | m2 | 按设计图示尺寸以面积计算。不包括路牙。 | 1.园路路基、路床整理 2.垫层铺筑 3.路面铺筑 4.路面养护
050201002 | 路牙铺设 | 1.垫层厚度、材料种类 2.路牙材料种类、规格 3.混凝土强度等级 4.砂浆强度等级 | m | 按设计图示以长度计算 | 1.基层清理 2.垫层铺设 3.路牙铺设
050201003 | 树池围牙、盖板 | 1.围牙材料种类、规格 2.铺设方式 |  |  | 1.清理基层 2.围牙、盖板运输 3.围牙、盖板铺设
050201004 | 嵌草砖铺装 | 1.垫层厚度 2.铺设方式 3.嵌草砖品种、规格、颜色 4.漏空部分填土 | m2 | 按设计图示尺寸以面积计算 | 1.原土夯实 2.垫层铺设 3.铺砖 4.填土

续表E.Ⅱ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050201005 | 石桥基础 | 1.基础类型 2.石料种类、规格 3.混凝土强度等级 4.砂浆强度等级 | m3 | 按设计图示尺寸以体积计算 | 1.围堰筑拆 2.垫层铺筑 3.基础砌筑、浇筑 4.砌石
050201006 | 石桥墩、石桥台 | 1.石料种类、规格 2.勾缝要求 3.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算 | 1.石料加工 2.起重架搭、拆 3.墩、台、旋石、旋脸砌筑 4.勾缝
050201007 | 拱旋石制安 | 1.石料种类、规格 2.旋脸雕刻要求 3.勾缝要求 4.砂浆强度等级、配合比
050201008 | 石旋脸制安 |  | m2 | 按设计图示尺寸以面积计算
050201009 | 金刚墙砌筑 |  | m3 | 按设计图示尺寸以体积计算 | 1.石料加工 2.起重架搭、拆 3.砌石 4.桥心填土夯实

续表E.Ⅱ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050201010 | 石桥面铺筑 | 1.石料种类、规格 2.找平层厚度、材料种类 3.勾缝要求 4.混凝土强度等级 5.砂浆强度等级 | m2 | 按设计图示尺寸以面积计算 | 1.石材加工 2.抹找平层 3.起重架搭、拆 4.桥面、桥面踏步铺设 5.勾缝
050201011 | 石桥面檐板 | 1.石料种类、规格 2.勾缝要求 3.砂浆强度等级、配合比 |  |  | 1.石材加工 2.檐板、仰天石、地伏石铺设 3.铁锔、银锭安装 4.勾缝
050201012 | 仰天石、地伏石 |  | m | 按设计图示以长度计算
050201013 | 石望柱 | 1.石料种类、规格 2.柱高、截面 3.柱身雕刻要求 4.柱头雕饰要求 5.勾缝要求 6.砂浆配合比 | 根 | 按设计图示数量计算 | 1.石料加工 2.柱身、柱头雕刻 3. 望柱安装 4.勾缝

续表E.Ⅱ.1

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050201014 | 栏杆、扶手 | 1.石料种类、规格 2.栏杆、扶手截面 3.勾缝要求 4.砂浆配合比 | m | 按设计图示以长度（斜栏板以斜长）计算 | 1.石料加工 2.安装栏杆、扶手 3.铁锔、银锭安装 4.勾缝
050201015 | 栏板、撑鼓 | 1.石料种类、规格 2.栏板、撑鼓雕刻要求 3.勾缝要求 4.砂浆配合比 | 块 | 按设计图示数量计算 | 1.石料加工 2.栏板、撑鼓雕刻 3.栏板、撑鼓安装 4.勾缝
050201016 | 木制步桥 | 1.木材种类 2.各部件截面长度 3.防护材料种类 | m3 | 按设计图示构件长度（包括桩尖、榫长）乘截面面积以体积计算 | 1.木桩加工 2.打木桩基础 3.木梁、木桥板、木桥栏杆、木扶手制作、安装 4.连接铁件、螺栓安装 5.刷防护材料


堆塑假山

E.Ⅱ.2 堆塑假山，工程量清单项目设置及工程量计算规则，应按表E.Ⅱ.2的规定执行。

表E.Ⅱ.2 堆塑假山（编码050202）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050202001 | 堆筑土山丘 | 1.土丘高度 2.土丘坡度要求 3.土丘底外接矩形面积 | m3 | 按设计图示山丘水平投影外接矩形面积乘高度的1/3以体积计算 | 1.取土 2.运土 3.堆砌、夯实 4.修整
050202002 | 堆砌石假山 | 1.堆砌高度 2.石料种类、单块重量 3.混凝土强度等级 4.砂浆强度等级、配合比 | t | 按设计图示尺寸以估算质量计算 | 1.选料 2.起重架搭拆 3. 堆砌、修整
050202003 | 塑假山 | 1.假山高度 2.骨架材料种类、规格 3.山皮料种类 4.混凝土强度等级 5.砂浆强度等级、配合比 6.防护材料种类 | m2 | 按设计图示尺寸以估算面积计算 | 1.骨架制作 2.假山胎模制作 3.塑假山 4.山皮料安装 5.刷防护材料
050202004 | 石笋 | 1.石笋高度 2.石笋材料种类 3.砂浆强度等级、配合比 | 支 | 按设计图示数量计。 | 1.选石料 2.石笋安装
050202005 | 点风景石 | 1.石料种类 2.石料规格、重量 3.砂浆配合比 | 块 |  | 1.选石料 2.起重架搭拆 3.点石

续表E.Ⅱ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050202006 | 池石、盆景山 | 1.底盘种类 2.山石高度 3.山石种类 4.混凝土砂浆强度等级 5.砂浆强度等级、配合比 | 座/个 | 按设计图示数量计算 | 1.底盘制作安装 2.池石、盆景山安砌
050202007 | 山石护角 | 1.石料种类、规格 2.砂浆配合比 | m3 | 按设计图示尺寸以体积计算 | 1.石料加工 2.砌石
050202008 | 山坡石台阶 | 1.石料种类、规格 2.台阶坡度 3.砂浆强度等级 | m2 | 按设计图示尺寸以水平投影面积计算 | 1.石料加工 2.台阶、踏步砌筑


驳岸

E.Ⅱ.3 驳岸，工程量清单项目设置及工程量计算规则，应按表E.Ⅱ.3的规定执行。

表E.Ⅱ.3驳岸（编码050203）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050203001 | 石砌驳岸 | 1.石料种类、规格 2.驳岸截面、长度 3.勾缝要求 4.砂浆强度等级、配合比 | m3 | 按设计图示尺寸以体积计算 | 1.石料加工 2.砌石 3.勾缝
050203002 | 原木桩驳岸 | 1.木材种类 2.桩直径 3.桩单根长度 4.防护材料种类 | m | 按设计图示以桩长（包括桩尖）计算 | 1.木桩加工 2.打木桩 3.刷防护材料
050203003 | 散铺砂卵石护岸（自然护岸） | 1.护岸平均宽度 2.粗细砂比例 3.卵石粒径 4.大卵石粒径、数量 | m2 | 按设计图示平均护岸宽度乘护岸长度以面积计算 | 1. 修边坡 2. 铺卵石、点布大卵石


本章相关问题

E.Ⅱ.4 本章相关问题，应按下列规定处理。

1 园路、园桥、假山（堆筑土山丘除外）、驳岸工程等的挖土方、开凿石方、土石方运输、回填等应按A.Ⅰ相关项目编码列项。

2 如遇某些构配件使用钢筋混凝土或金属构件时，应按附录A或附录D相关项目编码列项。


原木、竹构件

Ⅲ 园林景观工程

E.Ⅲ.1 原木、竹构件，工程量清单项目设置及工程量计算规则，应按表E.Ⅲ.1的规定执行。

表E.Ⅲ.1 原木、竹构件（编码050301）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050301001 | 原木（带树皮）柱、梁、檩、椽 | 1.原木种类 2.原木稍径（不含树皮厚度） 3.构件联结方式 4.防护材料种类 | m | 按设计图示以长度计算（包括榫长） | 1.构件制作 2.构件安装 3.刷防护材料
050301002 | 原木（带树皮）墙 |  | m2 | 按设计图示尺寸以面积（不包括柱、梁）计算
050301003 | 树枝吊挂楣子 |  |  | 按设计图示尺寸以框外围面积计算
050301004 | 竹柱、梁、檩、椽 | 1.竹种类 2.竹稍径 3.连接方式 4.防护材料种类 | m | 按设计图示以长度计算
050301005 | 竹编墙 | 1.竹种类 2.墙龙骨材料种类、规格 3.墙底层材料种类、规格 4.防护材料种类 | m2 | 按设计图示尺寸以面积计算（不包括柱、梁）
050301006 | 竹吊挂楣子 | 1.竹种类 2.竹稍径 3.防护材料种类 |  | 按设计图示尺寸以框外围面积计算


亭廊屋面

E.Ⅲ.2 亭廊屋面，工程量清单项目设置及工程量计算规则，应按表E.Ⅲ.2的规定执行。

表E.Ⅲ.2亭廊屋面（编码050302）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050302001 | 草屋面 | 1.屋面坡度 2.铺草种类 3.竹材种类 4.防护材料种类 | m2 | 按设计图示尺寸以斜面面积计算。 | 1.整理、选料 2.屋面铺设 3.刷防护材料
050302002 | 竹屋面
050302003 | 树皮屋面
050302004 | 现浇混凝土斜屋面板 | 1.檐口高度 2.屋面坡度 3.板厚 4.掾子截面 5.老角梁、子角梁截面 6.脊截面 7.混凝土强度等级 | m3 | 按设计图示尺寸以体积计算。混凝土屋脊并入屋面体积内 | 混凝土制作、运输、浇筑、振捣、养护
050302005 | 现浇混凝土攒尖亭屋面板
050302006 | 就位预制混凝土攒尖亭屋面板 | 1.亭屋面坡度 2.穹顶弧长、直径 3.肋截面尺寸 4.板厚 5.混凝土强度等级 6.砂浆强度等级 7.拉杆材质、规格 |  | 按设计图示尺寸以体积计算。混凝土脊和穹顶的肋、基梁并入屋面体积内。 | 1.混凝土制作、运输、浇筑、振捣、养护 2.预埋铁件、拉杆安装 3.构件出槽、养护、安装 4.接头灌缝
050302007 | 就位预制混凝土穹顶

续表E.Ⅲ.2

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050302008 | 彩色压型钢板（夹心板）攒尖亭屋面板 | 1.屋面坡度 2.穹顶弧长、直径 3.彩色压型钢板（夹心板）品种、规格、品牌、颜色 4.拉杆材质、规格 5.嵌缝材料种类 6.防护材料种类 | m2 | 按设计图示尺寸以面积计算 | 1.压型板安装 2.护角、包角、泛水安装 3.嵌缝 4.刷防护材料
050302009 | 彩色压型钢板（夹心板）穹顶


花架

E.Ⅲ.3 花架，工程量清单项目设置及工程量计算规则，应按表E.Ⅲ.3的规定执行。

表E.Ⅲ.3花架（编码050303）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050303001 | 现浇混凝土花架柱、梁 | 1.柱、梁型式 2.截面 3.混凝土强度等级 | m3 | 按设计图示尺寸以体积计算 | 1.土石运挖 2.混凝土制作、运输、浇筑、振捣、养护
050303002 | 预制混凝土花架柱、梁 | 1.柱、梁型式 2.截面 3.混凝土强度等级 4.砂浆配合比 |  |  | 1.土(石)方挖运 2 混凝土制作、运输、浇筑、振捣、养护 3.构件制作、运输、安装 4.砂浆制作、运输 5.接头灌缝、养护
050303003 | 木花架柱、梁 | 1.木材种类 2.柱、梁截面 3.连接方式 4.防护材料种类 |  | 按设计图示截面乘长度（包括榫长）以体积计算 | 1.土(石)方挖运 2.混凝土制作、运输、浇筑、振捣、养护 3.构件制作、运输、安装 4.刷防护材料、油漆
050303004 | 钢花架柱、梁 | 1. 钢材品种、规格 2.柱、梁截面 3.油漆品种、刷漆遍数 | t | 按设计图示以吨质量计算


园林桌椅

E.Ⅲ.4 园林桌椅，工程量清单项目设置及工程量计算规则，应按表E.Ⅲ.4的规定执行。

表E.Ⅲ.4园林桌椅050304

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050304001 | 木制飞来椅 | 1.木材种类 2.坐凳面厚度、宽度 3.靠背扶手截面形状、尺寸 4.靠背形状、尺寸 5.坐凳楣子形状、尺寸 6.铁件尺寸、厚度 7.油漆品种、刷油遍数 | m | 按设计图示尺寸以坐凳面中心线长度计算 | 1.坐凳面、靠背扶手、靠背、楣子制作安装 2.安装铁件 3.刷油漆
050304002 | 钢筋混凝土飞来椅 | 1.坐凳面厚度、宽度 2.靠背扶手截面 3.靠背截面 4.坐凳楣子形状、尺寸 5.混凝土强度等级 6.砂浆配合比 7.油漆品种、刷油遍数 | 个 | 按设计图示数量计算 | 1. 混凝土制作、运输、浇筑、振捣、养护 2. 预制件运输、安装 1. 砂浆制作、运输、抹面、养护 2. 刷油漆
050304003 | 竹制飞来椅 | 1.竹材种类 2.坐凳面厚度、宽度 3.靠背扶手稍径 4.靠背截面直径 5.坐凳楣子形状、尺寸 6.铁件尺寸、厚度 7.防护材料种类 | m | 按设计图示尺寸以坐凳面中心线长度计算 | 1.坐凳面、靠背扶手、靠背、楣子制作安装 2.安装铁件 3.刷防护材料

续表 E.Ⅲ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050304004 | 现浇混凝土桌凳 | 1.桌、凳形状 2.基础尺寸、埋设深度 3.桌面尺寸、支墩高度 4.凳面尺寸、支墩高度 5.混凝土强度等级、砂浆配合比 | 个 | 按设计图示数量计算 | 1.土方挖运 2.制作、运输、浇筑、振捣、养护混凝土 3.桌、凳制作 4.沙浆制作、运输 5.桌、凳安砌
050304005 | 预制混凝土桌凳 | 1.桌、凳形状 2.基础形状、尺寸、埋设深度 3.桌面形状、尺寸、支墩高度 4.凳面尺寸、支墩高度 5.混凝土强度等级 6.砂浆配合比 | 个 | 按设计数量计算 | 1 混凝土制作、运输、浇筑、振捣、 2.预制件制作、运输、安装 3. 沙浆制作、运输 4 接头灌缝、养护
续表E.Ⅲ.4
项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050304006 | 石桌、石凳 | 1.石材种类 2.基础形状、尺寸、埋设深度 3.桌面形状、尺寸、支墩高度 4.凳面形状、尺寸、支墩高度 5.混凝土强度等级 6.砂浆配合比 | 个 | 按设计数量计算 | 1.土方挖运 2.制作、运输、浇筑、振捣、养护混凝土 3.桌、凳制作 4.沙浆制作、运输 5.桌、凳安砌
050304007 | 塑树根桌、凳 | 1.桌、凳直径 2.桌、凳高度 3.砖石种类 4.砂浆强度等级、配合比 5.颜料品种、颜色 | 个 | 按设计数量计算 |  | 1.土(石)方运挖 2.沙浆制作、运输 3.砖石砌筑 4.塑树皮 5.绘制木纹

续表 E.Ⅲ.4

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050304008 | 塑树节椅 | 1.桌、凳直径 2.桌、凳高度 3.砖石种类 4.砂浆强度等级、配合比 5.颜料品种、颜色 | 个 | 按设计数量计算 | 1.土(石) 方运挖 2.沙浆制作、运输 3.砖石砌筑 4.塑树皮 5.绘制木纹
050304009 | 塑料、铁艺、钢坐椅 | 1.木坐板面截面 2.塑料、铁艺、钢坐椅规格、 颜色 3.混凝土强度等级 4.防护材料种类 |  |  | 1.土(石)方挖运 2.混凝土制作、运输、浇筑、振捣、养护 3.坐椅安装 4.木坐板制作、安装 5.刷防护材料


园林桌椅

E.Ⅲ.5 喷泉安装，工程量清单项目设置及工程量计算规则，应按表E.Ⅲ.5的规定执行。

表E.Ⅲ.5 喷泉安装（编码050305）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050305001 | 喷泉管道 | 1.管材、管件、水泵、阀门、喷头品种、规格、品牌 2.管道固定方式 3.防护材料种类 | m | 按设计图示以长度计算 | 1.土(石)方挖运 2.管道、管件、水泵、阀门、喷头安装 3.刷防护材料 4.回填
050305002 | 喷泉电缆 | 1.保护管品种、规格 2.电缆品种、规格 |  |  | 1.土(石)方挖运 2.电缆保护管安装 3.电缆敷设 4.回填

续表E.Ⅲ.5

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050305003 | 水下艺术装饰灯具 | 1.灯具品种、规格、品牌 2.灯光颜色 | 套 | 按设计数量计算 | 1.灯具安装 2.支架制作、运输、安装
050305004 | 电气控制柜 | 1.规格、型号 2.安装方式 | 台 |  | 1.电气控制柜（箱）安装 2.系统调试


杂项

E.Ⅲ.6 杂项，工程量清单项目设置及工程量计算规则，应按表E.Ⅲ.6的规定执行。

表E.Ⅲ.6杂项（编码050306）

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050306001 | 石灯 | 1.石料种类 2.石灯最大截面 3.石灯高度 4.混凝土强度等级 5.砂浆配合比 | 个 | 按设计图示数量计算 | 1.土(石)方挖运 2.混凝土制作、运输、浇筑、振捣、养护 3.石灯制作、安装
050306002 | 塑仿石音箱 | 1.音箱石内空尺寸 2.铁丝型号 3.砂浆配合比 4.水泥漆品牌、颜色 |  |  | 1.胎模制作、安装 2.铁丝网制作、安装 3.砂浆制作、运输、养护 4.喷水泥漆 5.埋置仿石音箱
050306003 | 塑树皮梁、柱 | 1.塑树种类 2.塑竹种类 3.砂浆配合比 4.颜料品种、颜色 | m2 | 按设计图示尺寸以梁柱外表面积计算 | 1.灰塑 2.刷涂颜料
050306004 | 塑竹梁、柱

续表E.Ⅲ.6

项目编码 | 项目名称 | 项目特征 | 计量单位 | 工程量计算规则 | 工程内容
050306005 | 花坛铁艺栏杆 | 1.铁艺栏杆高度 2.铁艺栏杆单位长度、重量 3.防护材料种类 | m | 按设计图示以长度计算 | 1.铁艺栏杆安装 2.刷防护材料
050306006 | 标志牌 | 1.材料种类、规格 2.镌字规格、种类 3.喷字规格、颜色 4.油漆品种、颜色 | 个 | 按设计数量计算 | 1.选料 2.标志牌制作 3.雕凿 4.镌字、喷字 5.运输、安装 6.刷油漆
050306007 | 石浮雕 | 1.石料种类 2.浮雕种类 3.防护材料种类 | m | 按设计图示尺寸以雕刻部分外接矩形面积计算 | 1.放样 2.雕琢 3.刷防护材料
050306008 | 石镌字 | 1.石料种类 2.镌字种类 3.镌字规格 4.防护材料种类 | 个 | 按设计数量计算 | 1.放样 2.雕琢 3.刷防护材料
050306009 | 砖石砌小摆设 | 1.砖种类、规格 2.石种类、规格 3.砂浆强度等级、配合比 4.石表面加工要求 5.勾缝要求 | m3 | 按设计图示尺寸以体积计算 | 1.砂浆制作、运输 2.砌砖、石 3.抹面、养护 4.勾缝 5石表面加工


本章相关问题

E.Ⅲ.7 本章相关问题，应按下列规定处理。

1 柱顶石（磉蹬石）、木柱、木屋架、钢柱、钢屋架、屋面木基层和防水层等，应按附录A相关项目编码列项。

2 需要单独列项目的土石方和基础项目，应按附录A相关项目编码列项。

3 木构件连接方式应包括：开榫连接、铁件连接、扒钉连接、铁钉连接。

4 竹构件连接方式应包括：竹钉固定、竹篾绑扎、铁丝绑扎。

5 膜结构的亭、廊，应按附录A相关项目编码列项。

6 喷泉水池应按附录A相关项目编码列项。

7 石浮雕应按下表分类:

浮 雕 种 类 | 加 工 内 容
阴线刻（素平） | 首先磨光磨平石料表面，然后以刻凹线（深度在2～3mm）勾画出人物、动植物或山水
平浮雕（减地平 ） | 首先扁光石料表面，然后凿出堂子（凿深在60mm以内），凸出欲雕图案。图案凸出的平面应达到“扁光”、堂子达到“钉细麻”
浅浮雕（压地隐起） | 首先凿出石料初形，凿出堂子（凿深在60－200mm以内），凸出欲雕图形，再加工雕饰图形，使其表面有起有伏，有立体感。图形表面应达到“二遍剁斧”，堂子达到“钉细麻”
高浮雕（易地起突） | 首先凿出石料初形，然后凿掉欲雕图形多余部分（凿深在200mm以上），凸出欲雕图形，再细雕图形，使之有较强的立体感（有时高浮雕的个别部位与堂子之间漏空）。图形表面达到“四遍剁斧”，堂子达到“钉细麻”或“扁光”

8 石镌字种类应是指：阴文和阴包阳。

9 砌筑果皮箱、放置盆景的须弥座等，应按E.Ⅲ.6 中砖石砌小摆设项目编码列项。


清单计价答疑第一批

建设部标准定额研究所关于《建设工程工程量清单计价规范》有关问题解释答疑(第一批)

1、总承包服务费具体包括什么费用？
 答：按《计价规范》2.0.6条及参阅“宣贯辅导教材”第3.4.1条。

2、对于预留金，若发生的工程量变更超过预留金额，是否调整？
答：预留金属于招标人预留工程变更的费用，与投标人无关。参阅“宣贯辅导教材”4.0.6条。

3、计价规范中，将模板费用列入措施项目费中。宣贯资料第三部分案例一中第361页把模板费用列入分部分项的综合单价中。
答：以《计价规范》的正文为准。

4、在工程量清单中，3.4.2“为了准确的计价，零星工作项目表中应详细列出人工、材料、机械名称和相应数量”，这怎么实现？
 答：招标人视工程情况在零星工作项目计价表中列出有关内容，并标明暂定数量，这是招标人对未来可能发生的工程量清单项目以外的零星工作项目的预测。投标人根据表中内容响应报价，这里的“单价”是综合单价的概念，应考虑管理费、利润、风险等；招标人没有列出，而实际工作中出现了工程量清单项目以外的零星工作项目，可按合同规定或按规范4.0.9条工程量变更进行调整。

5、在工程量清单报价中，措施费以项做为计量单位，以元计价。请问：当实际工程量发生变化后，结算时措施费用是否可跟着进行调整？还是有个幅度的限制？例：如砼工程量发生变化，则模板、脚手架及至规范、税金都随变动。如可调，则原先措施报价失去意义，变成了暂定价。（因为工程量清单是固定单价，而这种变化是每个工程都不可避免的。）如不可调则与实际情况不符。
答：按合同约定。

6、投标人未填报单价的项目，工程量变更减少或实际工程量与发布量不同时，如何调整？填表须知第3条与本问题的关系？
答：投标人未填报单价的项目，视为其费用已包含在其他项目中，与填表须知第3条相同。若工程量变更增减或实际量与招标清单量不同时，按《计价规范》4.0.9条规定或按合同约定处理。

7、什么是规费？规费一般有哪些？
答：规费是指国家及地方政府规定必须交纳的费用，包括工程排污费、工程定额测定费等。

8、计价表格之“措施项目分析表”，每一措施项目填表计量单位为“项”，数量为“1”，问：招标人可否在招标文件中自行设计一个“附表”，要求投标人作详细分析（如外架子、内架子、满堂架子等工程量及综合单价各是多少）？
答：招标人可以要求投标人对有关的措施项目按“措施项目分析表”进行分析，一般按《计价规范》所列表格执行即可。需要补充表格的，可参阅“宣贯辅导教材”4.0.3条，由各省级工程造价管理机构统一制定。

9、有招标代理资质的咨询单位，能否编制工程量清单？
答：中华人民共和国建设部令（107号）《建筑工程施工发包与承包计价管理办法》的第九条 “招标标底和工程量清单由具有编制招标文件能力的招标人或受其委托的具有相应资质的工程造价咨询机构、招标代理机构编制”。《计价规范》第3.1.1条所指 “中介机构”与部令一致。

10、甲方供料是否计算计价？是否放入投标报价中，还是放入其他费中的招标人部份？
答：甲方供料应计入投标报价中，并在综合单价中体现。

11、材料和设备的划分，在工程量清单计价工程中如何处理？由投标人采购的设备（如变压器）是否应纳入综合单价？
答：设备费在项目设备购置费列项，不属建安工程费范围，因此，清单报价中不考虑此项费用。

12、在执行“工程量清单规范”时，牵涉到安装工程量中的多专业（工种）“联动试车费”是否能计取？如果能计取，请问怎样计算？
答：联动试车费属工程建设其他费用，不属建安工程费范围，因此，清单报价中不考虑此项费用。

13、描述“项目特征”时，全部描述比较烦琐，能否引用施工图（例如：第几项的内容）？
答：项目特征是描述清单项目的重要内容，是投标人投标报价的重要依据，招标人应按《计价规范》要求，将项目特征详细描述清楚，便于投标人报价。

14、高层建筑增加费应划回（1）分部分项工程量清单？（2）还是措施项目清单？
答：应在分部分项工程量清单报价中考虑。

15、因发包人原因停建（依法解除合同），按工程量清单计价如何办理停建结算？主要是指措施项目费的清算。
答：按合同约定处理。

16、由于工程量将来要按实际核定。在制订工程量清单时，可否使用一个暂估量，以节省发包方的人力投入？
 答：如果该工程只有初步设计图纸，而没有施工图纸的，可按暂估量计算，若有施工图纸的必须计算其工程量，结算时可因工程增减作增减量调整。招标人应尽可能准确提供工程量，如果招标人所提供工程量与实际工程量误差较大，投标人可以提出索赔或策略报价。

17、为便于将来设计变更不会因为投标书中无单价而使承发包双方发生不必要的纠纷，可否采用多做法共存的工程量清单？如，某工程楼地面7000m2工程量。在工程设计中为水泥砂浆楼地面，在工程量清单中分别列出水泥砂浆楼地面、水磨石楼地面、地板砖楼地面、大理石楼地面……等等，其各自工程量均为7000m2（或暂定一个数量）？
答：不可以。只能根据施工图纸及施工方案进行编制工程量清单，若发生工程变更工程量增减，按合同的约定竣工时按实核量结算。

18、投标人如参照全统基础定额作综合单价分析时，其工程量（施工量）的计算除按施工组织设计外，是否应参照基础定额中相关子目的原工程量计算规则？
 答：《计价规范》中的工程量计算规则与定额中的工程量计算规则是有区别的，招标人编制招标文件中的工程量清单应按《计价规范》中的工程量计算规则计算工程量；投标人投标报价（包括综合单价分析）应按《计价规范》4.0.8规定执行。

19、采用工程量清单编制标底价，按步骤必须先确定施工方案，请问：招标人或中介咨询机构如何编制一个合理的施工方案，依据又有哪些？
 答：标底是指招标人或委托的工程造价咨询单位在工程量清单的基础上编制的一种预期价格，是招标人对建设工程预算的期望值，标底并不是决定投标能否中标的标准价，而只是对投标进行评审和比较时的一个参考价。因此，在编制标底时，招标人或中介咨询机构一定要依据项目的具体情况，考虑常用的、合理的施工方法、施工方案进行编制。

20、同一分部分项工程项目招标方提供的工程量清单是按招标文件来确定描述工程特征，如果投标人的施工方案描述的工作内容和特征与招标人的不同，是否允许对工程量清单项目工程内容和特征描述进行修改、补充？
 答：招标方提供的工程量清单描述的项目特征，表述的是工程实体的内容，它与施工方法、施工方案没有关系，采用何种施工方法、施工方案来完成实体的施工由投标方决定。实体的内容是不能做修改或补充的。

21、甲方购买的材料、设备在招投标阶段如果无法确定需要多少钱，能否不用列入报价？
 答：设备费在项目设备购置费列项，不属建安工程费范围，因此，清单报价中不考虑此项费用。材料费必须列入综合单价，如果在招投标阶段无法准确定价，应按暂估价。

22、如果合同订的是单价合同，能否结算时按竣工图、现场实际情况按实重新计算工程量？
答：（1）按合同约定。（2）乙方发现实际发生的工程量与工程量清单提供的工程量不同时，应随时与甲方协商签证同意后变更，结算时调整。

23、工程量清单计价可以理解为固定单价，而不固定总价法。请问合同价如何定？若投标人已知工程量计算错误、漏项或设计变更，如何调整？
 答：工程量清单计价是一种计价方法，固定价、可调价、成本加酬金是签定合同价的方式，这是两个范畴的概念。按工程量清单计价可以采用固定价、可调价、成本加酬金中的任何一种方式签定合同价。
根据建设部令第107号的第五条、第十一条和第十二条，编制施工图预算、招标标底和投标报价的计价方法有工料单价法和综合单价法，招标人与中标人应根据中标价订立合同，或不实行招投标工程由发承包双方协商订立合同，合同价方式有固定价、可调价和成本加酬金。若投标人发现清单中工程量计算错误、漏项或设计变更，可按《计价规范》4.0.9条规定或按合同约定处理。

24、执行工程量清单后是否工程结算方式和原来的定额法不一样？
答：按工程量清单计价的工程结算方式与按定额计价的工程结算方式的不同点：工程量清单计价，综合单价一般不作改动，没有价差，也不用调整各项费率。

25、清单计价模式招投标是否意味着其只能采用单价固定合同？
答：根据建设部令第107号的第十二条，合同价可以采用的方式有：（一）固定价；（二）可调价；（三）成本加酬金。
工程量清单计价是一种计价方法。固定价、可调价、成本加酬金是签定合同价的方式。

26、分部分项工程量清单的某一项工作内容发生了改变（比如：工艺不变，原有的瓷砖档次太低，改为另一种价格较贵的瓷砖；工艺有些改变，如保温隔热墙的保温材料发生了变化等），在结算时如何调整？是否都视为变成了一项新的清单，需要重新申报单价给咨询工程师审批？
答：按合同约定处理。

27、清单计价与施工图预算如何协调？清单计价能取代预算吗？
答：清单计价与施工图预算是两种不同的计价模式。《计价规范》1.0.3条规定的范围应执行工程量清单计价，除此之外，根据招投标法规定招标人在招标时可以自行决定。

28、定额中原有的施工配合费：如电梯安装等，实行清单后，怎样处理？
答：按《计价规范》第101页表C.1.7列项报价，其工程内容包括本体安装和电梯电气安装。

29、工程量清单要求与合同配套，明确合同的计价方式，才能做出投标决策。但现在业主的实际做法是在招标文件内只列合同范本，具体条款再在中标后由业主与中标人签订，这样的话，投标人的风险明显大于业主，而这种违反招标法的招标文件随处可见，法律的完善与法制的完善是两回事。
 答：招标文件照搬合同范本是不完善的。应将合同范本中的专用条款具体化列入招标文件。建设部《房屋建筑和市政基础设施工程施工招标文件范本》也是要求把具体条款（即专用条款）列入招标文件。

30、若甲方提供的工程量清单漏项，且招标要求包干价，乙方报价是否应补充，若没补充，甲方是否会认为该漏项费用已计入其他项目。
答：应按招标文件要求包干的范围来定。
（1） 如果包干范围仅就甲方提供的工程量清单而言，出现漏项属于甲方提供的工程量清单漏项，应由甲方负责并补充计入相应费用。
（2） 如果包干范围是指完成该项目，出现漏项乙方应及时提出，并与甲方协商计入相应费用。

31、招投标过程中，有时是假定的工程量，有些问题留待结算中解决，现在实行工程量清单计价，那么对量的准确性应如何规范。
答：工程量清单应由有编制招标文件能力的招标人，或受其委托具有相应资质的中介机构依据《计价规范》第三章工程量清单编制的规定编制，工程数量应按3.2.6条规定计算。
工程量计算有误应按《计价规范》4.0.9条规定执行。

32、若选定中标单位后，发现工程量清单中遗漏某分项工程内容，该分项工程该如何计价？
答：投标人应根据招标人提供的工程量清单结合施工图纸，按《计价规范》要求填报综合单价，除合同另有约定外，一般情况下综合单价不作调整。
若发现清单项目漏项，应按《计价规范》4.0.9条规定执行。

33、小于…或…以内是否包括本身？例：P47页楼梯计算规则“不扣除宽度小于500mm的楼梯井”；散水、坡道计算规则“不扣除单个面积0.3m2以内的孔洞所占面积”。
答：“小于……”或“……以内”包括其本身。

34、教材第11页3.2.4条提出缺项补充时，要在项目编码格中以“补”字示之。请问是“补+编码”的形式，还是只写一个“补”字？
答：《计价规范》3.2.4条明文规定，缺项可以补充，并要上报备案，项目编码以“补”字称，可理解为“补+编码”的形式。如：广东省的补充项目，为“粤+编码”如补充的塑料门编码为“粤020404009”。

35、规范中封皮（P8）有“中介机构法定代表人”签字、盖章，而在教材（P16）中没有，请问此内容是否需要？
答：以《计价规范》第8页工程量清单格式为准。


清单计价答疑第二批

建设部标准定额研究所关于《建设工程工程量清单计价规范》有关问题解释答疑(第二批)

关于附录A：

1、所有的综合单价是否均由人工费、材料费、机械费、管理费、利润和风险因素构成？（例如：根据经验，红榉木包门套600元/樘，全包价，是否需分析人、材、机？）
 答：任何分部分项工程的综合单价都应由人工费、材料费、机械使用费、管理费、利润和风险因素构成。一些不发生材料费或机械使用费的分部分项工程，可不列材料费或机械使用费。凭经验所列出的综合单价，如招标人要求对该项目综合单价进行分析时，投标人也应按要求进行分析。

2、“计价规范”p30页010102002~003工作内容中：3、“解小”怎样理解？请予以解释。
答：“解小”是指石方爆破工程中，设计对爆破后的石块有最大粒径的规定，对超过设计规定的最大粒径的石块，或不便于装车运输的石块，进行再爆破称“解小”或称“二次爆破”。

3、混凝土桩工程内容中的成孔与土石方工程中第五条所说的人工挖孔桩是不是一回事，二者有没有矛盾？
答：以不重列为原则。如将人工挖孔列入“混凝土灌注桩”项目内，则不再列“挖基础土方”。如属两个结算单位施工，也可以分列。

4、措施项目清单是工程中的非实体性项目，是为完成分部分项工程所采取的措施。而在附录A.2中又有旋喷桩、锚杆支护等项目出现，我们认为是否应将建筑工程中所有起护坡作用的桩、地基与边坡处理列入措施项目清单中；所有起承重作用的桩、地下连续墙列入分部分项清单中。
 答：构成建筑物或构筑物实体的，必然在设计中有具体设计内容。如：坡地建筑采用的抗滑桩、挡土墙、土钉支护、锚杆支护等。属于施工中采取的技术措施，在设计文件中无具体设计内容，招标人在分部分项工程量清单中不列项（也无法列项），而是由投标人作出施工组织设计或施工方案，反映在投标人报价的措施项目费内。如：深基础土石方开挖，设计文件中可能提示你要采用支护结构，但到底用什么支护结构，是打预制混凝土桩、钢板桩、人工挖孔桩、地下连续墙，是否作水平支撑等，由投标人作具体的施工方案来确定，其报价反映在措施项目费内。

5、地下连续墙工程量清单按设计长度乘厚度以体积计算。地下连续墙导槽如何计算？
答：地下连续墙的导槽，由投标人考虑在地下连续墙综合单价内。

6、教材p78请详细图示石梯膀
答：石梯膀详细图示如下：

7、垫层捆绑在基础内，设计变更会使垫层种类、厚度或基础埋置深度增加或减少,而出现无法利用投标单位或使用单价不合理?如某工程砖基础、三七灰土垫层。第一种情况是由于土质原因垫层300厚改为500厚；第二种情况，是砖基础埋置深度增加1m，而垫层厚度不同。这两种情况均无法使用原承包方的投标报价单价，如何处理？
 答：有三种方法可以解决。一、事先可以预见的可在“零星工作项目费”内将垫层和基础分别列项请投标人报价；二、招标人要求投标人做分部分项工程综合单价，或按投标报价中近似的分部分项工程综合单价协商调整；三、可利用第五级编码分项列。

8、钢筋计算是否应计算搭接长度和制作、绑扎损耗？
答：钢筋的搭接、弯钩等的长度，招标人均应按设计规定计算在钢筋工程数量内，钢筋的制作、安装、运输损耗由投标人考虑在报价内。

9、钢筋工程计算中，马凳是否含在清单工程量中？
答：《计价规范》附录A.4.18第19条：现浇构件中固定位置的支撑钢筋、双层钢筋用的“铁马”、伸出构件的锚固钢筋、预制构件的吊钩等，应并入钢筋工程量内。

10、规范中所有门窗项目的工程内容中都已包含油漆，而在B.5为何又出现门窗油漆项目？
答：在《计价规范》附录A中油漆工程是同门窗工程同时发包的，而《计价规范》附录B中是单独发包的油漆工程。

11、附录A中墙、地面防水、防潮有单独的清单编码。而附录B中的整体面层和块料面层的工程内容中均包含防水层铺设，做为墙、地面防水、防潮是应该按附录A单独列项，还是应包含在附录B的综合单价中？
答：在《计价规范》附录A中防水、防潮工程是同墙、地面工程同时发包的，而《计价规范》附录B中是单独发包的防水、防潮工程。

关于附录B：

1、如间壁墙在做地面前已完成，地面工程量是否应扣除？
 答：不扣除。

2、装饰工程中“门窗套”、“门窗贴脸”“筒子板”如何区别、定义？
答：如图所示：

3、教材p107请明确博风板、大刀头的含义？
 答：博风板是悬山或歇山屋顶两山沿屋顶斜坡钉在桁头之板，大刀头是博风板头的一种，形似大刀。（如下图）

 关于附录E：
1、绿化系数是如何具体确定的？
 答：绿化系数=绿化面积/用地面积×100%。

2、树根～清除草皮，按估算数量（面积）计算，规则不统一。
答：挖树根等按估算株或株（丛）数量计算，挖芦苇根、清除草皮按估算面积计算，不需要统一。

3、屋顶花园在项目特征中有垂直运输方式，垂直运输应列在措施项目清单中。
 答：屋顶花园基底处理均在房屋建好后进行施工，所以屋顶花园基底处理施工材料的垂直运输必然利用建筑物垂直交通通道（楼梯或电梯），不必要另行设置垂直运输机械，为此屋顶花园基底处理材料垂直运输考虑在分部分项工程内。

4、喷灌设施项目特征综合内容太多，不利于操作。
答：喷灌设施项目，可视工程具体情况利用第五级编码进行分项。


清单计价答疑第三批

建设部标准定额研究所关于《建设工程工程量清单计价规范》有关问题解释答疑(第三批)

关于附录 C

1、培训教材179页计算表中“管道安装”长度315m是按实际管长考虑的，已扣除管件长度，而清单中315m是不扣管件的，这样计算是否有误？
 答：教材中“管道安装”315m没有错。《计价规范》153页 “低压管道安装工程量计算规则”规定：计算管道安装工程量清单时，不扣除管件、阀门所给长度。

2、与通风工程类似的环保工程，如：吸音、隔音墙、风机吸音罩等，其材质有镀锌板的、铝板、不锈钢板、塑料板、石膏板的是否能按通风工程计算规则来计算？
答：环保工程不能按通风工程的工程量计算规则计算。
风机吸音罩制作属于通风工程的罩类制作，但罩类制作项目中没有带内吸音材料的子母，此类情况可按《计价规范》3.2.4.2条款规定办理。

3、在管路安装中，在图纸不变更的情况下，清单计价的工程量与根据设计图纸计算的工程量又与实际的施工工程量有出入，究竟应以那一种工程量为准？
答：此类情况以实际工程量为准。

4、“安全防范”部份是否放到附录C.12中去了？
答：《计价规范》中根据工程性质分类，将 “安全防范”项目内容列入附录C.12.建筑智能化系统设备安装工程部分的C.12.8楼宇安全防范系统项目。

5、如果招标人清单中未说明管道油漆要求，而实际要求必须油漆，投标人根据清单未报油漆的价，属于漏项吗？中标后能否增加？如果不允许，则如何处理？
答：此类情况可按《计价规范》4.0.9条规定办理。

6、我做过一项工程：有各种不同的配电箱约500台，使用清单后是否要按不同的配电箱单价，列出500个清单编号？有没有简单的办法？
答：相同规格、型号的，相同安装工艺的配电箱可并在一个清单项目里。

7、空调冷水机组如为乙方购买，也能直接进入综合单价吗？按规定设备是不能计算三项税金的，这是否有些矛盾？
答：乙方购买的设备也不能计入综合单价。因为设备费不构成建筑安装工程费。

8、在提供工程清单时，采暖工程中的玛钢配件数量是否按规格提供，如果不提供，配件数量还不小，恐怕影响工程报价，如果提供，则工作量太大，这且不说，实际上有些配件根本就无法提供出来，如管箍等，这个问题怎样处理？还有室内给排水工程中铸铁排水管和塑料给排水管中的管件也存在同样的问题，怎样解决？
 答：清单项目主体外所综合的工程内容，不列数量。因为《计价规范》对此部分的量没有做统一规定。投标人应依据施工图纸和方法，自行确定数量，计算出综合单价。

9、宣贯材料p157（三）需要说明的问题第3点最后一句：“如果主项工程量与综合工程量不对应，在列综合顶时还要列出综合工程内容的工程量。”对这句话的理解有些问题，这个综合工程内容的工程量计算规则是否按定额计算？还是有别的计算规则？能否不用提供具体工作内容的数量？
答：解释同上。

10、系统调试项目编码是否由自己编码，如何按统一的要求编？
答：按《计价规范》3.2.3条“……十至十二位应根据拟建工程的工程量清单项目名称由其编制人设置，并应自001起顺序编制。”规定编码，系统调试项目后三位编码应由编制人自己编，并从001编起。如030211001变压器系统调试，如果只有一台变压器调试，那后三位就是001，如果不是一台，那就按项目特征“1、型号；2、容量”顺序排下去002、003等。

11、电气电缆的净长如何确定？盘、箱的预留长度、损耗、波形系数这部份量如何确定？
答：电缆敷设的净长（工程量）是按设计图示的就位后净尺寸计算（包括水平、垂直走向）。电缆进盘箱的预留长度和波形余度均按设计要求或“施工进度及验收规范”规定长度计算在综合单价中。电缆敷设的损耗是竞争量，由报价人在综合单价中考虑。

12、宣贯材料P179分部分项工程量清单综合单价计算表与分部分项工程量清单综合单价分析表不是同一格式的表格，究竟投标单位需要提供的是单价计算表还是单价分析表？各省市能否为评标方便另制一个更附合要求的表格？
答：“分部分项工程量清单综合单价分析表”是《计价规范》的组成部分，应按《计价规范》5.2.3.7条和5.2.3.11条要求填写。“宣贯教材”中的“分部分项工程量清单综合单价计算表”是示范性质的计算表，为报价计算提供参考。

13、计价规范P171的阀门、水表与给排水册的清单项目有重复，如何理解？
答：二者不重复，一个是消防项目，另一个是给排水项目。

14、电气配管、滑触线安装中，支架按多少公斤考虑？
答：按施工图示的数量摊在每米的报价中。

15、电缆敷设电缆头的个数如何确定？
答：设计施工图上有明示的，按设计数量计。如设计没有表示的，按拟采用的电缆每盘长度来确定电缆中间头的数量。

16、编码030204017控制箱安装工作内容为什么没有配线？如何计算？
答：此项按成品箱不需配线设置的，如须做箱内配线，则应在项目名称描述中增加“箱内配线”内容。在此项目中的箱内配线不能单独计算报价，只能按设计所需配线长度计入控制箱安装的综合单价内。

17、项目编码030204004低压开关柜安装工程内容为什么没有柜顶母线安装？如何考虑？
答：解释同上。

18、在电气工程配管配线施工过程中，经常发生实际配置位置（管线走向）与设计图上的不一致，结算时工程量按图计算还是按实际计算？
答：这实质上是一个“变更设计”的问题。配置位置的改变，承包商应事先征得监理工程师的同意，结算时原则上应按实际走向计算。

19、盘（柜）安装中配线按多少芯考虑的？
 答：《计价规范》与定额不同，清单是针对某一具体工程所列的项目清单，它已经是具体规格（如芯数截面等）的体现（既设计是几芯的，就列上几芯的）。而定额的项目设置要按不同的规格（芯数等）以一定的步距（多少芯以内设一个项目，设若干项目）来考虑，以适应各类工程的不同芯数项目的列项需要。
因此，《计价规范》对盘（柜）安装项目，规定其盘（柜）配线在盘（柜）安装的综合单价中考虑。

20、附录C不同册中有重复的项目，但在项目特征、计量单位、工程量计算规则及工程内容上又出现不交圈和不统一的现象，我们能否自行调整？
举例：附录C.11.3中的电气配管
附录C.11.3设三个项目（分材质），项目特征按程式，计量单位有“米”、“根”，工程量计算规则按设计图示数量计算（未说明是否扣除箱、盒长度），工程内容只有敷设，不含支架制安、刷油、接地等内容。
答：编制《计价规范》时根据专业内容进行清单项目设置。项目编码、项目名称、计量单位和工程量计算规则是《计价规范》中规定的必须统一的强制性条文，不得更改调整。工程内容缺项部分按《计价规范》3.2.4.2条款规定办理。

21、对于附录C中要求“四统一”的项目中规定不明确的地方，我们能否根据地方定额进行补充和完善？
答：对《计价规范》附录中未包括的项目，按《计价规范》3.2.4.2条款规定办理。对“四统一”的项目中规定不明确的地方，应由《计价规范》主编部门统一解释。

22、030903021静压箱制作安装的工程量计算规则为“按设计图示数量计算”，是否为展开面积？所接风管开口面积是否扣除？清单中表述含混不清，应给予明确。
答：“03090321”静压箱制作安装，应按展开面积扣除连接的风管口的面积计算，静压箱是部件，其所站长度应在风管中扣除。

关于附录 D

1、挖沟槽、基坑土方的排水（地表水）如何考虑
 答：《计价规范》附录D.1.1中的工程内容仅作为编制标底价与投标报价时的提示，仅指可能发生的内容，作为沟槽、基坑的土石方挖方中的地表水排除应在计价时考虑在清单项目计价中。地下水排除应在措施项目中列项。

2、《计价规范》中规定填方应扣除基础、构筑物埋入体积，对于管道是如何考虑？
答：按照《计价规范》附录D.1.3中的规定，市政管道工程不论管道直径大小都应扣除。

3、弃土、外借土按松散体积还是按密实体积计算？
答：《计价规范》附录D土石方工程中，弃土按自然密实度体积计算，缺方内运（外借土）按所需土方压实后的体积计算。

4、附录D的土石方挖土、运土、填土是否都要分列清单项目（这与附录A不同），例如：某一工程缺方，需从取土点挖山头土方，运回缺方点，然后回填土方，应怎样列清单项目？
答：《计价规范》附录D中挖方包括场内运输，此处场内运输范围指挖填平衡和临时转堆的运输。填方清单项目包括填方和压实。根据假设的题目，可以设如下清单项目：

分部分项工程量清单

序号

项目编码

项目名称

计量单位

工程数量

1

040103003001

缺方内运（运距）

M3

2

040103001001

填 方（密实度要求）

M3

5、市政道路中的图示尺寸是指路面尺寸还是路基尺寸 ？
 答：计算路面时指路面尺寸，计算路基时指路基尺寸。

6、桥涵的适用范围是否与现行国家预算定额适用范围一致；桥涵工程是指多大规格的桥？
答：《计价规范》中桥涵适用于各种桥梁，不论其大桥、中桥还是小桥。与《全国统一市政工程预算定额》的适用范围不一致。

7、混凝土的洞内运输、竖井吊装费考虑在何处，是否应列在措施项目清单中
答：混凝土的洞内运输、竖井吊装费包括在隧道衬砌的清单项目中。

8、轨道的水平运输考虑在何处？
答：①如指城市轨道交通项目中的轨道铺设，应将轨道的运输包括在铺轨的清单项目内；②如指隧道开挖、衬砌施工中的轨道作为施工材料和出渣的运输，应在隧道开挖或混凝土衬砌的清单项目中包括，而且不仅仅限于采用轨道运输方式，其他运输运方式如汽车运输、混凝土泵送等运输方式均包括在清单项目中。

9、市政工程的通信项目借用附录C，而附录C在项目特征中没有部位的描述？
答：编制清单时如需要有部位描述，可以加上部位的描述。

10、洞口止水是指地下水还是雨水，如指地下水应按降水列入措施项目清单中
答：在管道顶进项目的工程内容列有洞口止水处理。是指对洞口的止水处理，在顶进的工作井周围采取降低地下水位的降水措施应列入措施项目清单。

11、排水管道的敷设，工程量的计算是按管道敷设长度井中至井中计算，而实际施工中是按实际长度计算，两者如何处理？
答：清单工程量与管道铺设施工工程量是有区别的。具体换算可参考“宣贯教材”第319页（2）管道铺设及基础清单工程量计算表和第324页⑤管道及基础铺筑施工工程量计算表，以及第328页综合单价计算表（d500部分）。

12、陶土管—铸铁管的铺设，支管长度怎样计算？
答：铺设陶土管—铸铁管，其支管长度按主管与支管的中心线交点处起算。

13、混凝土工作井的用途？
答：混凝土工作井用于顶管施工的下沉法。

14、工作坑支护是否列在措施项目清单中？
答：工作坑支护《计价规范》附录D.4.6中有项目（040406001～040406003）这些项目是指起支护作用的项目，它们一般均有设计图纸，可以在编制清单时计算工程量。沟槽挖方、一般基坑挖方的清单项目包括了支护如挡土板、钢板工具桩挡土及放坡等内容。

15、顶管项目特征中没有描述接口形式
答：在编制清单时如认为需要描述接口形式的，可加上接口形式的描述。

16、拆除工程的混凝土描述不清楚，不分地上、地下、混凝土与钢筋混凝土，且按施工组织设计计算，怎样解释。
答：在编制工程量清单时应描述清楚，关于计算规则，一般拆除工程均由施工方案确定。

17、工程量调整是工程数量调整，还是按综合单价调整，如289页表中如石灰炉渣垫层量调整了，是按综合单价24.32调整，还是按序号1、2各项实际增减量调整。
答：这里所说的工程量调整是指项目特征没有改变，仅仅工程数量增减，可以按中标的综合单价和工程数量增减计算增减金额。此问所提列的“宣贯教材”第289页表中石灰炉渣基层，如是工程数量（清单工程量）增减，应按综合单价24.32元/m2来计算。如改变了厚度或石灰炉渣的配合比，那应另列清单项目，另组综合单价。


清单计价答疑第四批

建设部标准定额研究所关于《建设工程工程量清单计价规范》有关问题解释答疑(第四批)

1、由于项目特征描述不够准确或发生了变化而引起综合单价有了变化，应如何调整？
答：项目特征描述不准确发生在招标阶段，投标人可在招标答疑和投标前及时提出；发生在结算阶段，合同有约定的，按合同约定执行；合同没有约定的，按《计价规范》4.0.9条规定执行。

2、措施项目清单、其他项目清单、零星工作项目表漏项如何处理？
答：合同有约定的，按合同约定执行；合同没有约定的，按《计价规范》4.0.9条规定执行。

3、零星工作项目费应在预留金中开销吗？
答：根据《计价规范》3.4.1条预留金与零星工作项目费应分别列项。零星工作项目费不应在预留金中开销。

4、预留金由谁编制？预留金作为报价的一部分，结算时与招标人的金额不一致，如何进行调整？
答：根据《计价规范》2.0.5条预留金应由招标方视工程情况进行编制。预留金是招标人为可能发生的工程量变更而预留的金额，投标时投标人按招标人提供的金额填写。结算时，按实际发生进行调整。

5、附录计算规则中均不含工程量合理损耗，投标人报价中是否应考虑？
答：是。

6、投标人在报价时，总报价是否应填报其他项目费？
答：根据《计价规范》4.0.2条规定，总报价应包括其他项目费。所以投标人在报价时，总报价应填报其他项目费。

7、请问可否利用第五级编码，进行整体建筑单方造价招标，即编制如下工程量清单：项目名称（特征）：砖混结构单层房屋一幢，层高3.3M，轴线尺寸5.4M×3.6M，墙体页岩砖，空心板屋面，外墙面砖，地面、给排水、电气，是否违背规范精神？
答：按《计价规范》规定，要求招标人提供分部分项工程量清单、措施项目工程量清单、其他项目工程量清单应详细准确，投标人据此投标报价。以单方造价方式招标，与工程量清单招标要求不符。

8、工程量发生误差，应如何处理？
答：定标前发现工程量有误差，投标人应及时向招标人提出，更正错误工程量。定标后发现工程量有误差，合同有规定的按合同规定处理；否则，按《计价规范》4.0.9条规定执行。

9、措施项目清单中，业主提供的措施清单有可能不是最优的方案，投标人如何处理？
答：根据《计价规范》3.3.1条，招标人在编制措施项目清单时只需列项目名称，而不提供具体施工方案，投标人可根据招标人所列项目和自身的施工方案进行报价。

10、甲供材料的采保费如何立项？
答：甲供材料在综合单价中考虑，因此，甲供材料的采保费应计入综合单价。

11、甲供材料的安装损耗，承包方如何计取？
答：应在综合单价考虑。

12、原维修定额所列的项目，如拆除、修补，怎么执行清单计价？
答：可按《计价规范》3.2.4条第二款执行。

13、管间土方和管间石方是否分开列项？如果在实际中一段管间内既有土方又有石方，该怎么办？
答：①应该分开列项。
②按土石方地质分界线分别计算工程量。

14、措施费中有脚手架。请问钢筋混凝土工程子目中用到的钢管脚手架需要单列到措施费吗？
答：《计价规范》已明确规定脚手架列入措施项目中。

15、风险是否在综合单价中？
答：根据《计价规范》2.0.3条规定，综合单价应考虑风险因素。

16、“宣贯辅导”教材与《建设工程工程量清单计价规范》有矛盾的地方以哪个为准？
答：以《建设工程工程量清单计价规范》为准。


清单计价答疑第五批

建设部标准定额研究所关于《建设工程工程量清单计价规范》有关问题解释答疑(第五批)

附录A建筑工程：
1、“平整场地”清单工程量计算规则为“按设计图示尺寸以建筑物首层面积计算”， “首层面积”如何定义？阳台如何计算面积？
答：“首层面积”应按建筑物外墙外边线计算。落地阳台计算全面积；悬挑阳台不计算面积。设地下室和半地下室的采光井等不计算建筑面积的部位也应计入平整场地的工程量。地上无建筑物的地下停车场按地下停车场外墙外边线外围面积计算，包括出入口、通风竖井和采光井计算平整场地的面积。

2、编制工程量清单时，是否将施工方法列出来？例如土石方开挖，是否列开挖方式？
答：招标人编制工程量清单不列施工方法（有特殊要求的除外），投标人应根据施工方案确定施工方法进行投标报价。土石方开挖，招标人确定工程数量即可。开挖方式，应由投标人做出的施工方案来确定，投标人应根据拟定的施工方法投标报价。如招标文件对土石方开挖有特殊要求，在编制工程量清单时，可规定施工方法。

3、垫层捆绑在基础内，设计变更或地质情况变化时，容易引起垫层量或基础量的变化，如何处理？
答：先对基础的综合单价分垫层和基础进行分析，再根据垫层或基础的变化情况进行调整。

4、附录A中，表A.3.2砖砌体中（规范P37）工程量计算规则规定：嵌入墙内的板头不扣除，内墙墙高：有梁板隔层者至楼板顶，也就是说内墙墙高不是净高，与过去计算规则不同，请对内墙墙高给予明确。
 答：内墙墙高在“计价规范”砌筑工程表A.3.2砖砌体、表A.3.4砌块砌体中有明确规定：位于屋架下弦者，算至屋架下弦底；无屋架者算至天棚底另加100mm；有钢筋混凝土楼板隔层者算至楼板顶；有框架梁时算至梁底。

5、编制钢筋清单项目时，是否要求将不同种类和规格的钢筋分开列项？
答：招标人在编制钢筋清单项目时，应根据工程的具体情况，可将不同种类、规格的钢筋分别编码列项；也可分Φ10及以内和Φ10以上编码列项.

6、编制混凝土清单子目时，除应按项目特征的不同分别列项外，不同楼层标高的混凝土量是否要分开列项？
答：应视工程的具体情况，由清单编制人决定。如不同楼层混凝土的综合单价差异较大，则应分别列项。

7、工程量清单的最后三位编码对不同的工程中对应的清单子目可否不一样？如基础梁010503001

项目编码 项目名称
工程一：010403001001 基础梁 C30
010403001002 基础梁 C20
工程二：010403001001 基础梁 C25
010403001002 基础梁 C20
答：可以。工程量清单的最后三位编码由清单的编制人根据实际情况编制，《计价规范》规定第一至第四级编码全国统一设置，第五级编码（十、十一、十二位阿拉伯数字）由清单编制人自行设置。本着这个原则且每项均由001开始编制即可。

8、商品混凝土的混凝土输送泵是列在分部分项工程量清单报价内，还是列在措施项目清单内？
答：混凝土输送泵由施工单位提供，应将泵送费列入措施项目费内；混凝土输送泵由商品混凝土厂家提供，并包括在商品混凝土价格内，其泵送费列在分部分项工程量清单报价内。

9、预制砼构件的模板费是否列入措施项目费？
答：购入的预制混凝土构件，不再将价格中的模板费列入措施项目费；非购入的预制混凝土构件及现场就位预制构件的模板费，应列入措施项目费。

附录E园林绿化工程：
1、《计价规范》附录中的清单项目所含内容太多，可否拆开列项？
答：可以拆开列项，但一定是在附录中能够找出拆开后的相应项目。例如：园林绿化工程中“喷灌设施”050103001项目，可将其拆开：土方按附录A“管沟土方”项目编码列项，阀门井可按附录A“砖窨井、检查井”项目编码列项，管道可按附录C给排水、采暖、燃气工程相关项目编码列项等。

2、园林工程中的仿古工程如何执行“计价规范”？
答：园林工程中的仿古工程在“计价规范”中缺项。采用工程量清单计价的仿古工程，可参照《计价规范》中的有关原则和要求，编制工程量清单进行招标投标。