说明

该文档中的所有资料来自“甘肃省建设工程造价管理总站"官方网站或《甘肃工程造价管理》期刊！

该文档内容仅供大家查阅或参考！

版权归甘肃省建设工程造价管理总站所有。


关于调整甘肃省建设工程人工单价的通知


《甘肃省建设工程工程量清单计价规则》修改补充及勘误的通知

关于印发《甘肃省建设工程工程量清单计价规则》

修改补充及勘误的通知


关于改变工程定额测定费收费方式的通知


关于改变工程定额测定费收费方式的通知

2004甘肃省建筑装饰装修工程消耗量定额地区基价勘误